
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="atom: http://www.w3.org/2005/Atom  media: http://search.yahoo.com/mrss/  content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"nodedatalayer":"1126045","articletypedl":"comment","user type":"anonymous","authorsdl":"Michael T. Osterholm and Mark Olshaker","magissuedatedl":"digital","regiontagdl":"United States","topictagdl":"Economics","customtagdl":"Coronavirus","postdate_dl":"2020-05-21","paywallstdl":"Paywall Free"});</script>
<link rel="canonical" href="https://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.foreignaffairs.com/node/1126045" />
<meta name="robots" content="noarchive" />
<meta property="og:site_name" content="Foreign Affairs" />
<meta name="description" content="COVID-19 is far from gone, but it is not too soon to reach a verdict on the world’s collective preparation—for this outbreak and the next." />
<meta property="og:type" content="Article" />
<meta name="twitter:title" content="Chronicle of a Pandemic Foretold" />
<meta name="twitter:description" content="COVID-19 is far from gone, but it is not too soon to reach a verdict on the world’s collective preparation—for this outbreak and the next." />
<meta name="abstract" content="If the world doesn’t learn the right lessons from its failure to prepare and act on them with the speed, resources, and political and societal commitment they deserve, the toll next time could be considerably steeper." />
<meta property="og:url" content="https://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" />
<meta name="msvalidate.01" content="846D62D6CE4E94B1C328BE585F36F0DE" />
<meta name="twitter:creator" content="@foreignaffairs" />
<meta property="og:title" content="Chronicle of a Pandemic Foretold" />
<meta name="twitter:creator:id" content="21114659" />
<meta property="og:description" content="COVID-19 is far from gone, but it is not too soon to reach a verdict on the world’s collective preparation—for this outbreak and the next." />
<meta name="twitter:url" content="https://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/05/19/h_15359127.jpg?itok=EQfn2_Xe" />
<meta property="og:image" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/05/19/h_15359127.jpg?itok=EQfn2_Xe" />
<meta property="og:image:secure_url" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/05/19/h_15359127.jpg?itok=EQfn2_Xe" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:updated_time" content="2020-05-21T08:28:19-04:00" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="Michael T. Osterholm" />
<meta property="article:author" content="Mark Olshaker" />
<meta property="article:publisher" content="https://www.facebook.com/ForeignAffairs" />
<meta property="article:published_time" content="2020-05-21T08:28:19-04:00" />
<meta property="article:modified_time" content="2020-05-21T08:28:19-04:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">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</script>
<style>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</style>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};

!(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_305898_6616.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })()
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[728, 90], [970, 90], [970, 250]])
      .build();
    
    googletag.slots["js-dfp-tag-bottom"] = googletag.defineSlot("/101014362/FA/articles/bottom", [[728, 90], [970, 90], [970, 250]], "js-dfp-tag-bottom")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[300, 250], [300, 600]])
      .build();
    
    googletag.slots["js-dfp-tag-sidebar--2"] = googletag.defineSlot("/101014362/FA/articles/sidebar", [[300, 250], [300, 600]], "js-dfp-tag-sidebar--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[300, 250], [300, 600]])
      .build();
    
    googletag.slots["js-dfp-tag-sidebar"] = googletag.defineSlot("/101014362/FA/articles/sidebar", [[300, 250], [300, 600]], "js-dfp-tag-sidebar")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [320, 50])
      .addSize([1024, 1], [[728, 90], [970, 90], [970, 250]])
      .build();
    
    googletag.slots["js-dfp-tag-top--2"] = googletag.defineSlot("/101014362/FA/articles/top", [[728, 90], [970, 90], [970, 250], [320, 50]], "js-dfp-tag-top--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["js-dfp-tag-outofpage--2"] = googletag.defineOutOfPageSlot("/101014362/FA/articles/outofpage", "js-dfp-tag-outofpage--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--7"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--7")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--6"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--6")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--5"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--5")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--4"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--4")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--3"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--3")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--2"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','China','World'])
      .setTargeting('topics', ['Economics','Global Institutions','Health','Science &amp;amp; Technology'])
      .setTargeting('content-subtype', ['comment'])
      .setTargeting('node', ['1126045'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Collapse wrappers for collapsed slot divs.
    var collapseWrappers = function () {
      var slotIds = Object.keys(googletag.slots)
        .map(function (v) { return '#' + v; });
      jQuery(slotIds.join(','))
        .filter('*[style="display: none;"]')
        .parents('.dfp-tag-wrapper')
        .hide();
    };

    var collapseWrappersDebounce = null;
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        jQuery('#' + event.slot.getSlotElementId()).parents('.dfp-tag-wrapper').hide();
      }

      clearTimeout(collapseWrappersDebounce);
      collapseWrappersDebounce = setTimeout(collapseWrappers, 200);
    });

    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="/themes/fa/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" />
<link rel="amphtml" href="https://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold?amp" />
<script src="/sites/default/files/google_tag/live/google_tag.script.js?qaji25" defer></script>

    <title>Coronavirus: Chronicle of a Pandemic Foretold</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_pfDxTR3uHlOGYtFJOywlUs5xQdyyvhO_XzOfjCapQFU.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_bIhZjret_tPUIPJ4IVQeFqs90ybzRWbPJ1Er-bW7_Cs.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="layout-no-sidebars page-node-1126045">

    <a href="#main-content" class="visually-hidden focusable skip-link">
  Skip to main content
</a>

    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52SVNB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="messages--container">
  
  <div data-drupal-messages-fallback class="hidden"></div>

    

<div data-fa-message-dismiss-counter="newsletter_overlay--fa_message_6" data-fa-message-dismiss-threshold="1"  class="newsletter-backdrop d-none" role="alert">
  <div class="newsletter-modal" role="dialog" aria-labelledby="newsletter-head">
    <div class="newsletter-modal-content">
      <div class="newsletter-modal-top">
        <button class="newsletter-modal-close newsletter-modal-close--top alert-close">
          <span aria-hidden="true">&times;</span>
          <span class="sr-only">Close dialog</span>
        </button>
      </div>
      <div class="newsletter-modal-container">
        <header class="newsletter-overlay-head">
          <img src="https://cdn-live.foreignaffairs.com/sites/default/files/images/2020/04/20/newsletter-overlay%402x.png" class="newsletter-overlay-head--img" alt="Subscribe to newsletter">
        </header>
        <div class="newsletter-overlay-content">
          <section class="newsletter-overlay-form">
            <div class="newsletter-overlay-inputs">
              <div class="form-wrapper w-100">
                
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-2" action="/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" method="post" id="fa-newsletter-email-signup-2" accept-charset="UTF-8">
  


  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group col-auto">
          <label for="edit-email--2" class="sr-only js-form-required form-required">Email</label>
                <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email--2" name="email" value="" required="required" aria-required="true" />

                  </fieldset>
<input class="sign-up-button btn btn-block btn-red newsletter-modal-cta button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit--2" name="op" value="GET THE NEWSLETTER" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="overlay" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-gm-x1pmlamoe63uzbrifkugy9dreggne34xnpbhpzzs" type="hidden" name="form_build_id" value="form-GM_X1pmlamOE63UzBrIfKuGY9dReGgNE34xnpbHpzzs" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-2" type="hidden" name="form_id" value="fa_newsletter_email_signup_2" class="form-control" />

</form>

              </div>
              <a href="javascript:void(0);" class="newsletter-modal-close newsletter-modal-close--bottom btn btn-link btn-block text-dark mb-2 alert-close">
                <span>No, thanks</span>
              </a>
            </div>
          </section>
        </div>
      </div>
    </div>
  </div>
</div>


</div>
<div id="js-dfp-tag-outofpage--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-outofpage--2');
    });
  </script>
</div>

<div class="d-none">
  <svg enable-background="new 0 0 350 40" version="1.1" viewBox="0 0 350 40" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" class="fa-logo-horizontal">
	<defs>
		<g id="fa-logo-horizontal">
			<path class="st0" d="m294.42 32.37c-2.41-0.24-2.53-1.5-2.53-3.33 0-2.13-0.13-3.87-0.13-5.71v-6.86c0-1.9 0.1-6.44 0.1-8.4 0-2.9 1.04-3.3 2.81-3.51 0.34-0.04 0.47-0.1 0.47-0.46 0-0.26-0.09-0.3-0.38-0.3-0.34 0-2.49 0.07-5.22 0.07-2.69 0-4.37-0.07-4.71-0.07-0.17 0-0.38 0.18-0.38 0.3 0 0.38 0.13 0.46 0.47 0.46 1.02 0 2.77 0.6 2.81 3.12 0.04 1.96-0.02 2.18-0.02 5.21l-0.05 10.44c0 1.83-0.09 3.19-0.15 5.35-0.06 2.1-0.51 3.86-3.09 3.86-2.22 0-3.15-1.37-3.9-3.35-2.68-7.07-8.21-23.15-9.03-25.41-0.19-0.52-0.13-0.51-0.52-0.51-0.51 0-0.27 0-0.39 0.38-4.14 10.32-6.81 16.7-10.24 23.85-1.03 2.15-2.44 4.42-4.15 4.71-1.13 0.19-1.21 0.26-1.21 0.6 0 0.38 0.13 0.38 0.35 0.38 0.34 0 0.72-0.13 3.32-0.13 3.62 0 5.26 0.14 5.6 0.14 0.43 0 0.46-0.13 0.46-0.38 0-0.3-0.21-0.43-0.49-0.45-1.48-0.11-2.72-1.35-2.72-2.3 0-1.62 0.63-2.94 2.5-6.76 0.42-0.86 0.88-0.9 1.32-0.9h8.34c0.8 1.95 2.58 6.79 2.58 8.25 0 0.72-0.51 1.25-1.32 1.51-0.75 0.24-0.91 0.37-0.91 0.66s0.14 0.35 0.31 0.35c0.3 0 2.26-0.09 5-0.09 2.46 0 4.46 0.07 5.02 0.08h0.07c0.3 0 3.81-0.09 5.03-0.09 1.96 0 5.23 0.09 5.53 0.09 0.34 0 0.55-0.09 0.55-0.4 0-0.39-0.31-0.33-1.1-0.4zm-21.61-11.05h-7.53c-0.34 0-0.3-0.34-0.25-0.47 0.95-2.41 4-10.11 4.28-10.75 0 0 0.18-0.02 0.4 0.6 0.52 1.5 3.55 10.62 3.55 10.62h-0.45z"/>
			<path class="st0" d="m243.47 16.66c0-3.03 0.06-5.41 0.02-7.38-0.04-2.43-0.53-4.56-2.77-4.71-0.47-0.03-0.47-0.24-0.47-0.63 0-0.26 0.08-0.24 0.38-0.24 0.34 0 2.49 0.17 5.18 0.17 4.94 0 10.02-0.14 13.19-0.14 0.98 0 1.72 0.06 1.72 0.41 0 0.84 0.17 1.59 0.62 3.35 0.21 0.82 1.1 2.34 1.1 2.72 0 0.26-0.14 0.39-0.37 0.39-0.43 0-2.03-0.88-3.18-2.51-2.02-2.85-1.44-2.96-4.03-2.96-1.11 0-4.29-0.01-5.94-0.01-1.26 0-1.39 0.34-1.39 2.87v9.12h3.84c1.64 0.08 2.73-1.34 3.05-2.93 0.08-0.39 0.14-0.56 0.42-0.56 0.25 0 0.39 0.04 0.39 0.3l-0.21 2.44c0 2.56 0.06 4.48 0.06 5.55 0 0.3-0.04 0.44-0.29 0.44-0.51 0-0.56-0.18-0.64-0.47-0.78-2.94-1.79-3.32-5.18-3.32h-1.45v4.97c0 1.83 0.13 3.71 0.13 5.84 0 1.77 0.78 3.01 2.57 3.01 0.36 0 0.58 0.14 0.58 0.47 0 0.25-0.28 0.35-0.77 0.35-0.3 0-3.17-0.09-4.49-0.09-1.64 0-4.58 0.09-4.88 0.09-0.06 0-0.34-0.24-0.34-0.35 0-0.34 0.2-0.47 0.89-0.47 1.91 0 2.11-1.45 2.11-4.57 0-2.13 0.13-2.36 0.13-4.19v-6.96z"/>
			<path class="st0" d="m339.36 27.78c0-3.62-1.9-4.89-8.28-8.91-3.46-2.18-6.37-4.56-6.37-8.38 0-4.48 4.31-7.04 8.33-7.04 3.12 0 4.55 1.18 6.36 1.18 1.28 0 1.34-1.18 1.94-1.18 0.26 0 0.29 0.33 0.29 0.68 0 1.04-0.22 2.28-0.23 3.22-0.03 2.35 0.07 2.82 0.07 3.61 0 0.21-0.17 0.43-0.39 0.43-0.35 0-0.56-0.46-0.64-0.72-1.08-3.54-3.49-5.97-7.19-5.97-2.62 0-4.65 1.82-4.65 4 0 2.94 2.74 5.04 5.22 6.64 6.01 3.87 9.47 6.47 9.47 11.08 0 4.72-3.56 7.42-8.86 7.42-0.91 0-3.04-0.3-4.59-0.94-1.65-0.69-2.65-0.87-3.37-0.87-2.36 0-2.3 1.73-3.04 1.63-0.31-0.04-0.62-0.14-0.4-0.51 0.66-1.09 1.01-2.26 1.11-3.93 0.16-2.79-0.16-4.24-0.16-4.39 0-0.34 0.03-0.53 0.56-0.53 0.35 0 0.4 0.13 0.48 0.55 0.94 4.75 4.79 7.48 8.84 7.48 2.77 0 5.5-0.86 5.5-4.55z"/>
			<path class="st0" d="m239.01 7.49c-0.46-1.76-0.62-2.5-0.62-3.35 0-0.35-0.74-0.41-1.72-0.41-3.17 0-8.25 0.14-13.19 0.14-2.69 0-4.84-0.17-5.18-0.17-0.3 0-0.38-0.01-0.38 0.24 0 0.38 0 0.6 0.47 0.63 2.25 0.15 2.73 2.28 2.77 4.71 0.04 1.96-0.02 4.35-0.02 7.38v6.97c0 0.11 0 0.22 0.01 0.32-0.02 1.54-0.09 2.82-0.15 4.74-0.06 2.1-0.51 3.86-3.09 3.86-2.22 0-3.15-1.37-3.9-3.35-2.68-7.07-8.21-23.15-9.03-25.41-0.19-0.52-0.13-0.51-0.52-0.51-0.51 0-0.27 0-0.39 0.38-4.14 10.32-6.81 16.7-10.24 23.85-1.03 2.15-2.44 4.42-4.15 4.71-1.13 0.19-1.21 0.26-1.21 0.6 0 0.38 0.13 0.38 0.35 0.38 0.34 0 0.72-0.13 3.32-0.13 3.62 0 5.26 0.14 5.6 0.14 0.43 0 0.46-0.13 0.46-0.38 0-0.3-0.21-0.43-0.49-0.45-1.48-0.11-2.72-1.35-2.72-2.3 0-1.62 0.63-2.94 2.5-6.76 0.42-0.86 0.88-0.9 1.32-0.9h8.34c0.8 1.95 2.58 6.79 2.58 8.25 0 0.72-0.51 1.25-1.32 1.51-0.75 0.24-0.91 0.37-0.91 0.66s0.14 0.35 0.31 0.35c0.3 0 2.26-0.09 5-0.09 2.46 0 4.46 0.07 5.02 0.08h0.07c0.28 0 3.29-0.07 4.71-0.08h0.62c1.32 0 4.19 0.09 4.49 0.09 0.49 0 0.77-0.09 0.77-0.35 0-0.34-0.22-0.47-0.58-0.47-1.79 0-2.57-1.24-2.57-3.01 0-2.13-0.13-4.01-0.13-5.84v-4.97h1.45c3.39 0 4.4 0.38 5.18 3.32 0.08 0.29 0.13 0.47 0.64 0.47 0.26 0 0.29-0.14 0.29-0.44 0-1.07-0.06-2.99-0.06-5.55l0.21-2.44c0-0.26-0.15-0.3-0.39-0.3-0.27 0-0.34 0.17-0.42 0.56-0.32 1.59-1.42 3.01-3.05 2.93h-3.84v-9.11c0-2.53 0.13-2.87 1.39-2.87 1.65 0 4.83 0.01 5.94 0.01 2.59 0 2.01 0.11 4.03 2.96 1.15 1.62 2.75 2.51 3.18 2.51 0.22 0 0.37-0.13 0.37-0.39-0.02-0.37-0.91-1.9-1.12-2.72zm-32.71 13.83h-7.53c-0.34 0-0.3-0.34-0.25-0.47 0.95-2.41 4-10.11 4.28-10.75 0 0 0.18-0.02 0.4 0.6 0.52 1.5 3.55 10.62 3.55 10.62h-0.45z"/>
			<path class="st0" d="m69.95 16.8c5.12 0.01 6.64-3.42 6.64-6.33 0.01-4.27-3.45-5.87-7.8-5.88-2.6-0.01-3.3 0.73-3.3 3.55l-0.02 8.66h4.48zm-8.55-4.14c0-1.79 0.13-2.69-0.03-4.65-0.28-3.47-1.55-3.74-2.92-3.94-0.36-0.05-0.51-0.17-0.51-0.43s0.09-0.35 0.38-0.35c0.34 0 2.42 0.23 5.1 0.23 1.11 0 4.43-0.21 6.95-0.2 4.25 0.01 10.46 1.54 10.45 7.64-0.01 3.66-3.21 6.26-5.89 7.02-0.22 0.06-0.51 0.17-0.47 0.34 1.26 5.62 3.73 11.71 9.42 16.71 0.86 0.76 0.99 1 0.96 1.17-0.02 0.13-0.12 0.28-0.57 0.09-7.1-2.81-12.02-7.99-13.99-17.17-0.15-0.7-0.48-0.74-0.94-0.77-0.75-0.05-2.79 0.02-3.88 0.04l-0.01 4.7c0 1.83 0.01 3.9 0.07 6.02 0.04 1.39 0.67 2.76 2.31 2.8 0.5 0.01 0.85 0.09 0.85 0.45 0 0.38-0.29 0.39-0.63 0.39-0.3 0-3.05-0.09-4.65-0.1-1.73 0-4.46 0.08-4.75 0.07-0.34 0-0.51-0.11-0.51-0.37 0-0.46 0.35-0.38 1.06-0.45 2.05-0.22 1.89-1.85 2-4.69 0.09-2.13 0.13-2.3 0.14-4.14l0.06-10.41z"/>
			<path class="st0" d="m309.56 17.61c5.12 0.01 6.64-3.42 6.64-6.33 0.01-4.27-3.45-5.87-7.8-5.88-2.6-0.01-3.3 0.73-3.3 3.55l-0.02 8.66h4.48zm-8.55-4.14c0-1.79 0.13-2.69-0.03-4.65-0.28-3.47-1.55-3.74-2.92-3.94-0.36-0.05-0.51-0.17-0.51-0.43s0.09-0.35 0.38-0.35c0.34 0 2.42 0.23 5.1 0.23 1.11 0 4.43-0.21 6.95-0.2 4.25 0.01 10.46 1.54 10.45 7.64-0.01 3.66-3.21 6.26-5.89 7.02-0.22 0.06-0.51 0.17-0.47 0.34 1.26 5.62 3.73 11.71 9.42 16.71 0.86 0.76 0.99 1 0.96 1.17-0.02 0.13-0.12 0.27-0.57 0.09-7.1-2.81-12.02-7.99-13.99-17.17-0.15-0.7-0.48-0.74-0.94-0.77-0.75-0.05-2.79 0.02-3.88 0.04l-0.01 4.7c0 1.83 0.01 3.9 0.07 6.02 0.04 1.39 0.67 2.76 2.31 2.8 0.5 0.01 0.85 0.09 0.85 0.45 0 0.38-0.29 0.39-0.63 0.39-0.3 0-3.05-0.09-4.65-0.1-1.73 0-4.46 0.08-4.75 0.07-0.34 0-0.51-0.11-0.51-0.37 0-0.46 0.35-0.38 1.06-0.45 2.05-0.22 1.89-1.85 2-4.69 0.09-2.13 0.13-2.3 0.14-4.14l0.06-10.41z"/>
			<path class="st0" d="m110.94 12.51c0.01-3.03 0.07-3.25 0.03-5.21-0.04-2.52-1.79-3.12-2.81-3.12-0.34 0-0.47-0.08-0.47-0.47 0-0.13 0.22-0.3 0.38-0.3 0.34 0 2.02 0.07 4.71 0.08 2.73 0.01 4.88-0.06 5.22-0.05 0.3 0 0.38 0.05 0.38 0.3 0 0.37-0.13 0.42-0.47 0.46-1.77 0.21-2.81 0.6-2.82 3.51 0 1.96-0.11 6.5-0.12 8.4l-0.02 6.86c0 1.83 0.12 3.57 0.11 5.71 0 1.82 0.11 3.09 2.53 3.33 0.79 0.08 1.1 0.02 1.09 0.44 0 0.31-0.21 0.4-0.56 0.4-0.3 0-3.57-0.09-5.53-0.1-1.21 0-4.73 0.07-5.03 0.07-0.34 0-0.44-0.02-0.44-0.41 0-0.34 0.36-0.35 1.19-0.48 2.7-0.4 2.33-2.9 2.38-4.05 0.09-2.13 0.13-3.09 0.14-4.92l0.11-10.45z"/>
			<path class="st0" d="m141.98 23.45c0-1.32-0.84-2.42-2.61-2.43-0.21 0-0.33-0.05-0.33-0.39 0-0.26 0.42-0.29 0.87-0.29 0.32 0 2.56 0.09 4.21 0.09 1.55 0 3.84-0.08 4.15-0.08 0.36 0 0.66 0.02 0.66 0.4 0 0.31-0.07 0.36-0.4 0.36-1.79 0-1.99 1.33-1.99 2.9l-0.01 2.92c0 0.76-0.03 1.57-0.02 2.3 0.02 1.21 0.14 2.4 0.62 2.82 0.12 0.11 0.24 0.15 0.41 0.21 0.09 0.03 0.2 0.11 0.2 0.21 0 0.34-0.65 0.58-1.57 0.58-1.18 0-3.06-0.55-3.69-2.73-0.12-0.43-0.26-0.45-0.47-0.2-1.05 1.2-3.72 2.99-7.9 2.98-11.63-0.03-15.39-8.71-15.38-14.42 0.02-9.75 7.84-15.48 15.45-15.47 1.61 0 4.26 0.27 7.13 1.44 0.15 0.06 1.04 0.15 1.27 0.15 1.04 0 1.87-1.12 2.23-1.12 0.12 0 0.33 0.09 0.33 0.45 0.01 0.58-0.19 2.19-0.19 2.78 0 1.69 0.55 3.67 0.55 4.35 0 0.3-0.57 0.59-0.78 0.22-0.5-0.91-1.23-2.12-2.45-3.65-1.35-1.68-4.54-3.33-7.91-3.33-6.44-0.01-10.78 3.63-10.81 14.03-0.02 9.14 5.89 13.01 11.56 13.03 4.69 0.01 6.86-2.64 6.86-5.9l0.01-2.21z"/>
			<path class="st0" d="m100.62 4.96c-1.11 0-6.29 0.01-7.92-0.02-0.98-0.02-1.29 0.63-1.3 3.02l-0.02 8.3 5.18 0.01c1.75 0 2.53-0.46 2.96-2.62 0.09-0.44 0.12-0.81 0.42-0.81s0.39 0.1 0.39 0.35c0 0-0.26 2.28-0.26 3.68 0 1.39 0.1 3.7 0.1 4.76 0 0.3-0.04 0.55-0.3 0.55-0.51 0-0.48-0.27-0.54-0.56-0.56-2.58-1.03-3.89-4.13-3.9l-3.82-0.01-0.03 11.53c0 1.66-0.01 2.06 1.56 2.06l7.41 0.02c1.57 0 2-0.22 3.68-2.94 0.75-1.21 1.68-2.32 2.1-2.32 0.29 0 0.32 0.19 0.32 0.31 0 0.61-0.47 1.55-0.87 3.03s-0.47 2.24-0.63 3.13c0 0.21-0.22 0.31-0.37 0.31l-15.2-0.14c-3.84-0.01-5.09 0.07-5.41 0.07-0.21 0-0.34-0.13-0.34-0.39 0-0.21 0.39-0.41 0.97-0.4 2.03 0 2.43-0.56 2.59-3.45 0.11-2.14 0.14-3.62 0.14-5.45 0 0 0.02-8.93 0.02-10.07s0.11-3.53-0.07-5.74c-0.17-2.13-0.78-2.79-2.8-3.14-0.34-0.06-0.59-0.17-0.59-0.46 0-0.26 0.24-0.35 0.54-0.35 0.34 0 2.33 0.23 5.02 0.23 4.99 0.01 10.03-0.19 13.14-0.19 0.98 0 1.62-0.01 1.62 0.34 0 0.69 0.05 1.94 0.2 2.77 0.35 1.91 0.61 2.12 0.97 2.93 0.1 0.23 0 0.51-0.38 0.51-0.68 0-1.52-0.74-2.23-1.9-0.95-1.6-1.35-3.05-2.12-3.05z"/>
			<path class="st0" d="m151.94 5.92c-0.89-0.9-1.85-1.62-2.54-1.62-0.45 0-0.99-0.15-0.99-0.47 0-0.22 0.2-0.38 0.57-0.38 0.28 0 3.51 0.13 4.35 0.13 0.7 0 2.13-0.11 2.87-0.1 0.48 0 0.53 0.35 0.6 0.52 0.31 0.82 3.17 4.83 4.12 6.02 3.75 4.68 7.68 9.86 12.41 15.39-0.09-0.11 0.02-0.28 0.03-0.42 0.23-3.92 0.46-9.37 0.47-13.41 0.01-4.48-0.43-5.18-1.36-6.07-0.39-0.37-1.61-1.21-2.48-1.21-0.51 0-0.79-0.1-0.79-0.44 0-0.43 0.47-0.34 0.61-0.34 0.75 0 3.09 0.13 4.39 0.13 1.02 0 4.74-0.12 5.02-0.12s0.44 0.14 0.43 0.4c-0.02 0.31-0.24 0.41-0.48 0.41-1.53 0-3.47 0.62-3.48 3.84 0 1.51-0.89 20.86-0.9 24.91 0 0.55-0.77 0.84-1.04 0.49-5.66-7.16-14.59-18.54-18.45-23.11-0.05-0.06-0.17-0.17-0.17-0.17 0 0.88-0.15 4.97-0.16 8.63-0.01 6.31 0.03 7.89 0.02 8.78-0.01 3.31 0.95 3.79 3.65 4.45 0.31 0.08 0.44 0.19 0.44 0.44 0 0.19-0.07 0.33-0.44 0.33-0.35 0-2.91-0.12-4.22-0.12-1.98 0-4.85 0.11-5.17 0.11-0.17 0-0.45-0.13-0.45-0.34 0-0.38 0.72-0.44 1.27-0.54 1.41-0.26 2.89-0.35 2.9-4.75 0-0.81 0.43-4.48 0.46-16.85 0-0.77-0.07-1.6-0.09-1.83-0.1-1.25-0.77-2.06-1.4-2.69z"/>
			<path class="st0" d="m9.9 16.05c0.01-3.03 0.07-5.41 0.04-7.37-0.04-2.43-0.52-4.57-2.77-4.72-0.47-0.03-0.47-0.25-0.47-0.63 0-0.26 0.09-0.24 0.38-0.24 0.34 0 2.49 0.18 5.18 0.18 4.94 0.01 10.02-0.12 13.19-0.11 0.98 0 1.72 0.06 1.72 0.42 0 0.84 0.16 1.59 0.62 3.35 0.21 0.82 1.09 2.35 1.09 2.72 0 0.26-0.15 0.39-0.37 0.39-0.43 0-2.02-0.89-3.17-2.51-2.02-2.86-1.43-2.96-4.03-2.97-1.11 0-4.29-0.02-5.94-0.02-1.26 0-1.39 0.34-1.4 2.86l-0.02 9.12 3.84 0.01c1.64 0.08 2.73-1.34 3.06-2.93 0.08-0.39 0.14-0.56 0.42-0.55 0.25 0 0.39 0.04 0.39 0.3l-0.21 2.44c-0.01 2.56 0.05 4.48 0.04 5.55 0 0.3-0.04 0.44-0.3 0.44-0.51 0-0.56-0.18-0.64-0.47-0.77-2.94-1.78-3.32-5.17-3.33h-1.45l-0.01 4.97c0 1.83 0.12 3.71 0.11 5.84 0 1.77 0.77 3.01 2.57 3.02 0.36 0 0.58 0.14 0.58 0.48 0 0.25-0.28 0.35-0.77 0.34-0.3 0-3.17-0.09-4.49-0.1-1.64 0-4.58 0.07-4.88 0.07-0.06 0-0.34-0.24-0.34-0.35 0-0.34 0.2-0.47 0.9-0.47 1.91 0 2.11-1.44 2.12-4.57 0-2.13 0.13-2.35 0.14-4.19l0.04-6.97z"/>
			<path class="st0" d="m54.24 20.55c0.02-9.13-4.56-15.94-11.55-15.97-4.25-0.02-9.82 2.73-9.84 10.05-0.02 9.03 4.81 16.54 12.4 16.56 7.44 0.01 8.98-6.99 8.99-10.64zm-10.21 12.36c-9.95-0.02-15.96-7.5-15.95-14.84 0.02-9.98 8-15.09 15.77-15.07 7.75 0.02 14.82 6.08 14.8 14.35-0.02 7.2-4.95 15.58-14.62 15.56z"/>
		</g>
	</defs>
</svg>
</div>

<section class="site-header__top-bar d-none d-lg-block dfp-tag-wrapper">
  <div class="container">
    <div class="row">
      <div class="col">
        <div class="my-3 text-center">
          <div id="js-dfp-tag-top--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-top--2');
    });
  </script>
</div>

        </div>
      </div>
    </div>
  </div>
</section>
<header class="fa-header-wrapper">
  <div class="d-none d-lg-block container position-relative desktop-header-wrapper">
  <div class="row justify-content-between align-items-center desktop-header no-gutters flex-nowrap">
    <div class="col-4 d-flex h-100 subscribe-block">
      <div>
        <a href="/issues/2020/99/3" >
          <img class="subscribe-callout-image b-lazy" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/issue_small_1x/public/images/2020/04/30/FA_Mj20_cover.png?itok=QRGDeRTC|https://cdn-live.foreignaffairs.com/sites/default/files/styles/issue_small_2x/public/images/2020/04/30/FA_Mj20_cover.png?itok=yWphKdq0" alt="May/June 2020 cover">
        </a>
      </div>
      <div class="ml-2">
        <a href="/issues/2020/99/3" class="text-uppercase font-weight-bold mb-1 d-inline-block small text-body ls-1p5">
          Current Issue
        </a>
        <div>
          <a href="/issues/2020/99/3" class="header-ctas-link" title="May/June 2020">May/June 2020</a>
        </div>
      </div>
    </div>
    <div class="col-auto text-center">
      <a class="d-block logo-link-desktop" href="/" aria-label="Foreign Affairs">
        <svg viewbox="0 0 350 40">
          <use xlink:href="#fa-logo-horizontal"></use>
        </svg>
      </a>
    </div>
    <div class="col-4 d-flex justify-content-end align-items-center">
      <a href="/cart" class="header-action-link header-ctas-link text-uppercase cart-link d-none">
        Cart
        <sup class="cart-items"></sup>
      </a>
              <a href="/user/login?destination=/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" class="header-action-link text-uppercase"  data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
        <a href="/subscribe" class="header-action-link btn btn-outline-danger px-3"  data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-topright-main-text">
          Subscribe
        </a>
          </div>
  </div>
</div>
  <div id="global-search"></div>
</header>
<nav class="navbar navbar-expand-lg navbar-dark">
  <div class="container">
    <div class="row">
      <div class="col d-flex justify-content-between align-items-center px-2 navbar-content">
        <a class="order-1 order-lg-0 flex-grow-1 text-center position-lg-absolute logo-link-navbar" href="/" aria-label="Foreign Affairs">
          <svg viewbox="0 0 350 40">
            <use xlink:href="#fa-logo-horizontal"></use>
          </svg>
        </a>
        <button class="btn btn-link d-lg-none btn-sm navbar-icon order-0 order-lg-0 navbar-menu" aria-controls="responsive-navbar" aria-expanded="false" aria-label="Toggle navigation" data-target="#responsive-navbar" data-toggle="collapse" type="button">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 17">
  <path d="M1 1h20v1H1zM1 15h20v1H1zM1 8h20v1H1z"/>
</svg>        </button>
        <button class="header-search-link header-ctas-link-search order-3 d-lg-none js-mobile-search-link p-0 border-0 bg-transparent lh-1" aria-controls="navbarSearch" aria-expanded="false" aria-label="Enable search overlay">
          <span class="sr-only">Search</span>
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="63.6 300.9 872.8 829.1" enable-background="new 63.6 300.9 872.8 829.1" xml:space="preserve">
   <title>Search</title>
<path d="M936.4,1082.1L687.8,855.3c48-61.1,74.2-139.6,69.8-222.5c-8.7-191.9-170.1-340.3-362.1-331.5C203.6,310,55.2,467,64,659
	c8.7,187.5,170.1,335.9,362,327.1c82.9-4.4,157-34.9,213.7-82.9L888.3,1130L936.4,1082.1z M421.7,920.7
	c-157,4.4-287.9-113.4-292.3-266.1c-8.7-152.7,113.4-283.5,270.5-287.9c157-4.4,287.9,113.4,292.3,266.1
	C700.8,785.5,578.7,916.3,421.7,920.7z"/>
</svg>
        </button>

        <div class="collapse d-lg-flex w-100 responsive-navbar" id="responsive-navbar">
          <div class="d-flex d-lg-none mobile-links">
            <div class="btn-group menu-btn-wrapper" role="group">
                              <a href="/subscribe" class="btn btn-featured font-weight-normal"  data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-mobile-hamburger-text">
                  Subscribe
                </a>
                <a href="/user/login?destination=/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" class="btn font-weight-normal" data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
              
              <a href="/cart" class="btn font-weight-normal cart-link cart-link d-none">
                Cart
                <sup class="cart-items"></sup>
              </a>
            </div>
          </div>

          <ul class="d-flex flex-column flex-lg-row mx-auto navbar-nav">
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--magazine" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Magazine</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--magazine">
                                                      <a class="dropdown-item " href="/magazine"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Current Issue" >
                      Current Issue
                                          </a>
                                                                        <a class="dropdown-item " href="/issues/archive"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="See Full Archive" >
                      See Full Archive
                                          </a>
                                                                        <a class="dropdown-item " href="/subscribe"  data-dl-click-event="subscribe_cta_click"   data-dl-variable-name="dl_event_location"   data-dl-variable-value="Sub-dropdown-text" >
                      Subscribe
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--regions" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Regions</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--regions">
                                                      <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/africa" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Africa" >
                        Africa
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/democratic-republic-congo"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Congo" >
                            Congo
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/sudan"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Sudan" >
                            Sudan
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/somalia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Somalia" >
                            Somalia
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/southern-africa"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="South Africa" >
                            South Africa
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/africa"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Africa" >
                            Browse All Africa
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/americas" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Americas" >
                        Americas
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/brazil"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Brazil" >
                            Brazil
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/canada"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Canada" >
                            Canada
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/cuba"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Cuba" >
                            Cuba
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/mexico"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Mexico" >
                            Mexico
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/united-states"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="United States" >
                            United States
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/venezuela"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Venezuela" >
                            Venezuela
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/americas"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Americas" >
                            Browse All Americas
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/asia" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Asia" >
                        Asia
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/afghanistan"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Afghanistan" >
                            Afghanistan
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/china"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="China" >
                            China
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/india"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="India" >
                            India
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/japan"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Japan" >
                            Japan
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/north-korea"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="North Korea" >
                            North Korea
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/south-korea"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="South Korea" >
                            South Korea
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/asia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Asia" >
                            Browse All Asia
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/europe" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Europe" >
                        Europe
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/france"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="France" >
                            France
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/germany"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Germany" >
                            Germany
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/norway"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Norway" >
                            Norway
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/turkey"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Turkey" >
                            Turkey
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/united-kingdom"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="United Kingdom" >
                            United Kingdom
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/europe"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Europe" >
                            Browse All Europe
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/middle-east" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Middle East" >
                        Middle East
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/egypt"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Egypt" >
                            Egypt
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/iran"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Iran" >
                            Iran
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/iraq"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Iraq" >
                            Iraq
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/israel"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Israel" >
                            Israel
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/saudi-arabia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Saudi Arabia" >
                            Saudi Arabia
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/syria"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Syria" >
                            Syria
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/middle-east"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Middle East" >
                            Browse All Middle East
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/russia-fsu" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Russia &amp; FSU" >
                        Russia &amp; FSU
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/russia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Russia" >
                            Russia
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/ukraine"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Ukraine" >
                            Ukraine
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/russia-fsu"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Russia &amp; FSU" >
                            Browse All Russia &amp; FSU
                                                      </a>
                                              </div>
                    </div>
                                                                        <a class="dropdown-item " href="/regions/world"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="World" >
                      World
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--topics" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Topics</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--topics">
                                                      <a class="dropdown-item " href="/topics/politics-society"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Politics &amp; Society" >
                      Politics &amp; Society
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/environment"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Environment" >
                      Environment
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/security"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Security" >
                      Security
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/law-institutions"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Law &amp; Institutions" >
                      Law &amp; Institutions
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/economics"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Economics" >
                      Economics
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/us-policy"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="U.S. Foreign Policy" >
                      U.S. Foreign Policy
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--collections" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Collections</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--collections">
                                                      <a class="dropdown-item " href="/anthologies"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Anthologies" >
                      Anthologies
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/lists"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Reading Lists" >
                      Reading Lists
                                          </a>
                                                                        <a class="dropdown-item " href="/this-day-in-history"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="This Day In History" >
                      This Day In History
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--book-reviews" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Book Reviews</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--book-reviews">
                                                      <a class="dropdown-item " href="/browse/capsule-review"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Capsule Reviews" >
                      Capsule Reviews
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/review-essay"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Review Essays" >
                      Review Essays
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/review"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Reviews" >
                      Browse All Reviews
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--more" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>More</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--more">
                                                      <a class="dropdown-item " href="/browse/articles-with-audio"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Articles with Audio" >
                      Articles with Audio
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/interview"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Interviews" >
                      Interviews
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/ask-the-experts"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Ask the Experts" >
                      Ask the Experts
                                          </a>
                                                                        <a class="dropdown-item " href="/newsletter"  data-dl-click-event="newsletter_cta_click"   data-dl-variable-name="dl_event_location"   data-dl-variable-value="Newsletter-nav-bar-text" >
                      Newsletters
                                          </a>
                                                                        <a class="dropdown-item " href="/events"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Events" >
                      Events
                                          </a>
                                                </div>
            </li>
                      </ul>
          <a href="#search" class="header-search-link header-ctas-link-search js-desktop-search-link d-none d-lg-block" aria-controls="navbarSearch" aria-expanded="false" aria-label="Enable search overlay">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="63.6 300.9 872.8 829.1" enable-background="new 63.6 300.9 872.8 829.1" xml:space="preserve">
   <title>Search</title>
<path d="M936.4,1082.1L687.8,855.3c48-61.1,74.2-139.6,69.8-222.5c-8.7-191.9-170.1-340.3-362.1-331.5C203.6,310,55.2,467,64,659
	c8.7,187.5,170.1,335.9,362,327.1c82.9-4.4,157-34.9,213.7-82.9L888.3,1130L936.4,1082.1z M421.7,920.7
	c-157,4.4-287.9-113.4-292.3-266.1c-8.7-152.7,113.4-283.5,270.5-287.9c157-4.4,287.9,113.4,292.3,266.1
	C700.8,785.5,578.7,916.3,421.7,920.7z"/>
</svg>
            <span class="search-text">Search</span>
          </a>
        </div>

        <div class="sticky-action-links d-flex align-items-center order-2 order-lg-0 position-lg-absolute">
                      <a href="/user/login?destination=/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" class="d-none d-lg-block header-action-link text-uppercase" data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
            <a href="/subscribe" class="d-none d-lg-block header-action-link text-uppercase text-danger" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-sticky-nav-text">Subscribe</a>
                  </div>
      </div>
    </div>
  </div>

  <div class="progress-indicator--horizontal"></div>
</nav>




  <div id="block-fa-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      





<div class="container article-body-text  ">   <div class="row">
    <div class="col-md-2 col-lg-1 trans-fx-ph d-none d-md-block"></div>
                      <div class="col-md-3 trans-fx-ph d-none d-md-block"></div>
      </div>
  <div class="row article-header--metadata-title">
    <div class="col-lg-9 offset-lg-1 col-12 offset-lg-1 col-md-8 offset-md-2">
      <h1 class="f-serif ls-0 article-title pt-2">Chronicle of a Pandemic Foretold</h1>
              <h2 class="f-serif ls-0 article-subtitle ">Learning From the COVID-19 Failure—Before the Next Outbreak Arrives</h2>
                  <div class="row no-gutters ls-0 article-byline position-relative"><h3 class="f-sans m-0 col-12 col-sm-auto mr-sm-4">By
                          <span class="position-relative d-inline-block"><a href="/author" class="article-byline-author b4-l">Michael T. Osterholm and Mark Olshaker</a></span></h3><span class="article-header--metadata-date align-self-center col-6 col-sm-auto"><time datetime="2020-05-21">May 21, 2020</time></span></div>    </div>
  </div>
</div>

<div class="container mt-2 mt-md-5">
  <div class="row position-relative">
    <div class="col-lg-1 col-12 col-md-8 offset-md-2 offset-lg-0 print-hidden">
      <nav class="article-tools">
  <div class="article-tools-wrapper mb-3 mb-lg-0 py-2 py-lg-0 d-flex flex-row flex-lg-column flex-wrap justify-content-center ">
    <section class="article-tools-group flex-lg-column justify-content-center align-items-center article-tools-group-loading">
                        <a href="/user/login?destination=/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" class="article-tools-item tooltip ttright article-tools-item--default"
             data-tt="Sign in and save to read later" tabindex="0"
                            data-dl-click-event="myfa_save_anon_tout"
                          >
            <span class="visually-hidden">Sign in and save to read later</span>
            <div
              class="article-tools-item--icon article-tools-item--icon--save-anonymous ">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 18"><defs></defs><polygon points="0 0 0 18 6.03 13.96 12 18 12 0 0 0"/></svg>
            </div>
          </a>

          <div class="article-tools-item position-relative article-tools-item--navshare">
            <a href="/user/login?destination=/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold"
              class="btn btn-outline-blue px-md-5 py-2 d-flex article-mobile-save ">
              <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="563.7 331.5 567 1058.5" enable-background="new 563.7 331.5 567 1058.5" xml:space="preserve">
<title>My FA Saved Articles</title>
<path d="M1092.9,369.3V1318l-223-151.2l-22.7-15l-22.7,15.2l-223,151.2V369.3H1092.9 M1130.7,331.5h-567v1058.4L847.2,1201
	l283.5,189V331.5L1130.7,331.5z"/>
</svg>
              <div class="article-media--button--label">
                Save
              </div>
            </a>
          </div>
              
              <a href="//getpocket.com/edit?url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2020-05-21%2Fcoronavirus-chronicle-pandemic-foretold?utm_medium=social&amp;utm_source=pocket_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
          data-tt="Save to Pocket" tabindex="0"
          data-dl-click-event="pocket_share">
          <span class="visually-hidden">Save to Pocket</span>
          <div
            class="article-tools-item--icon article-tools-item--icon--pocket"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 29 26" style="enable-background:new 0 0 29 26;" xml:space="preserve"><path class="st0" d="M3.4,1C1.9,1.1,1,1.9,1,3.4v8.8C1,19.4,8.2,25,14.5,25c7-0.1,13.5-5.9,13.5-12.8V3.4c0-1.5-0.9-2.3-2.4-2.4
	L3.4,1L3.4,1z M9.1,8.2l5.4,5.1l5.4-5.1c2.4-1,3.5,1.7,2.5,2.5l-7.1,6.7c-0.2,0.2-1.5,0.2-1.7,0l-7.1-6.7C5.6,9.8,6.9,7.1,9.1,8.2
	L9.1,8.2z"/></svg>
</div>
        </a>
      
              <a href="/print/node/1126045" class="d-none d-lg-block article-tools-item tooltip ttright article-tools-item--default"
          target="_blank"
          data-tt="Print this article" tabindex="0"
          data-dl-click-event="print_option">
          <span class="visually-hidden">Print this article</span>
          <div
            class="article-tools-item--icon article-tools-item--icon--print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 18"><path d="M3 0v3H0v11h3v4h13v-4h3V3h-3V0H3zm.9 1h11.2v3.7H3.9V1zM4 9.6h11V17H4V9.6z" fill-rule="evenodd" clip-rule="evenodd"/></svg></div>
        </a>
      
          </section>

    <section class="article-tools-group mt-lg-3 flex-lg-column justify-content-center align-items-center article-tools-group-loading">
      <div class="article-tools-item position-relative article-tools-item--navshare">
        <a href="javascript:void(0)" class="btn btn-outline-blue px-md-5 py-2 d-flex article-mobile-share">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="64.9 229.8 870.1 1160.1" enable-background="new 64.9 229.8 870.1 1160.1" xml:space="preserve">
   <title>Share</title>
<path d="M893.7,561.3H624.3c-12.4,0-20.8,8.2-20.8,20.8s8.2,20.8,20.8,20.8h269.3v745.9H106.3v-746h269.3c12.4,0,20.8-8.2,20.8-20.8
	c0-12.4-8.2-20.8-20.8-20.8H106.3c-24.8,0-41.4,16.6-41.4,41.4v745.9c0,24.8,16.6,41.4,41.4,41.4h787.3c24.8,0,41.4-16.6,41.4-41.4
	V602.7C935.1,577.9,918.5,561.3,893.7,561.3 M500,975.8c12.4,0,20.8-8.2,20.8-20.8V300.3l128.4,128.5c4.2,4.2,12.4,8.2,16.6,8.2
	c12.4,0,20.8-8.2,20.8-20.8c0-4.2-4.2-12.4-4.2-16.6L516.6,234c-4.2-4.2-8.2-4.2-16.6-4.2c-4.2,0-12.4,4.2-16.6,4.2L317.6,399.8
	c-4.2,4.2-4.2,8.2-4.2,16.6c0,12.4,8.2,20.8,20.8,20.8c4.2,0,12.4-4.2,16.6-4.2l128.4-132.5V955C479.2,967.6,487.6,975.8,500,975.8"
	/>
</svg>
          <div class="article-media--button--label">
            Share
          </div>
        </a>
      </div>

      <a href="//www.twitter.com/share?text=Chronicle+of+a+Pandemic+Foretold&amp;url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2020-05-21%2Fcoronavirus-chronicle-pandemic-foretold?utm_medium=social&amp;utm_source=twitter_cta&amp;utm_campaign=cta_share_buttons&amp;via=ForeignAffairs" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
   data-tt="Share on Twitter" tabindex="0"
   data-dl-click-event="twitter_share">
  <span class="visually-hidden">Share on Twitter</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="49.1 417.8 883.5 714.4" enable-background="new 49.1 417.8 883.5 714.4" xml:space="preserve">
<title>Twitter</title>
<path d="M926.2,501.7c-31.1,15.5-65.2,24.8-102.5,27.9c37.3-21.7,65.2-59,77.6-99.4c-34.2,21.7-71.4,34.2-111.8,43.5
	c-34.2-34.2-80.7-55.9-130.4-55.9c-99.4,0-177,80.7-177,180.1c0,15.5,3.1,27.9,3.1,40.4c-149.1-6.2-279.5-77.6-366.5-186.3
	c-15.5,24.8-24.8,55.9-24.8,90.1c0,62.1,31.1,118,77.6,149.1c-31.1,0-52.8-9.3-83.8-21.7c0,0,0,0,0,3.1c0,87,62.1,161.5,146,177
	c-15.5,3.1-31.1,3.1-46.6,3.1c-12.4,0-21.7,0-34.2-3.1C174.6,921,243,973.8,320.6,973.8c-62.1,49.7-136.6,77.6-220.5,77.6
	c-15.5,0-27.9,0-43.5-3.1c77.6,52.8,173.9,83.9,273.3,83.9c329.2,0,506.2-273.3,506.2-512.4c0-6.2,0-15.5,0-21.7
	C873.4,570,901.3,539,926.2,501.7z"/>
</svg>
</div>
</a>
<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2020-05-21%2Fcoronavirus-chronicle-pandemic-foretold?utm_medium=social&amp;utm_source=facebook_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
   data-tt="Share on Facebook" tabindex="0"
   data-dl-click-event="facebook_share">
  <span class="visually-hidden">Share on Facebook</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg></div>
</a>
<a href="mailto:?subject=Foreign Affairs | Chronicle of a Pandemic Foretold&amp;body=From%20Foreign%20Affairs:%0D%0AChronicle of a Pandemic Foretold%0D%0Ahttps://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" class="article-tools-item tooltip ttright article-tools-item--default"
   data-tt="Send by email"
   tabindex="0" data-dl-click-event="email_share">
  <span class="visually-hidden">Send by email</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><defs></defs><title>Email</title><path d="M16 8.5V.9l-3.3 3.76L16 8.5zM0 .75v8.73l3.79-4.41L0 .75zM15.46 0H.67l7.4 8.4L15.46 0z"/><path d="M12.03 5.42l-3.96 4.5-3.61-4.1L0 11.02V12h16v-1.96l-3.97-4.62z"/></svg>
</div>
</a>

      
              <a href="javascript:void(0)" class="article-tools-item tooltip ttright copy-link article-tools-item--default"
              data-tt="Get a link" tabindex="0"
              data-dl-click-event="get_link">
          <span class="visually-hidden article-tools-item--default">Get a link</span>
          <div class="article-tools-item--icon article-tools-item__icon--link">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path d="M8.5 12.8L6 15.3c-.5.5-1.2.8-1.9.8s-1.4-.3-1.9-.8c-1-1-1-2.7 0-3.7L5 8.8c1-1 2.7-1 3.7 0 .1.2.4.4.7.4.3 0 .4-.1.6-.2.5-.5 0-1-.2-1.2-1.6-1.6-4.2-1.6-5.8 0l-2.8 2.8c-1.6 1.6-1.6 4.2 0 5.8.8.7 1.8 1.1 2.9 1.1 1 0 2.1-.4 2.9-1.2l2.5-2.5c.3-.3.3-.7 0-1-.3-.3-.8-.3-1 0z"/><path d="M15.3 2.2C13.7.6 11.1.6 9.5 2.2L7 4.7c-.1.2-.2.3-.2.5s.1.4.2.5c.3.3.7.3 1 0l2.5-2.5c.5-.5 1.2-.8 1.9-.8s1.4.3 1.9.8c1 1 1 2.7 0 3.7l-2.8 2.8c-1 1-2.7 1-3.7 0-.3-.3-.7-.3-1 0-.3.3-.3.7 0 1 .8.8 1.8 1.2 2.9 1.2 1 0 2.1-.4 2.9-1.2L15.3 8c1.6-1.6 1.6-4.2 0-5.8z"/></svg>
          </div>
          <input type="text" name="page-url" id="page-url" value="https://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold"
                  class="position-absolute pointer o-0 h-100 t-0">
        </a>
      
    </section>

    <section class="article-media mt-lg-4 d-flex flex-wrap d-lg-block ls-0 nav-share-loading">
                </section>
  </div>
</nav>

    </div>
    <div class="col-12 col-md-8 offset-md-2 offset-lg-0 col-lg-7 article-body position-static">
      <figure class="article-inline-img-block">
  <img
  class="b-lazy b-lazy-ratio "
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
          data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/05/19/h_15359127.jpg?itok=0oa4UiOx|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/05/19/h_15359127.jpg?itok=EQfn2_Xe"  >      <figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2">
              <div class="article-inline-img-block--caption">A gravedigger buries a victim of the new coronavirus in Tehran, Iran, April 2020
</div>
                    <address class="article-inline-img-block--photo-credit">Sajad Safari / Redux</address>
          </figcaption>
  </figure>
      
<div class="article-dropcap ls-0  f-serif">
  
  <p>Time is running out to prepare for the next pandemic. We must act now with decisiveness and purpose. Someday, after the next pandemic has come and gone, a commission much like the 9/11 Commission will be charged with determining how well government, business, and public health leaders prepared the world for the catastrophe when they had clear warning. What will be the verdict?”</p>

<p>That is from the concluding paragraph of an essay entitled “<a href="https://www.foreignaffairs.com/articles/2005-07-01/preparing-next-pandemic" target="_blank">Preparing for the Next Pandemic</a>” that one of us, Michael Osterholm, published in these pages in 2005. The next pandemic has now come, and even though COVID-19, the disease caused by the new coronavirus that emerged in late 2019, is far from gone, it is not too soon to reach a verdict on the world’s collective preparation. That verdict is a damning one. </p>

<p>There are two levels of preparation, long range and short range, and government, business, and public health leaders largely failed on both. Failure on the first level is akin to having been warned by meteorologists that a Category 5 hurricane would one day make a direct hit on New Orleans and doing nothing to strengthen levies, construct water-diversion systems, or develop a comprehensive emergency plan. Failure on the second is akin to knowing that a massive low-pressure system is moving across the Atlantic toward the Gulf of Mexico and not promptly issuing evacuation orders or adequately stocking emergency shelters. When Hurricane Katrina hit New Orleans on August 29, 2005, preparation on both levels was inadequate, and the region suffered massive losses of life and property as a result. The analogous failure both over recent decades to prepare for an eventual pandemic and over recent months to prepare for the spread of this particular pandemic has had an even steeper toll, on a national and global scale. </p>

<p>The <a href="https://www.politico.com/news/magazine/2020/04/11/america-two-decade-failure-prepare-coronavirus-179574" target="_blank">long-term failure</a> by governments and institutions to prepare for an infectious disease outbreak cannot be blamed on a lack of warning or an absence of concrete policy options. Nor should resources have been the constraint. After all, in the past two decades, the United States alone has spent countless billions on homeland security and counterterrorism to defend against human enemies, losing sight of the demonstrably far greater threat posed by microbial enemies; terrorists don’t have the capacity to bring Americans’ way of life to a screeching halt, something COVID-19 accomplished handily in a matter of weeks. And then, in addition to the preparations that should have been started many years ago, there are the preparations that should have started several months ago, as soon as reports of an unknown communicable disease that could kill started coming out of China.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  This pandemic is probably not “the Big One.”
</blockquote>


<p>The public health community has for years known with certainty that another major pandemic was on the way, and then another one after that—not if but when. Mother Nature has always had the upper hand, and now she has at her disposal all the trappings of the modern world to extend her reach. The current crisis will eventually end, either when a vaccine is available or when enough of the global population has developed immunity (if lasting immunity is even possible), which would likely require some two-thirds of the total population to become infected. Neither of those ends will come quickly, and the human and economic costs in the meantime will be enormous.</p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile');
    });
  </script>
</div>
</div><p>Yet some future microbial outbreak will be bigger and deadlier still. In other words, this pandemic is probably not “the Big One,” the prospect of which haunts the nightmares of epidemiologists and public health officials everywhere. The next pandemic will most likely be a novel influenza virus with the same devastating impact as the <a href="https://www.cdc.gov/flu/pandemic-resources/1918-commemoration/pandemic-timeline-1918.htm" target="_blank">pandemic of 1918</a>, which circled the globe two and a half times over the course of more than a year, in recurring waves, killing many more people than the brutal and bloody war that preceded it.</p>

<p>Examining why the United States and the world are in this current crisis is thus not simply a matter of accountability or assigning blame. Just as this pandemic was in many ways foretold, the next one will be, as well. If the world doesn’t learn the right lessons from its failure to prepare and act on them with the speed, resources, and political and societal commitment they deserve, the toll next time could be considerably steeper. Terrible as it is, COVID-19 should serve as a warning of how much worse a pandemic could be—and spur the necessary action to contain an outbreak before it is again too late.</p>

<h3><b>WAKE-UP CALL</b></h3>

<p>For anyone who wasn’t focused on the threat of an infectious disease pandemic before, the wake-up call should have come with the 2003 outbreak of SARS. A coronavirus—so named because, under an electron microscope, the proteins projecting out from the virion’s surface resemble a corona, a halo-like astronomical phenomenon—jumped from <a href="https://pubmed.ncbi.nlm.nih.gov/17848070/" target="_blank">palm civets and ferret badgers</a> in the markets of Guangdong, China, made its way to Hong Kong, and then spread to countries around the world. By the time the outbreak was stopped, the animal sources eliminated from the markets, and infected people isolated, 8,098 cases had been reported and 774 people had died.</p>

<p>Nine years later, in 2012, another life-threatening coronavirus, MERS, spread across the Arabian Peninsula. In this instance, the virus <a href="https://pubmed.ncbi.nlm.nih.gov/25248734/" target="_blank">originated</a> in dromedaries, a type of camel. (Since camel owners in the Middle East understandably will not kill their valuable and culturally important animals, MERS remains a regional public health challenge.) Both coronaviruses were harbingers of things to come (as we wrote in our 2017 book, <i>Deadliest Enemy</i>), even if, unlike COVID-19, which can be transmitted by carriers not even aware they have it, SARS and MERS tend not to become highly infectious until the fifth or sixth day of symptomatic illness.</p>

<p><figure class="article-inline-img-block"><img class="b-lazy b-lazy-ratio " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/05/19/04_Osterholm_ext_2.jpg?itok=lwXJkaCM|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2020/05/19/04_Osterholm_ext_2.jpg?itok=0r0noTIA"><figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2"><address class="article-inline-img-block--photo-credit">Heads of State</address>
          </figcaption></figure></p>

<p>SARS, MERS, and a number of other recent outbreaks—the 2009 H1N1 flu pandemic that started in Mexico, the 2014–16 Ebola epidemic in West Africa, the 2015–16 spread of the Zika flavivirus from the Pacific Islands to North and South America—have differed from one another in a number of ways, including their clinical presentation, their degree of severity, and their means of transmission. But all have had one notable thing in common: they all came as surprises, and they shouldn’t have.</p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--2');
    });
  </script>
</div>
</div><p>For years, epidemiologists and public health experts had been calling for the development of concrete plans for handling the first months and years of a pandemic. Such a “detailed operational blueprint,” as “Preparing for the Next Pandemic” put it in 2005, would have to involve everyone from private-sector food producers, medical suppliers, and health-care providers to public-sector health, law enforcement, and emergency-management officials. And it would have to anticipate “the pandemic-related collapse of worldwide trade . . . the first real test of the resiliency of the modern global delivery system.” Similar calls came from experts and officials around the world, and yet they largely went unheeded.</p>

<h3><b>PREEXISTING CONDITIONS</b></h3>

<p>If anything, despite such warnings, the state of preparedness has gotten worse rather than better in recent years—especially in the United States. The problem was not just deteriorating public health infrastructure but also changes in global trade and production.</p>

<p>During the 2003 SARS outbreak, <a href="https://www.bus.umich.edu/kresgepublic/journals/gartner/research/114500/114560/114560.html" target="_blank">few people worried about supply chains</a>. Now, global supply chains are significantly complicating the U.S. response. The United States has become far more dependent on China and other nations for critical <a href="https://www.ama-assn.org/delivering-care/public-health/covid-19-casts-new-light-old-problem-drug-shortages" target="_blank">drugs and medical supplies</a>. The Center for Infectious Disease Research and Policy at the University of Minnesota (where one of us, Osterholm, is the director) has identified 156 acute critical drugs frequently used in the United States—the drugs without which patients would die within hours. All these drugs are generic; most are now made overseas; and many of them, or their active pharmaceutical ingredients, are manufactured in China or India. A pandemic that idles Asian factories or shuts down shipping routes thus threatens the already strained supply of these drugs to Western hospitals, and it doesn’t matter how good a modern hospital is if the bottles and vials on the crash cart are empty. (And in a strategic showdown with its great-power rival, China might use its ability to withhold critical drugs to devastating effect.)</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  The United States’ hospitals have little in the way of reserves and little to no surge capacity for emergency situations.
</blockquote>


<p>Financial pressure on hospitals and health systems has also left them less able to handle added stress. In any pandemic-level outbreak, a pernicious ripple effect disturbs the health-care equilibrium. The stepped-up need for ventilators and the tranquilizing and paralytic drugs that accompany their use produce a greater need for <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC28994/" target="_blank">kidney dialysis</a> and the therapeutic agents that requires, and so on down the line. Even speculation that the antimalarial hydroxychloroquine might be useful in the treatment of COVID-19 caused a shortage of the drug for patients with <a href="https://www.arthritis.org/drug-guide/medication-topics/plaquenil-shortage" target="_blank">rheumatoid arthritis and lupus</a>, who depend on it for their daily well-being. It remains unclear what impact COVID-19 has had on the number of deaths due to other conditions, such as heart attacks. Even if it’s mostly a matter of patients with severe or life-threatening chronic conditions avoiding care to minimize their risk of exposure to the virus, this could ultimately prove to be serious collateral damage of the pandemic. </p>

<p>In normal times, the United States’ hospitals have little in the way of reserves and therefore little to no surge capacity for emergency situations: not enough beds, not enough emergency equipment such as mechanical ventilators, not enough N95 masks and other personal protective equipment (PPE). The result during a pandemic is the equivalent of sending soldiers into battle without enough helmets or rifles.</p>

<p>The National Pharmaceutical Stockpile was created during the Clinton administration and renamed the <a href="https://www.remm.nlm.gov/sns.htm" target="_blank">Strategic National Stockpile</a> in 2003. It has <a href="https://www.cnn.com/2020/05/06/politics/strategic-national-stockpile-coronavirus-trump-invs/index.html" target="_blank">never had sufficient reserves</a> to meet the kind of crisis underway today, and it is fair to say that no administration has devoted the resources to make it fully functional in a large-scale emergency.</p>

<p>Even more of an impediment to a rapid and efficient pandemic response is underinvestment in vaccine research and development. In 2006, Congress established the Biomedical Advanced Research and Development Authority (<a href="https://www.hhs.gov/about/agencies/orgchart/aspr/barda/index.html" target="_blank">BARDA</a>). Its charge is to provide an integrated and systematic approach to the development and purchase of vaccines, drugs, and diagnostic tools that will become critical in public health emergencies. But it has been chronically underfunded, and the need to go to Congress and ask for new money every year has all but killed the possibility of major long-term projects.</p>

<p><figure class="article-inline-img-block"><img class="b-lazy b-lazy-ratio " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="An Ebola treatment center in Gueckedou, Guinea, July 2014" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/05/19/h_15349823.jpg?itok=jjbhfFla|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2020/05/19/h_15349823.jpg?itok=YXTanTZ_"><figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2"><div class="article-inline-img-block--caption">An Ebola treatment center in Gueckedou, Guinea, July 2014
</div>
                    <address class="article-inline-img-block--photo-credit">Samuel Aranda / The New York Times / Redux</address>
          </figcaption></figure></p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile--3">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--3');
    });
  </script>
</div>
</div><p>Following the 2014–16 West African Ebola outbreak, there was a clear recognition of the inadequacy of international investment in new vaccines for regional epidemic diseases such as Ebola, Lassa fever, Nipah virus disease, and Zika, despite the efforts of BARDA and other international philanthropic government programs. To address this hole in preparedness, <a href="https://cepi.net/about/whoweare/">CEPI</a>, the Coalition for Epidemic Preparedness Innovations, a foundation that receives support from public, private, philanthropic, and civil society organizations, was conceived in 2015 and formally launched in 2017. Its purpose is to finance independent research projects to develop vaccines against emerging infectious diseases. It was initially supported with $460 million from the Bill &amp; Melinda Gates Foundation, the Wellcome Trust, and a consortium of nations, including Germany, Japan, and Norway. Although CEPI has been a <a href="https://www.sciencedirect.com/science/article/pii/S1074761320301205" target="_blank">central player</a> since early this year in developing a vaccine for SARS-CoV-2, the virus that causes COVID-19, the absence of a prior major coronavirus vaccine initiative highlights the ongoing underinvestment in global infectious disease preparedness. </p>

<p>Had the requisite financial and pharmaceutical resources gone into developing a vaccine for SARS in 2003 or MERS in 2012, scientists already would have done the essential research on how to achieve coronavirus immunity, and there would likely be a vaccine platform on which to build (such a platform is a technology or modality that can be developed for a range of related diseases). Today, that would have saved many precious months or even years.</p>

<h3><b>FIRST SYMPTOMS</b></h3>

<p>By late 2019, the lack of long-range preparation had gone on for years, despite persistent warnings. Then, the short-range failure started. Early surveillance data suggested to epidemiologists that a microbial storm was brewing. But the action to prepare for that storm came far too slowly.</p>

<p>By the last week of December, reports of a new infectious disease in the Chinese city of Wuhan and surrounding Hubei Province were starting to make their way to the United States and around the world. There is no question that the Chinese government suppressed information during the first weeks of the outbreak, evident especially in the shameful attempt to silence the warnings of <a href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)30382-2/fulltext" target="_blank">Li Wenliang</a>, the 34-year-old opthamologist who tried to alert the public about the threat. Yet even with such dissembling and delay, the warning signs were clear enough by the start of this year. For example, the Center for Infectious Disease Research and Policy published its <a href="https://www.cidrap.umn.edu/news-perspective/2019/12/news-scan-dec-31-2019" target="_blank">first description</a> of the mystery disease on December 31 and publicly identified it as a novel coronavirus on January 8. And by January 11, China had published <a href="https://www.sciencedaily.com/releases/2020/01/200131114748.htm" target="_blank">the complete genetic sequence</a> for the virus, at which point the World Health Organization (WHO) immediately began developing a diagnostic test. By the second half of January, epidemiologists were warning of a potential pandemic (including one of us, Osterholm, on January 20). Yet the U.S. government at the time was still dismissing the prospect of a serious outbreak in the United States—despite valid suspicions that the Chinese government was suppressing information on the Wuhan outbreak and underreporting case figures. It was the moment when preparation for a specific coming storm should have started in earnest and quickly shifted into high gear.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  Key U.S. officials were either unaware of or in denial about the risks of exponential viral spread.
</blockquote>


<p>U.S. President Donald Trump would later proffer the twin assertions that he “<a href="https://apnews.com/dbddbcf6cb4b17420e4a08820b73d4be" target="_blank">felt it was a pandemic long before it was called a pandemic</a>” and that “<a href="https://www.factcheck.org/2020/03/contrary-to-trumps-claim-a-pandemic-was-widely-expected-at-some-point/" target="_blank">nobody knew there’d be a pandemic or an epidemic of this proportion</a>.” But on January 29, Peter Navarro, Trump’s trade adviser, wrote a memo to the National Security Council warning that when the coronavirus in China reached U.S. soil, it could risk the health or lives of millions and cost the economy trillions of dollars. That same day, as reported by<i> </i><i>The Wall Street Journal,</i> Alex Azar, the health and human services secretary, told the president that the potential epidemic was <a href="https://www.wsj.com/articles/health-chiefs-early-missteps-set-back-coronavirus-response-11587570514" target="_blank">well under control</a>. Navarro sent an even more urgent memo on February 23, according to <i>The </i><i>New York Times</i>, pointing to an “increasing probability of a full-blown COVID-19 pandemic that could infect as many as 100 million Americans, with a loss of life of as many as 1–2 million souls.” </p>

<p>Washington’s lack of an adequate response to such warnings is by now a matter of public record. Viewing the initially low numbers of clinically recognized cases outside China, key U.S. officials were either unaware of or in denial about the risks of exponential viral spread. If an infectious disease spreads from person to person and each individual case causes two more, the total numbers will remain low for a while—and then take off. (It’s like the old demonstration: if you start out with a penny and double it every day, you’ll have just 64 cents after a week and $81.92 after two weeks, and then more than $5 million by the end of a month.) COVID-19 cases do not typically double overnight, but every five days is a pretty good benchmark, allowing for rapid growth even from just a few cases. Once the virus had spread outside East Asia, Iran and Italy were the first to experience this effect.</p>

<p>Even with the lack of long-range planning and investment, there was much that the U.S. government could and should have done by way of a short-range response. As soon as the novel and deadly coronavirus was identified, Washington could have conducted a quick but comprehensive review of national PPE requirements, which would have led to the immediate ramping up of production for N95 masks and protective gowns and gloves and plans to produce more mechanical ventilators. Relying on the experience of other countries, it should have put in place a comprehensive test-manufacturing capability and been ready to institute testing and contact tracing while the number of cases was still low, containing the virus as much as possible wherever it cropped up. It could have appointed a supply chain coordinator to work with governors, on a nonpartisan basis, to allocate and distribute resources. At the same time, Congress could have been drafting emergency-funding legislation for hospitals, to prepare them for both the onslaught of COVID-19 patients and the sharp drop in elective surgeries, routine hospitalizations, and visits by foreign visitors, essential sources of revenue for many institutions.</p>

<p><figure class="article-inline-img-block"><img class="b-lazy b-lazy-ratio " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Workers check sterile medical gloves in Nanjing, China, February 2020" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/05/19/h_11.02575474.jpg?itok=HJ039YMo|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2020/05/19/h_11.02575474.jpg?itok=C5aJGE3h"><figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2"><div class="article-inline-img-block--caption">Workers check sterile medical gloves in Nanjing, China, February 2020
</div>
                    <address class="article-inline-img-block--photo-credit">Ji Chunpeng / Xinhua News Agency / eyevine / Redux</address>
          </figcaption></figure></p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile--4">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--4');
    });
  </script>
</div>
</div><p>Instead, the administration resisted calls to advise people to stay at home and practice social distancing and was unable or unwilling to coordinate a government-wide effort among relevant agencies and departments. The Centers for Disease Control and Prevention initially shipped its own version of a test to state public health labs, only to find that it <a href="https://www.nytimes.com/2020/04/18/health/cdc-coronavirus-lab-contamination-testing.html" target="_blank">didn’t work</a>. This should have immediately triggered an elevation of the issue to a crisis-driven priority for both the CDC and the U.S. Food and Drug Administration, including bringing the private clinical laboratory industry into the process to help manufacture test kits. Instead, the problem languished, and the FDA took until the end of February to approve any independent tests. At that point, the United States had 100 or so recognized cases of COVID-19. A little over a week later, the number would break 1,000, and after that, the president declared a national emergency.</p>

<p>In 1918, cities that reacted to the flu early, preventing public gatherings and advising citizens to stay home, suffered far fewer casualties overall. But for this approach to work, they had to have reliable information from central authorities in public health and government, which requires honesty, responsiveness, and credibility from the beginning. In the current crisis, the output from the White House was instead—and continues to be—a stream of self-congratulatory tweets, mixed messages, and contradictory daily briefings in which Trump simultaneously asserted far-reaching authority and control and denied responsibility for anything that went wrong or didn’t get done. Everything was the governors’ responsibility and fault—including not planning ahead, the very thing the administration refused to do. Two years earlier, it had even <a href="https://www.reuters.com/article/uk-factcheck-trump-fired-pandemic-team/partly-false-claim-trump-fired-pandemic-response-team-in-2018-idUSKBN21C32M" target="_blank">disbanded</a> the pandemic-readiness arm of the National Security Council.</p>

<p>“You go to war with the army you have, not the army you might want or wish to have at a later time,” U.S. Secretary of Defense Donald Rumsfeld famously declared in 2004, addressing U.S. troops on the way to Iraq, where the military’s vehicles lacked armor that could protect the service members inside from explosive devices. That grim message could apply to the pandemic response, too, with, for example, frontline health-care workers going to war against COVID-19 without PPE. But in many ways, the current situation is even worse. The United States and other countries went to war against a rapidly spreading infectious disease without a battle plan, sufficient personnel, adequate facilities or stocks of equipment and supplies, a reliable supply chain, centralized command, or a public educated about or prepared for the struggle ahead.</p>

<p>In the absence of strong and consistent federal leadership, state governors and many large-city mayors have taken the primary responsibility of pandemic response on themselves, as they had to, given that the White House had even advised them to find their own ventilators and testing supplies. (And health-care workers, forced into frontline treatment situations without adequate respiratory protection, are of course the hero-soldiers of this war.) But fighting the virus effectively demands that decision-makers start thinking strategically—to determine whether the actions being taken right now are effective and evidence-based—or else little will be accomplished despite the best of intentions. In this regard, it is not too late for the United States to take on its traditional leadership role and be an example in this fight, rather than lagging behind, as it has so far, places such as Germany, Hong Kong, Singapore, and South Korea, and even, despite its initial missteps, China. </p>

<h3><b>THE BIG ONE</b></h3>

<p>Why did so many policymakers ignore the virus until it was too late to slow it down? It’s not a failure of imagination that prevented them from understanding the dimensions and impact of a mass infectious disease outbreak. In the United States, numerous high-level simulated bioterror and pandemic tabletop exercises—from Dark Winter in 2001 through Clade X in 2018 and Event 201 in 2019—have demonstrated the confusion, poor decision-making, and lack of coordination of resources and messaging that can undermine a response in the absence of crisis contingency planning and preparation. The problem is mainly structural, one that behavioral economists call “hyperbolic discounting.” Because of hyperbolic discounting, explains Eric Dezenhall, a crisis manager and one-time Reagan White House staffer who has long studied the organizational reasons for action and inaction in government and business, leaders “do what is easy and pays immediate dividends rather than doing what is hard, where the dividends seem remote. . . . With something like a pandemic, which sounds like a phenomenon from another century, it seems too remote to plan for.”</p>

<p>The phenomenon is hardly new. Daniel Defoe relates in <i>A Journal of the Plague Year</i> that in 1665, municipal authorities in London first refused to accept that anything unusual was happening, then tried to keep information from the public, until the spike in deaths made it impossible to deny the much-feared bubonic plague. By that point, all they could do was lock victims and their families in their homes in a vain attempt to stop the spread.</p>

<p>Short of a global thermonuclear war and the long-term impact of climate change, an infectious disease pandemic has the greatest potential to devastate health and economic stability across the globe. All other types of disasters and calamities are limited in geography and duration-—whether a hurricane, an earthquake, or a terrorist attack. A pandemic can occur everywhere at once and last for months or years.</p>

<p></p><div class="full-width full-width-img sticky-limit mb-md-5">
	<figure class="article-inline-img-full-width"><img class="b-lazy b-lazy-ratio " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src-md="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2020/05/19/RTX7H9F9.JPG?itok=FZltL8yD" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/05/19/RTX7H9F9.JPG?itok=N1HqGl4N|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/images/2020/05/19/RTX7H9F9.JPG?itok=PcY1nCVr"><div class="l-inline-img-full-width-figcaption">
        <figcaption class="article-inline-img-full--figcaption f-sans"><div class="article-inline-img-full--caption">A newborn baby in Hanoi, Vietnam, April 2020
</div>
                                <address class="article-inline-img-full--photo-credit">Nguyen Huy Kham / Reuters</address>
                  </figcaption></div>
    	</figure></div>


<p>Worldwide mortality estimates for the 1918 influenza pandemic range <a href="https://www.npr.org/2020/04/02/826358104/the-1918-flu-pandemic-was-brutal-killing-as-many-as-100-million-people-worldwide" target="_blank">as high as 100 million</a>—as a percentage of the global population, equivalent to more than 400 million people today—making it easily the worst natural disaster in modern times. So profound were the pandemic’s effects that average life expectancy in the United States immediately fell by <a href="https://www.archives.gov/exhibits/influenza-epidemic/" target="_blank">more than ten years</a>. Unlike a century ago, the world today has four times the population; <a href="https://news.un.org/en/story/2011/10/391342-international-tourist-numbers-hit-18-billion-2030-un-report-projects" target="_blank">more than a billion</a> international border crossings each year; air travel that can connect almost any two points on the globe in a matter of hours; wide-scale human encroachment on forests and wildlife habitats; developing-world megacities in which impoverished people live in close confines with others and without adequate nutrition, sanitation, or medical care; industrial farming in which animals are kept packed together; a significant overuse of antibiotics in both human and animal populations; millions of people living cheek by jowl with domestic birds and livestock (creating what are essentially genetic reassortment laboratories); and a dependence on international just-in-time supply chains with much of the critical production concentrated in China.</p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile--5">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--5');
    });
  </script>
</div>
</div><p>The natural tendency might be to reassuringly assume that a century’s worth of medical progress will make up for such added vulnerabilities. (The human influenza virus wasn’t even discovered until 1933, when the virologists Wilson Smith, Christopher Andrewes, and Patrick Laidlaw, working at London’s National Institute for Medical Research, first isolated the influenza A virus from the nasal secretions and throat washings of infected patients.) That would be a grave misconception. Even in a nonpandemic year, aggregated infectious diseases—including malaria, tuberculosis, HIV/AIDS, seasonal influenza, and diarrheal and other vector-borne illnesses—represent one of the major causes of death worldwide and by far the leading cause of death in low-income countries, according to the WHO. </p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  Other disasters are limited in geography and duration, but a pandemic can occur everywhere at once and last for years.
</blockquote>


<p>In fact, given those realities of modern life, a similarly virulent influenza pandemic would be exponentially more devastating than the one a century ago—as the current pandemic makes clear. In the absence of a reliable vaccine produced in sufficient quantities to immunize much of the planet, all the significant countermeasures to prevent the spread of COVID-19 have been nonmedical: avoiding public gatherings, sheltering in place, social distancing, wearing masks of variable effectiveness, washing hands frequently. As of this writing, scientists and policymakers don’t even have a good handle on how many of the RT-PCR tests that determine whether an individual has the virus and how many of the serology tests that detect antibodies and determine whether someone has already had it are even <a href="https://www.fda.gov/media/136151/download" target="_blank">reliable</a>. Meanwhile, international demand for reagents—the chemicals that make both kinds of tests work—and sampling swabs is already outstripping supply and production. It is hard to conclude that the world today is much better equipped to combat a massive pandemic than doctors, public health personnel, and policymakers were 100 years ago.</p>

<p>Some are calling the COVID-19 pandemic a once-in-100-year event, comparable to 100-year floods or earthquakes. But the fact that the world is enduring a pandemic right now is no more predictive of when the next one will occur than one roll of dice is of the result of the next roll. (Although the 1918 flu was the most devastating influenza pandemic in history, an 1830–32 outbreak was <a href="https://sfamjournals.onlinelibrary.wiley.com/doi/full/10.1046/j.1365-2672.2001.01492.x" target="_blank">similarly severe</a>, only in a world with around half of 1918’s population.) The next roll, or the one after that, could really be “the Big One,” and it could make even the current pandemic seem minor by comparison.</p>

<p>When it comes, a novel influenza pandemic could truly bring the entire world to its knees—killing hundreds of millions or more, devastating commerce, destabilizing governments, skewing the course of history for generations to come. Unlike COVID-19, which tends to most seriously affect older people and those with preexisting medical problems, the 1918 influenza took a particularly heavy toll on otherwise healthy men and women between the ages of 18 and 40 (thought to be a result of their more robust immune systems overreacting to the threat through a “cytokine storm”). There is no reason to think that the next big novel influenza pandemic couldn’t have similar results.</p>

<h3><b>PLANS VS. PLANNING</b></h3>

<p>Humans do not have the power to prevent all epidemics or pandemics. But with the sufficient will, resources, and commitment, we do have the power to mitigate their awesome potential for causing premature deaths and attendant misery.</p>

<p>To begin with, Americans must change how they think about the challenge. Although many people in the public health sphere don’t like associating themselves with the military—they heal rather than kill, the thinking goes—there is much that they can learn from military planning. The military focuses on flexibility, logistics, and maintaining readiness for any foreseeable situation. As U.S. General Dwight Eisenhower noted, “Peace-time plans are of no particular value, but peace-time planning is indispensable.”</p>

<p>The starting point should be to prioritize health threats in terms of their likelihood and potential consequences if unchecked. First on that list is a deadly virus that spreads by respiratory transmission (coughing, sneezing, even simple breathing). By far the most likely candidate would be another high-mortality influenza strain, like the 1918 one, although as revealed by SARS, MERS, Zika, and COVID-19, new and deadly noninfluenza microbes are emerging or mutating in unpredictable and dangerous ways.</p>

<p><figure class="article-inline-img-block"><img class="b-lazy b-lazy-ratio " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Ventilators at an ICU in Melbourne, Australia, April 2020" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/05/19/h_8.02614621.jpg?itok=Zo4IyzXP|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2020/05/19/h_8.02614621.jpg?itok=XVd5n_sB"><figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2"><div class="article-inline-img-block--caption">Ventilators at an ICU in Melbourne, Australia, April 2020
</div>
                    <address class="article-inline-img-block--photo-credit">Christopher Hopkins / Guardian / eyevine / Redux</address>
          </figcaption></figure></p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile--6">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--6');
    });
  </script>
</div>
</div><p>Even before a specific threat has arisen, a broad group of actors should be brought together to develop a comprehensive strategy—with enough built-in flexibility that it can evolve as conditions demand—and then they should repeatedly review and rehearse it. That effort should involve everyone from high-level government and public health officials to emergency responders, law enforcement, medical experts and suppliers, food providers, manufacturers, and specialists in transportation and communications. (As emergency planners are fond of saying, you don’t want to be exchanging business cards at a disaster site.) The strategy should offer an operational blueprint for how to get through the one or two years a pandemic would likely last; among the benefits of such a blueprint would be helping ensure that leaders are psychologically prepared for what they might face in a crisis, just as military training does for soldiers anticipating battlefield conditions. The <a href="https://biodefensecommission.org/reports/" target="_blank">Bipartisan Commission on Biodefense</a>—jointly chaired by Tom Ridge, the first secretary of homeland security, under President George W. Bush, and a former Pennsylvania governor, and Joseph Lieberman, a former Democratic senator from Connecticut—has suggested that the operation could be located in the Office of the Vice President, with direct reporting to the president. Wherever it is based, it must be run by a smart and responsible coordinator, experienced in the mechanics of government and able to communicate effectively with all parties—as Ron Klain was as Ebola czar in the Obama administration.</p>

<p>In addition to the gaming out of various potential scenarios, adequate preparation must include a military-like model of procurement and production. The military doesn’t wait until war is declared to start building aircraft carriers, fighter jets, or other weapons systems. It develops weapons over a period of years, with congressional funding projected over the entire development span. The same type of approach is needed to develop the weapons systems to fight potential pandemics. Relying solely on the market and the private sector to take care of this is a recipe for failure, because in many cases, there will be no viable customer other than the government to fund both the development and the manufacturing process.</p>

<p>That has proved particularly true when it comes to drug development, even when there is no pandemic. For many of the most critical drugs, a market-driven approach that relies on private pharmaceutical companies simply doesn’t work. The problem is evident, for example, in the production of antibiotics. Because of the growing problem of <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3135024/" target="_blank">antimicrobial resistance</a>—which threatens to bring back a pre-antibiotic dark age, in which a cut or a scrape could kill and surgery was a risk-filled nightmare—it makes little sense for pharmaceutical companies to devote enormous human and financial resources to developing a powerful new antibiotic that might subsequently be restricted to use in only the most extreme cases. But in a flu pandemic, such highly effective antibiotics would be essential, since a primary cause of death in recent flu outbreaks has been secondary bacterial pneumonia infecting lungs weakened by the virus.</p>

<p>The same holds for developing vaccines or treatments for diseases such as Ebola. Such drugs have virtually no sales most of the time but are critical to averting an epidemic when an outbreak strikes. Governments must be willing to subsidize the research, development, clinical trials, and manufacturing capacity for such drugs the same way they subsidize the development and manufacture of fighter planes and tanks.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  The United States must lessen its dependence on China and India for lifesaving drugs.
</blockquote>


<p>Preparation for pandemics and for the necessary surge of medical countermeasures will also require being more attentive to where drugs and medical supplies are produced. In times of pandemic, every nation will be competing for the same critical drugs and medical supplies at the same time, so it is entirely reasonable to expect that each will prioritize its own needs when distributing what it produces and controls. There is also the ongoing threat that a localized infectious hot spot will close down a manufacturing facility that produces critical drugs or medical supplies. Despite the higher costs that it would involve, it is absolutely essential that the United States lessen its dependence on China and India for its lifesaving drugs and develop additional manufacturing capacity in the United States itself and in reliably friendly Western nations.</p>

<p>The U.S. government must also get more strategic in overseeing the Strategic National Stockpile. Not only does it need to perform realistic evaluations of what should be on hand to meet surges in demand at any given time, in order to avoid repeating the current shame of not having enough PPE for health-care workers and first responders; supplies should also be rotated in and out on a regular basis, so that, for instance, the store doesn’t end up including masks with degraded rubber bands or expired medications.</p>

<h3><b>HOLISTIC TREATMENT</b></h3>

<p>To make progress on either a specific vaccine or a vaccine platform for diseases of pandemic potential, governments have to play a central role. That includes funding basic research, development, and the Phase 3 clinical trials necessary for validation and licensing. (This phase is often referred to as “<a href="https://federalnewsnetwork.com/reporters-notebook-jason-miller/2018/08/gsa-wants-to-rescue-innovations-from-the-valley-of-death/" target="_blank">the valley of death</a>,” because it is the point at which many drugs with early laboratory promise don’t pan out in real-world applications.) It is also imperative that governments commit to purchasing these vaccines. </p>

<p>With its current concentration on the development of a vaccine for COVID-19 and other medical countermeasures, BARDA has had to put other projects on the back burner. For all the complaints about its cumbersome contracting process and tight oversight controls (said by critics to stifle outside-the-box thinking and experimentation), BARDA is the closest thing the U.S. government has to a venture capital firm for epidemic response. COVID-19 should spur a commitment to upgrading it, and a panel of experts should undertake a review of BARDA’s annual budget and scope to determine what the agency needs to meet and respond to future biomedical challenges.</p>

<div class="dfp-tag-wrapper my-3 text-center"><div id="js-dfp-tag-speedbump-mobile--7">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--7');
    });
  </script>
</div>
</div><p>Of all the vaccines that deserve priority, at the very top of the list should be a “universal” influenza vaccine, which would be game changing. Twice a year, once for the Northern Hemisphere and once for the Southern Hemisphere, through an observational and not very precise committee process, international public health officials try to guess which flu strains are likely to flare up the next fall, and then they rush a new vaccine based on these guesstimates into production and distribution. The problem is that influenza can mutate and reassort its genes with maddening ease as it passes from one living animal or human host to the next, so each year’s seasonal flu vaccine is usually only partly effective—better than nothing, but not a precise and directly targeted bullet like the smallpox or the measles vaccine. The holy grail of influenza immunity would be to develop a vaccine that targets the conserved elements of the virus—that is, the parts that don’t change from one flu strain to the next, no matter how many mutations or iterations the virus goes through.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  Microbes do not respect borders, and they manage to figure out workarounds to restrictions on international air travel. 
</blockquote>


<p>A universal influenza vaccine would require a monumental scientific effort, on the scale of the billion-dollar annual investment that has gone into fighting HIV/AIDS. The price tag would be enormous, but since another population-devouring flu pandemic will surely visit itself on the globe at some point, the expense would be justified many times over. Such a vaccine would be the greatest public health triumph since the eradication of smallpox.</p>

<p>Of course, no single nation can fight a pandemic on its own. Microbes do not respect borders, and they manage to figure out workarounds to restrictions on international air travel. As the Nobel Prize–winning molecular biologist Joshua Lederberg <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2836328/" target="_blank">warned</a>, “The microbe that felled one child in a distant continent yesterday can reach yours today and seed a global pandemic tomorrow.” With that insight in mind, there should be a major, carefully coordinated disaster drill every year, similar to the military exercises the United States holds with its allies, but with a much broader range of partners. These should involve governments, public health and emergency-response institutions, and the major medically related manufacturing industries of various nations that will need to work together quickly when worldwide disease surveillance-—another vital component of pandemic preparedness—recognizes an outbreak.</p>

<p>The world was able to eradicate smallpox, one of the great scourges of history, because the two superpowers, the United States and the Soviet Union, both committed to doing so, following an appeal at the 1958 convening of the World Health Assembly, the decision-making body of the WHO. Today’s tense geopolitics makes such a common commitment hard to achieve. But without it, there is little chance of adequate preparation for the next pandemic. The current global health architecture is far from sufficient. It has little hope of containing an even more threatening outbreak. Instead, something along the lines of NATO will be necessary—a public-health-oriented treaty organization with prepositioned supplies, a deployment blueprint, and an agreement among signatories that an epidemic outbreak in one country will be met with a coordinated and equally vigorous response by all. Such an organization could work in concert with the WHO and other existing institutions but act with greater speed, efficiency, and resources.</p>

<p>It is easy enough to dismiss warnings of another 1918-like pandemic: the next pandemic might not arise in our lifetimes, and by the time it does, science may have come up with robust medical countermeasures to contain it at lower human and economic cost. These are reasonable possibilities. But reasonable enough to collectively bet our lives on? History says otherwise.</p>


</div>
        <ul class="authors-bio px-3 pt-3 pb-2 plist-unstyled">
                  <li class="mb-3" id="author-bio-1">
          <div class="authors-bio__body mb-0">
            MICHAEL T. OSTERHOLM is Regents Professor and Director of the Center for Infectious Disease Research and Policy at the University of Minnesota.
          </div>
        </li>
              <li class="mb-3" id="author-bio-2">
          <div class="authors-bio__body mb-0">
            

MARK OLSHAKER is a writer and documentary filmmaker. 
          </div>
        </li>
              <li class="mb-3" id="author-bio-3">
          <div class="authors-bio__body mb-0">
            

They are the authors of <em>Deadliest Enemy: Our War Against Killer Germs.</em>
          </div>
        </li>
          
          <li class="d-flex mb-2">
                <a class="authors-bio__link text-uppercase font-weight-bold d-flex align-items-center" href="/authors/michael-t-osterholm">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 12H1V1h4V0H0v13h13V8h-1z"/><path d="M8 0v1h3.6L4.8 7.8l.7.7L12 2.1V6h1V0z"/></svg>
 More By Michael T. Osterholm
        </a>
                      </li>
          <li class="d-flex mb-2">
                <a class="authors-bio__link text-uppercase font-weight-bold d-flex align-items-center" href="/authors/mark-olshaker">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 12H1V1h4V0H0v13h13V8h-1z"/><path d="M8 0v1h3.6L4.8 7.8l.7.7L12 2.1V6h1V0z"/></svg>
 More By Mark Olshaker
        </a>
                      </li>
      </ul>
      <div class="article-footer ls-0 d-flex flex-wrap flex-md-nowrap">
  <div class="article-footer-tags d-flex flex-grow-1 align-items-center">
    <span>More:</span>
    <div>
              <a href="/regions/united-states" class="ml-3 article-footer--tag-item b4-l">United States</a>
              <a href="/regions/china" class="ml-3 article-footer--tag-item b4-l">China</a>
              <a href="/regions/world" class="ml-3 article-footer--tag-item b4-l">World</a>
                    <a href="/topics/economics" class="ml-3 article-footer--tag-item b4-l">Economics</a>
              <a href="/topics/global-institutions" class="ml-3 article-footer--tag-item b4-l">Global Institutions</a>
              <a href="/topics/health" class="ml-3 article-footer--tag-item b4-l">Health</a>
              <a href="/topics/science-technology" class="ml-3 article-footer--tag-item b4-l">Science &amp; Technology</a>
                    <a href="/tags/coronavirus" class="ml-3 article-footer--tag-item b4-l">Coronavirus</a>
              <a href="/tags/epidemics" class="ml-3 article-footer--tag-item b4-l">Epidemics</a>
          </div>
  </div>
  <div class="article-footer-tools d-flex justify-content-end align-items-center">
    <a href="//www.twitter.com/share?text=Chronicle+of+a+Pandemic+Foretold&amp;url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2020-05-21%2Fcoronavirus-chronicle-pandemic-foretold?utm_medium=social&amp;utm_source=twitter_cta&amp;utm_campaign=cta_share_buttons&amp;via=ForeignAffairs" class="article-tools-item tooltip  social-popup article-tools-item--default"
   data-tt="Share on Twitter" tabindex="0"
   data-dl-click-event="twitter_share">
  <span class="visually-hidden">Share on Twitter</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="49.1 417.8 883.5 714.4" enable-background="new 49.1 417.8 883.5 714.4" xml:space="preserve">
<title>Twitter</title>
<path d="M926.2,501.7c-31.1,15.5-65.2,24.8-102.5,27.9c37.3-21.7,65.2-59,77.6-99.4c-34.2,21.7-71.4,34.2-111.8,43.5
	c-34.2-34.2-80.7-55.9-130.4-55.9c-99.4,0-177,80.7-177,180.1c0,15.5,3.1,27.9,3.1,40.4c-149.1-6.2-279.5-77.6-366.5-186.3
	c-15.5,24.8-24.8,55.9-24.8,90.1c0,62.1,31.1,118,77.6,149.1c-31.1,0-52.8-9.3-83.8-21.7c0,0,0,0,0,3.1c0,87,62.1,161.5,146,177
	c-15.5,3.1-31.1,3.1-46.6,3.1c-12.4,0-21.7,0-34.2-3.1C174.6,921,243,973.8,320.6,973.8c-62.1,49.7-136.6,77.6-220.5,77.6
	c-15.5,0-27.9,0-43.5-3.1c77.6,52.8,173.9,83.9,273.3,83.9c329.2,0,506.2-273.3,506.2-512.4c0-6.2,0-15.5,0-21.7
	C873.4,570,901.3,539,926.2,501.7z"/>
</svg>
</div>
</a>
<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2020-05-21%2Fcoronavirus-chronicle-pandemic-foretold?utm_medium=social&amp;utm_source=facebook_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip  social-popup article-tools-item--default"
   data-tt="Share on Facebook" tabindex="0"
   data-dl-click-event="facebook_share">
  <span class="visually-hidden">Share on Facebook</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg></div>
</a>
<a href="mailto:?subject=Foreign Affairs | Chronicle of a Pandemic Foretold&amp;body=From%20Foreign%20Affairs:%0D%0AChronicle of a Pandemic Foretold%0D%0Ahttps://www.foreignaffairs.com/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" class="article-tools-item tooltip  article-tools-item--default"
   data-tt="Send by email"
   tabindex="0" data-dl-click-event="email_share">
  <span class="visually-hidden">Send by email</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><defs></defs><title>Email</title><path d="M16 8.5V.9l-3.3 3.76L16 8.5zM0 .75v8.73l3.79-4.41L0 .75zM15.46 0H.67l7.4 8.4L15.46 0z"/><path d="M12.03 5.42l-3.96 4.5-3.61-4.1L0 11.02V12h16v-1.96l-3.97-4.62z"/></svg>
</div>
</a>
  </div>
</div>
    </div>    <div class="col-12 col-lg-4 d-none d-md-flex align-items-center flex-column col-md-8 offset-md-2 offset-lg-0 sticky-sidebar-wrapper">
      <div class="p-3 gray2-bg text-center dfp-tag-wrapper">
        <div id="js-dfp-tag-sidebar">
  <script type="text/javascript">
    var stickyElFinder = function(el, ancestor) {
      if (el.classList.contains('sticky-sidebar')) { return el; }
      if (ancestor <= 3 && el.parentElement) {
        return stickyElFinder(el.parentElement, ancestor + 1);
      }
    };

    var stickyEl = stickyElFinder(document.currentScript.parentElement, 1);
    var isPaywalledContent = document
      .querySelectorAll('.article-body .paywall')
      .length > 0;

    if (stickyEl && isPaywalledContent) {
      stickyEl.parentElement.removeChild(stickyEl);
    }

    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-sidebar');
    });
  </script>
</div>

      </div>
      <div class="my-5 ls-0 most-read-articles">
  <h2 class="subhead f-sans font-weight-bold pt-2 pb-1 mx-md-2 mb-3">Most-Read Articles</h2>
      
<article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/sweden/2020-05-12/swedens-coronavirus-strategy-will-soon-be-worlds">
    <div class="col-12">
            <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">Sweden’s Coronavirus Strategy Will Soon Be the World’s</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">Herd Immunity Is the Only Realistic Option—the Question Is How to Get There Safely</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Nils Karlson, Charlotta Stern, and Daniel B. Klein</h4>
    </div>
  </a>
  </article>
      
<article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/sweden/2020-05-20/swedens-coronavirus-strategy-should-not-be-worlds">
    <div class="col-12">
            <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">Sweden’s Coronavirus Strategy Should Not Be the World’s  </h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">But Aspects of It Are Worthy of Consideration </p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Josh Michaud</h4>
    </div>
  </a>
  </article>
      
<article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/2020-05-19/future-dollar">
    <div class="col-12">
            <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">The Future of the Dollar</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">U.S. Financial Power Depends on Washington, Not Beijing</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Henry M. Paulson Jr.</h4>
    </div>
  </a>
  </article>
      
<article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/united-states/2020-05-06/coming-post-covid-anarchy">
    <div class="col-12">
            <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">The Coming Post-COVID Anarchy</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">The Pandemic Bodes Ill for Both American and Chinese Power—and for the Global Order</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Kevin Rudd</h4>
    </div>
  </a>
  </article>
  </div>
      <div class="fake-space"></div>
      <div class="sticky-sidebar">
        <div class="p-3 gray2-bg text-center dfp-tag-wrapper">
          <div id="js-dfp-tag-sidebar--2">
  <script type="text/javascript">
    var stickyElFinder = function(el, ancestor) {
      if (el.classList.contains('sticky-sidebar')) { return el; }
      if (ancestor <= 3 && el.parentElement) {
        return stickyElFinder(el.parentElement, ancestor + 1);
      }
    };

    var stickyEl = stickyElFinder(document.currentScript.parentElement, 1);
    var isPaywalledContent = document
      .querySelectorAll('.article-body .paywall')
      .length > 0;

    if (stickyEl && isPaywalledContent) {
      stickyEl.parentElement.removeChild(stickyEl);
    }

    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-sidebar--2');
    });
  </script>
</div>

        </div>
      </div>
    </div>   </div>
      <div class="row mb-5 print-hidden">
      <div class="col-12">
        <header>
          <h3 class="head-divider-5-black">Recommended Articles</h3>
        </header>
      </div>
              <div class="col-12 col-md-6 mb-3">
          <article class="magazine-list-article magazine-list-article--suggested list-display position-relative text-center p-0">
  <a class="magazine-list-item--image-link row" href="/articles/2007-03-01/unprepared-pandemic">
    <div class="col-12">
      <img
  class="b-lazy b-lazy-ratio magazine-list-item--image d-block"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
  data-src-sm="https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_1x/public/public-assets/taxonomy-images/topic-health.jpg?itok=fJBdx0SE|https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_2x/public/public-assets/taxonomy-images/topic-health.jpg?itok=LpOed1fY"  data-src-md="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/public-assets/taxonomy-images/topic-health.jpg?itok=IedE9cem|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/public-assets/taxonomy-images/topic-health.jpg?itok=gnmnstId"    data-src-lg="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/public-assets/taxonomy-images/topic-health.jpg?itok=TC7QGppr"  data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/public-assets/taxonomy-images/topic-health.jpg?itok=RXuN-AoN|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/public-assets/taxonomy-images/topic-health.jpg?itok=wOFOC1Fj"  >    </div>
    <div class="col-12 ls-narrow">
      <div class="article-card-title font-weight-bold f-serif">
        <h3 class="mb-0 d-inline font-weight-bold">Unprepared for a Pandemic</h3>
      </div>
      <p class="magazine-by text-muted ls-0 mb-2 f-serif">
        Learning From the COVID-19 Failure—Before the Next Outbreak Arrives
      </p>
      <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">
                            Michael T. Osterholm
              </h4>
    </div>
  </a>
</article>
        </div>
              <div class="col-12 col-md-6 mb-3">
          <article class="magazine-list-article magazine-list-article--suggested list-display position-relative text-center p-0">
  <a class="magazine-list-item--image-link row" href="/articles/2020-03-21/it-takes-world-end-pandemic">
    <div class="col-12">
      <img
  class="b-lazy b-lazy-ratio magazine-list-item--image d-block"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
  data-src-sm="https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_1x/public/images/articles/2020/03/21/covid-19.jpg?itok=9PqntpRq|https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_2x/public/images/articles/2020/03/21/covid-19.jpg?itok=bT92mXuU"  data-src-md="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/images/articles/2020/03/21/covid-19.jpg?itok=d5qRWtHW|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/images/articles/2020/03/21/covid-19.jpg?itok=BePDZxvJ"    data-src-lg="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/images/articles/2020/03/21/covid-19.jpg?itok=-oXPRdDj"  data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/articles/2020/03/21/covid-19.jpg?itok=Ahcs0PyH|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/articles/2020/03/21/covid-19.jpg?itok=5aKMBBRa"  >    </div>
    <div class="col-12 ls-narrow">
      <div class="article-card-title font-weight-bold f-serif">
        <h3 class="mb-0 d-inline font-weight-bold">It Takes a World to End a Pandemic</h3>
      </div>
      <p class="magazine-by text-muted ls-0 mb-2 f-serif">
        Scientific Cooperation Knows No Boundaries—Fortunately
      </p>
      <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">
                            Mahlet Mesfin
              </h4>
    </div>
  </a>
</article>
        </div>
          </div>
  
  <div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-bottom">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-bottom');
    });
  </script>
</div>
</div>
</div><div class="article-newsletter-signup--container d-none">
  <div class="row align-items-center py-4 no-gutters sign-up-container" id="newsletter-sign-up-message">
    <div class="col-12 col-md-9">
      <h3 class="title custom">Stay informed</h3>
      <div class="subtitle" for="edit-name">In-depth analysis delivered weekly</div>
    </div>
    <div class="col-12 col-md-3">
      <button class="w-100 btn btn-primary p-2 sign-up-button f-sans form-reveal-article">
        Sign Up
      </button>
    </div>
  </div>
  <div class="form-wrapper w-100" style="display: none;">
    <div>
      
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-1" action="/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" method="post" id="fa-newsletter-email-signup-1" accept-charset="UTF-8">
  


  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group col-auto">
          <label for="edit-email" class="sr-only js-form-required form-required">Email</label>
                <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" required="required" aria-required="true" />

                  </fieldset>
<input class="sign-up-button btn btn-primary py-2 button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit" name="op" value="Sign Up" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="article" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-rjiyh63ocpnvf-gbhfjt8apsmtdqc-7jt3kjdifym0" type="hidden" name="form_build_id" value="form-RjIYh63Ocpnvf_gbhFJt8APsMTDqC__7Jt3kjdIFYM0" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-1" type="hidden" name="form_id" value="fa_newsletter_email_signup_1" class="form-control" />

</form>

    </div>
    <div class="signup-success d-none">
      <h4 class="f-serif font-weight-normal signup-success-message ls-0">Thank you for signing up.<br>Stay tuned for the latest from <em>Foreign Affairs</em>.</h4>
    </div>
  </div>
</div>

    </div>
  </div>



<footer class="site-footer">
  

<section class="dark-blue-2-bg">
  <div class="container-fluid">
    <div class="row">
      <div class="col-12 col-md-6 p-4 light-grey-bg text-center">
        <div class="d-flex align-items-center justify-content-center flex-wrap">
          <div class="mb-2 mb-md-0 mr-md-2">
            <img
  class="b-lazy 1 "
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
          data-src="/themes/fa/assets/images/subscription-cover.png"  >          </div>
          <div>
            <p class="small-upper-text text-red mb-0">Get the Magazine</p>
            <h4 class="f-serif mb-0 fs-40">Save up to 55%</h4>
            <p class="f-serif font-italic h5 ls-0">
              on Foreign Affairs magazine!
            </p>

            <a class="btn btn-outline-red px-5" href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-above-footer-image">subscribe</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-6 text-white text-center py-4 d-flex flex-column justify-content-center">
        <p class="small-upper-text text-white mb-0">Foreign Affairs</p>
        <h4 class="f-serif mb-0 fs-40">Weekly Newsletter</h4>
        <p class="f-serif font-italic h5 ls-0 mb-4">
          Get in-depth analysis delivered right to your inbox
        </p>
        <button class="form-reveal btn btn-primary p-2 px-5 mx-auto sign-up-button" title="Sign Up">Sign Up</button>
        <div class="form-wrapper w-100" style="display: none;">
          
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-2" action="/articles/united-states/2020-05-21/coronavirus-chronicle-pandemic-foretold" method="post" id="fa-newsletter-email-signup-2" accept-charset="UTF-8">
  


  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group col-auto">
          <label for="edit-email--2" class="sr-only js-form-required form-required">Email</label>
                <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email footer-email-input h-100 border-0 m-0 form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email--2" name="email" value="" required="required" aria-required="true" />

                  </fieldset>
<input class="sign-up-button btn btn-outline-light px-4 mt-2 mt-lg-0 js-form-submit form-submit button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit--2" name="op" value="Sign Up" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="homepage_bottom" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-4ournw5jmeov1zhmxtrs3pe-cl63lcfxso0wgv-edbu" type="hidden" name="form_build_id" value="form-4ourNw5jMEoV1ZHMxTRs3pe-Cl63LcFXSo0wgv-EdBU" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-2" type="hidden" name="form_id" value="fa_newsletter_email_signup_2" class="form-control" />

</form>

        </div>
      </div>
    </div>
  </div>
</section>

  

<section class="near-black-bg">
	<div class="container">
		<div class="row py-3 py-md-5">
			<div class="col-12 col-lg-8">
				<div class="row">
					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseAbout" data-toggle="collapse" data-target="#collapseAbout" aria-expanded="false" aria-controls="#collapseAbout" class="collapsed">
          About <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseAbout">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/about-foreign-affairs" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="About Us">
              About Us
            </a>
                                              <a class="site-footer-section-menu__item" href="/staff" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Staff">
              Staff
            </a>
                                              <a class="site-footer-section-menu__item" href="https://careers.foreignaffairs.com/" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Careers">
              Careers
            </a>
                                              <a class="site-footer-section-menu__item" href="/events" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Events">
              Events
            </a>
                                              <a class="site-footer-section-menu__item" href="https://www.cfr.org/career-opportunities/open-positions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Work at Foreign Affairs">
              Work at Foreign Affairs
            </a>
                              </div>
      </div>
    </nav>
  </div>


					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseContact" data-toggle="collapse" data-target="#collapseContact" aria-expanded="false" aria-controls="#collapseContact" class="collapsed">
          Contact <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseContact">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/csaccount" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Customer Service">
              Customer Service
            </a>
                                              <a class="site-footer-section-menu__item" href="/contact-us-0" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Contact Us">
              Contact Us
            </a>
                                              <a class="site-footer-section-menu__item" href="/submissions-0" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Submissions">
              Submissions
            </a>
                                              <a class="site-footer-section-menu__item" href="/permissions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Permissions">
              Permissions
            </a>
                                              <a class="site-footer-section-menu__item" href="/advertising" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Advertise">
              Advertise
            </a>
                                              <a class="site-footer-section-menu__item" href="/about-us/press-center" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Press Center">
              Press Center
            </a>
                                              <a class="site-footer-section-menu__item" href="/feedback" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Leave Us Feedback">
              Leave Us Feedback
            </a>
                              </div>
      </div>
    </nav>
  </div>


					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseSubscription" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="#collapseSubscription" class="collapsed">
          Subscription <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseSubscription">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-global-footer-text">
              Subscriptions
            </a>
                                              <a class="site-footer-section-menu__item" href="/groupsubscription" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Group Subscriptions">
              Group Subscriptions
            </a>
                                              <a class="site-footer-section-menu__item" href="/my-foreign-affairs/account" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="My Account">
              My Account
            </a>
                                              <a class="site-footer-section-menu__item" href="/gift" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Give a Gift">
              Give a Gift
            </a>
                                              <a class="site-footer-section-menu__item" href="https://donatenow.networkforgood.org/fadonate" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Donate">
              Donate
            </a>
                                              <a class="site-footer-section-menu__item" href="https://itunes.apple.com/us/app/foreign-affairs/id575171785?mt=8" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Download iOS App">
              Download iOS App
            </a>
                                              <a class="site-footer-section-menu__item" href="/newsletter" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Newsletters">
              Newsletters
            </a>
                                              <a class="site-footer-section-menu__item" href="https://play.google.com/store/apps/details?id=com.foreignaffairs.magazine&amp;hl=en_US" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Download Android App">
              Download Android App
            </a>
                              </div>
      </div>
    </nav>
  </div>


					<div class="col-12 col-sm-3 site-footer-links-container">
	<nav class="site-footer-section-menu">
		<h2 class="site-footer-section-menu__title">
			<a href="#Follow" data-toggle="collapse" data-target="#collapseFollow" aria-expanded="false" aria-controls="#collapseFollow" class="collapsed">
				Follow
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
			</a>
		</h2>
		<div class="collapse d-md-block" id="collapseFollow">
			<div class="d-flex flex-wrap pb-4">
                                  <a class="site-footer-social-menu__item" href="https://www.facebook.com/ForeignAffairs" aria-label="Facebook" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://twitter.com/foreignaffairs" aria-label="Twitter" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 20"><path d="M19.6 6.1v.6c0 5.7-4.4 12.3-12.3 12.3-2.5 0-4.7-.7-6.6-1.9.3 0 .7.1 1 .1 2 0 3.9-.7 5.4-1.8-1.9 0-3.5-1.3-4-3 .3 0 .5.1.8.1.4 0 .8-.1 1.1-.1-2-.6-3.5-2.4-3.5-4.5v-.1c.6.3 1.2.5 2 .5-1.2-.6-2-2-2-3.5 0-.8.2-1.5.6-2.2C4.2 5.3 7.4 7 11 7.2c-.1-.3-.1-.7-.1-1 0-2.4 1.9-4.3 4.3-4.3 1.2 0 2.4.5 3.2 1.4 1-.2 1.9-.5 2.7-1-.3 1-1 1.8-1.9 2.4.9-.1 1.7-.3 2.5-.7-.5.8-1.3 1.5-2.1 2.1z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.instagram.com/foreignaffairsmag/" aria-label="Instagram" target="_blank">
              <svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="M13.6 19.1c3.024 0 5.5-2.476 5.5-5.5V6.5c0-3.024-2.476-5.5-5.5-5.5H6.5C3.476 1 1 3.476 1 6.5v7.1c0 3.024 2.476 5.5 5.5 5.5h7.1zm0 1H6.5c-3.576 0-6.5-2.924-6.5-6.5V6.5C0 2.924 2.924 0 6.5 0h7.1c3.576 0 6.5 2.924 6.5 6.5v7.1c0 3.576-2.924 6.5-6.5 6.5z" fill-rule="nonzero"/><path d="M10 15.1a4.5 4.5 0 1 1 0-9 4.5 4.5 0 0 1 0 9zm0-1a3.5 3.5 0 1 0 0-7 3.5 3.5 0 0 0 0 7z" fill-rule="nonzero"/><circle cx="16" cy="4.6" r="1.2"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.linkedin.com/company/foreign-affairs-magazine" aria-label="Linkedin" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22"><path d="M3.5 6C2 6 1 5 1 3.7c0-1.3 1-2.3 2.5-2.3S6 2.4 6 3.7C6 5 5 6 3.5 6zm2.2 15.1H1.3V7.8h4.4v13.3zm15.9 0h-4.4V14c0-1.8-.6-3-2.2-3-1.2 0-1.9.8-2.3 1.6-.1.3-.1.7-.1 1.1v7.4H8.1c.1-12 0-13.3 0-13.3h4.4v1.9c.6-.9 1.6-2.2 4-2.2 2.9 0 5.1 1.9 5.1 6v7.6z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.youtube.com/user/ForeignAffairsMag" aria-label="Youtube" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><path d="M24.6 15.2c-.3 1.3-1.3 2.3-2.6 2.4-3 .4-6 .4-9 .4s-6 0-9-.3c-1.3-.1-2.3-1.1-2.6-2.4-.4-1.9-.4-4-.4-5.9s0-4 .4-5.8C1.7 2.3 2.8 1.3 4 1.2c3-.3 6-.3 9-.3s6 0 9 .3c1.3.1 2.3 1.1 2.6 2.4.4 1.9.4 3.9.4 5.8s0 4-.4 5.8zm-6.9-6.5l-6.9-4.3c-.3-.2-.6-.2-.9 0-.2.1-.3.4-.3.7v8.6c0 .3.2.6.4.8.1.1.3.1.4.1.2 0 .3 0 .5-.1l6.9-4.3c.3-.1.4-.4.4-.7s-.2-.7-.5-.8z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.reddit.com/user/foreignaffairsmag" aria-label="Reddit" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23"><path d="M11.6 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0"/><path d="M26.2 11.9c0-2.1-1.7-3.8-3.7-3.8-.7 0-1.4.2-1.9.6-1.7-1-4-1.6-6.4-1.7l1.4-4 2.9.7V4c0 1.6 1.3 2.9 2.9 2.9 1.6 0 2.9-1.3 2.9-2.9 0-1.6-1.3-2.9-2.9-2.9-1 0-1.9.6-2.4 1.4l-4.1-1L13 7c-2.5 0-4.7.7-6.4 1.7l.1-.1c-.6-.3-1.3-.6-2-.6C2.7 8 1 9.8 1 11.9c0 1.4.7 2.6 1.8 3.3.5 3.9 5.1 7 10.8 7 5.7 0 10.4-3.1 10.8-7.1 1.2-.7 1.8-1.9 1.8-3.2zm-4.8-9.6c.8 0 1.6.7 1.6 1.6 0 .9-.7 1.6-1.6 1.6-.9 0-1.6-.7-1.6-1.6 0-.9.7-1.6 1.6-1.6zm-16.7 7c.3 0 .6.1.8.2-1.4 1.1-2.3 2.5-2.6 4.1-.4-.5-.6-1-.6-1.7 0-1.4 1.1-2.6 2.4-2.6zm9 11.6c-5.3 0-9.6-2.9-9.6-6.4 0-3.5 4.3-6.4 9.6-6.4s9.6 2.9 9.6 6.4c0 3.5-4.3 6.4-9.6 6.4zm10.7-7.5c-.3-1.5-1.2-2.9-2.6-4 .2-.1.5-.1.7-.1 1.3 0 2.4 1.1 2.4 2.5.1.6-.1 1.2-.5 1.6zm0 0"/><path d="M18.9 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0M16.9 17c-3.6 2.4-6.5.1-6.6 0-.3-.2-.7-.2-.9.1-.2.3-.2.7.1.9 0 0 1.7 1.3 4.1 1.3 1.2 0 2.6-.3 4-1.3.3-.2.4-.6.2-.9-.2-.2-.6-.3-.9-.1zm0 0"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://flipboard.com/@foreignaffairs" aria-label="Flipboard" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M0 0v21h21V0H0zm16.4 8.2h-4.1v4.1H8.2v4.1H4.1V4.1h12.3v4.1z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.foreignaffairs.com/rss.xml" aria-label="Feed" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M15 14.8c-.1.1-.3.2-.5.2h-1.4c-.3 0-.6-.3-.6-.6C12.1 8.6 7.4 3.9 1.6 3.6c-.3 0-.6-.3-.6-.7V1.5c0-.2.1-.3.2-.5.1-.1.3-.2.4-.2C5.2 1 8.5 2.5 11 5s4 5.8 4.2 9.3c-.1.2-.1.4-.2.5zm-5.2 0c-.1.1-.3.2-.4.2H8c-.3 0-.6-.3-.6-.6-.3-3.1-2.7-5.5-5.8-5.8-.3 0-.6-.3-.6-.6V6.6c0-.2.1-.4.2-.5.1 0 .3-.1.4-.1 2.1.2 4.2 1.1 5.7 2.6s2.5 3.5 2.6 5.7c.1.2 0 .4-.1.5zm-6.9.2c-1 0-1.9-.9-1.9-1.9s.9-1.9 1.9-1.9 1.9.9 1.9 1.9S4 15 2.9 15z"/></svg>            </a>
          			</div>
		</div>
	</nav>
</div>


          <div id="block-navigationfootersecondaryblock" class="block block-fa-design-objects block-navigation-footer-secondary">
  
    
      <div class="content">
      
<div class="row site-footer-down-container py-sm-3 px-sm-0 mt-sm-3 w-100">
  <div class="col-12">
    <div class="site-footer-section-menu d-flex">
              <h2 class="site-footer-section-menu__more">
          <a href="/graduateschoolforum" aria-label="Graduate School Forum">Graduate School Forum</a>
        </h2>
          </div>
  </div>
</div>

    </div>
  </div>

				</div>
			</div>
			<div class="col-12 col-lg-4 mt-3 mt-md-0">
				<div id="block-cfr-widget-block" class="block block-">
  
    
      <div class="content">
      <div>
  <div class="site-footer-cofr-menu__brand d-flex align-items-end mb-3">
    <img
  class="b-lazy 1 site-footer-cofr-menu__logo mr-2"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt="Council on Foreign Relations"
          data-src="/themes/fa/assets/images/council-on-FA-lockup.png"  >
    <p class="site-footer-cofr-menu__subtitle mb-0 ls-0">
      From the
      <br>
      publishers of
      <br>
      <em>Foreign Affairs</em>
    </p>
  </div>

  <section class="tabs tabs-footer">
    <div class="site-footer-cofr-menu__tab-container d-flex align-items-stretch">
      <h2 class="site-footer-cofr-menu__tab-title mb-0">The Most:</h2>
      <nav class="flex-grow-1">
        <div class="nav nav-tabs site-footer-cofr-menu h-100" id="nav-tab" role="tablist">
          <a class="site-footer-cofr-menu__tab nav-item nav-link active" href="#nav-recent" id="nav-recent-tab" data-toggle="tab" href="#nav-recent" role="tab" aria-controls="nav-recent" aria-selected="true">
            Recent
          </a>
          <a class="site-footer-cofr-menu__tab nav-item nav-link" href="#nav-shared" id="nav-shared-tab" data-toggle="tab" href="#nav-shared" role="tab" aria-controls="nav-shared" aria-selected="false">
            Shared
          </a>
          <a class="site-footer-cofr-menu__tab nav-item nav-link" href="#nav-viewed" id="nav-viewed-tab" data-toggle="tab" href="#nav-viewed" role="tab" aria-controls="nav-viewed" aria-selected="false">
            Viewed
          </a>
        </div>
      </nav>
    </div>

    <div class="tab-content" id="nav-tabContent">
      <div class="tab-pane fade show active" id="nav-recent" role="tabpanel" aria-labelledby="nav-recent-tab">
              </div>

      <div class="tab-pane fade" id="nav-shared" role="tabpanel" aria-labelledby="nav-shared-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/event/link-between-foreign-languages-and-us-national-security">The Link Between Foreign Languages and U.S. National Security</a>
            </h2>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/aung-san-suu-kyis-major-speech-rakhine-state">Aung San Suu Kyi’s Major Speech on Rakhine State</a>
            </h2>
                          <div class="author">by Joshua Kurlantzick</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/report/creating-state-department-office-american-state-and-local-diplomacy">Creating a State Department Office for American State and Local Diplomacy</a>
            </h2>
                          <div class="author">by Alyssa Ayres</div>
                      </article>
              </div>

      <div class="tab-pane fade" id="nav-viewed" role="tabpanel" aria-labelledby="nav-viewed-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/publications">Publications</a>
            </h2>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/backgrounder/us-immigration-debate-0">The U.S. Immigration Debate</a>
            </h2>
                          <div class="author">by Claire  Felter</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/article/demographics-us-military">Demographics of the U.S. Military</a>
            </h2>
                          <div class="author">by George M. Reynolds</div>
                      </article>
              </div>
    </div>
  </section>
</div>

    </div>
  </div>

			</div>
		</div>
	</div>
</section>

  <section class="black-bg">
  <div class="container">
    <div class="p-2 d-flex flex-column flex-md-row align-items-md-end">
      
      <div class="site-footer-legals-container text-white text-center text-md-left order-md-2">
        <p class="mb-2 mb-md-1">
          Published by the Council on Foreign Relations
        </p>
        <div class="d-flex flex-column flex-md-row">
          <nav class="site-footer-legals-nav mb-2 mb-md-1">
            <a href="/privacy-policy" class="site-footer-legals-link">Privacy Policy</a>
            <a href="/terms-use" class="site-footer-legals-link">Terms of Use</a>
          </nav>
          <p class="site-footer-copyright mb-2 mb-md-1">
            &copy;2020 Council on Foreign Relations, Inc. All Rights Reserved.
          </p>
        </div>
      </div>

      <div class="d-flex justify-content-center order-md-1 mr-md-2">
        <span class="site-footer-logo">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 578.8 1000 393.5" enable-background="new 0 578.8 1000 393.5" xml:space="preserve">
<title>Foreign Affairs</title>
<g>
	<g>
		<path d="M306.8,584.8c8.2,1.5,14.9,3,16.4,22.3c0.7,11.2,0,16.4,0,26.8v59.6c0,10.4,0,11.2-0.7,23.8c-0.7,16.4,0,25.3-11.2,26.8
			c-3.7,0.7-6,0-6,2.2c0,1.5,0.7,2.2,3,2.2c1.5,0,17.1-0.7,26.8-0.7c8.9,0,24.6,0.7,26.8,0.7s3.7,0,3.7-2.2c0-2.2-2.2-2.2-5.2-2.2
			c-9.7,0-12.7-8.2-13.4-15.6c-0.7-11.9-0.7-23.8-0.7-34.3v-26.8c6,0,17.9-0.7,22.3,0c3,0,4.5,0.7,5.2,4.5
			c11.2,52.9,39.5,81.9,80.4,98.3c2.2,0.7,3,0,3-0.7c0-0.7-0.7-2.2-5.2-6.7c-32.8-28.3-46.9-63.3-54.4-95.3c0-0.7,1.5-1.5,3-2.2
			c15.6-4.5,33.5-19.4,33.5-40.2c0-35-35.7-43.9-59.6-43.9c-14.1,0-33.5,1.5-39.5,1.5c-15.6,0-27.6-1.5-29-1.5
			c-1.5,0-2.2,0.7-2.2,2.2C303.8,584,304.5,584.8,306.8,584.8 M347,607.8c0-16.4,3.7-20.1,18.6-20.1c24.6,0,44.7,8.9,44.7,33.5
			c0,16.4-8.9,36.5-38,36.5H347V607.8z M997,580.3c-1.5,0-23.1,0.7-29,0.7c-7.4,0-20.8-0.7-25.3-0.7c-0.7,0-3.7-0.7-3.7,2.2
			c0,2.2,1.5,2.2,4.5,2.2c5.2,0,11.9,4.5,14.1,6.7c5.2,5.2,8.2,8.9,8.2,35c0,23.1-1.5,54.4-2.2,76.7c0,0.7-0.7,1.5,0,2.2
			c-26.8-31.3-49.9-61.1-71.5-87.9c-5.2-6.7-21.6-29.8-23.8-34.3c0-0.7-0.7-3-3.7-3c-4.5,0-12.7,0.7-16.4,0.7
			c-4.5,0-23.1-0.7-24.6-0.7c-2.2,0-3,0.7-3,2.2s3,3,6,3c3.7,0,9.7,4.5,14.9,8.9c3.7,3.7,7.4,8.2,8.2,15.6c0,1.5,0.7,6,0.7,10.4
			c0,70.7-2.2,91.6-2.2,96.1c0,25.3-8.2,26.1-16.4,27.6c-3,0.7-7.4,0.7-7.4,3c0,1.5,1.5,2.2,2.2,2.2c1.5,0,18.6-0.7,29.8-0.7
			c7.4,0,22.3,0.7,23.8,0.7c2.2,0,2.2-0.7,2.2-1.5c0-1.5-0.7-2.2-2.2-2.2c-15.6-3.7-20.8-6.7-20.8-25.3c0-5.2,0-14.1,0-49.9
			c0-20.8,0.7-44.7,0.7-49.1l0.7,0.7c22.3,26.1,73.7,90.8,105.7,131.8c1.5,2.2,6,0,6-3c0-23.1,4.5-134,4.5-142.2
			c0-18.6,11.2-22.3,20.1-22.3c1.5,0,3-0.7,3-2.2C1000,581,999.3,580.3,997,580.3 M831,848.3c-14.1-8.9-29.8-20.8-29.8-38
			c0-12.7,11.9-23.1,26.8-23.1c20.8,0,35,14.1,41,34.3c0.7,1.5,1.5,4.5,3.7,4.5c1.5,0,2.2-1.5,2.2-2.2c0-4.5-0.7-7.4-0.7-20.8
			c0-5.2,1.5-12.7,1.5-18.6c0-2.2,0-3.7-1.5-3.7c-3.7,0-3.7,6.7-11.2,6.7c-10.4,0-18.6-6.7-36.5-6.7c-23.1,0-47.7,14.9-47.7,40.2
			c0,21.6,16.4,35.7,36.5,47.7c36.5,23.1,47.7,30.5,47.7,50.6c0,20.8-15.6,26.1-31.3,26.1c-23.1,0-45.4-15.6-50.6-42.4
			c-0.7-2.2-0.7-3-3-3c-3,0-3,0.7-3,3c0,0.7,1.5,8.9,0.7,25.3c-0.7,9.7-2.2,16.4-6.7,22.3c-1.5,2.2,0.7,3,2.2,3
			c4.5,0.7,3.7-9.7,17.1-9.7c3.7,0,9.7,0.7,19.4,5.2c8.9,3.7,20.8,5.2,26.1,5.2c30.5,0,50.6-15.6,50.6-42.4
			C885.3,884.8,865.2,869.9,831,848.3 M740.1,750.1c23.8,0,39.5-10.4,45.4-17.1c1.5-1.5,2.2-1.5,3,1.5c3.7,12.7,14.1,15.6,20.8,15.6
			c5.2,0,8.9-1.5,8.9-3c0-0.7-0.7-0.7-1.5-1.5c-0.7,0-1.5-0.7-2.2-1.5c-3-2.2-3.7-8.9-3.7-16.4c0-4.5,0-8.9,0-13.4v-16.4
			c0-8.9,1.5-16.4,11.2-16.4c2.2,0,2.2,0,2.2-2.2c0-2.2-1.5-2.2-3.7-2.2c-1.5,0-14.9,0.7-23.8,0.7c-9.7,0-22.3-0.7-23.8-0.7
			c-2.2,0-5.2,0-5.2,1.5c0,2.2,0.7,2.2,2.2,2.2c10.4,0,14.9,6,14.9,14.1v12.7c0,18.6-12.7,33.5-39.5,33.5
			c-32.8,0-66.3-22.3-66.3-74.5c0-59.6,24.6-80.4,61.8-80.4c19.4,0,37.2,9.7,45.4,18.6c6.7,8.9,11.2,15.6,14.1,20.8
			c1.5,2.2,4.5,0.7,4.5-1.5c0-3.7-3-14.9-3-24.6c0-3.7,1.5-12.7,0.7-15.6c0-2.2-1.5-2.2-2.2-2.2c-2.2,0-6.7,6.7-12.7,6.7
			c-1.5,0-6.7-0.7-7.4-0.7c-16.4-6.7-31.3-8.2-41-8.2c-43.2,0-87.9,32.8-87.9,88.6C651.5,700.2,673.1,750.1,740.1,750.1
			 M453.5,748.6c1.5,0,8.9-0.7,31.3-0.7l87.1,0.7c0.7,0,2.2-0.7,2.2-1.5c0.7-5.2,1.5-9.7,3.7-17.9c2.2-8.2,5.2-14.1,5.2-17.1
			c0-0.7,0-1.5-1.5-1.5c-2.2,0-7.4,6.7-11.9,13.4c-9.7,15.6-11.9,17.1-20.8,17.1h-42.4c-8.9,0-8.9-2.2-8.9-11.9v-66.3H519
			c17.9,0,20.1,7.4,23.8,22.3c0.7,1.5,0,3,3,3c1.5,0,1.5-1.5,1.5-3c0-6-0.7-19.4-0.7-27.6s1.5-20.8,1.5-20.8c0-1.5-0.7-2.2-2.2-2.2
			c-1.5,0-2.2,2.2-2.2,4.5c-2.2,12.7-6.7,14.9-17.1,14.9h-29.8v-47.7c0-13.4,1.5-17.1,7.4-17.1c8.9,0,38.7,0,45.4,0
			c4.5,0,6.7,8.2,12.7,17.1c3.7,6.7,8.9,11.2,12.7,11.2c2.2,0,3-1.5,2.2-3c-3.7-4.5-5.2-6-7.4-16.4c-0.7-4.5-1.5-11.9-1.5-15.6
			c0-2.2-3.7-2.2-8.9-2.2c-17.9,0-46.9,1.5-75.2,1.5c-15.6,0-26.8-1.5-29-1.5c-1.5,0-3,0.7-3,2.2s1.5,2.2,3.7,3
			c11.2,2.2,14.9,6,16.4,17.9c0.7,12.7,0.7,26.1,0.7,32.8v57.3c0,10.4,0,18.6-0.7,31.3c-0.7,16.4-3,20.1-14.9,20.1
			c-3.7,0-5.2,1.5-5.2,2.2C451.2,747.8,452,748.6,453.5,748.6 M224.9,750.1c55.1,0,83.4-47.7,83.4-89.4c0-47.7-40.2-81.9-84.9-81.9
			s-90.1,29-90.1,86.4C133.3,706.9,168.3,750.1,224.9,750.1 M216.7,587.7c40.2,0,66.3,38.7,66.3,90.8c0,20.8-8.9,61.1-51.4,61.1
			c-43.2,0-71.5-43.2-71.5-94.6C160.8,603.4,192.9,587.7,216.7,587.7 M606.1,945.1c-14.1-1.5-14.1-8.9-14.1-19.4
			c0-11.9-0.7-22.3-0.7-32.8v-38.7c0-11.2,0.7-36.5,0.7-48.4c0-16.4,6-18.6,16.4-20.1c2.2,0,3-0.7,3-3c0-1.5-0.7-1.5-2.2-1.5
			c-2.2,0-14.1,0.7-29.8,0.7c-15.6,0-25.3-0.7-26.8-0.7c-0.7,0-2.2,0.7-2.2,1.5c0,2.2,0.7,3,3,3c6,0,15.6,3.7,16.4,17.9
			c0,11.2,0,12.7,0,29.8V893c0,10.4-0.7,18.6-0.7,30.5c0,11.9-3,22.3-17.9,22.3c-12.7,0-17.9-8.2-22.3-19.4
			C513,886.3,481.8,794,477.3,781.3c-0.7-3-0.7-3-3-3c-3,0-1.5,0-2.2,2.2c-23.8,58.8-38.7,95.3-58.8,136.3
			c-6,11.9-14.1,25.3-23.8,26.8c-6.7,0.7-6.7,1.5-6.7,3.7c0,2.2,0.7,2.2,2.2,2.2c2.2,0,4.5-0.7,18.6-0.7c20.8,0,29.8,0.7,32,0.7
			c2.2,0,3-0.7,3-2.2s-1.5-2.2-3-2.2c-8.2-0.7-15.6-7.4-15.6-13.4c0-8.9,3.7-17.1,14.1-38.7c2.2-5.2,5.2-5.2,7.4-5.2h47.7
			c4.5,11.2,14.9,38.7,14.9,46.9c0,4.5-3,7.4-7.4,8.9c-4.5,1.5-5.2,2.2-5.2,3.7s0.7,2.2,1.5,2.2c1.5,0,12.7-0.7,28.3-0.7
			c14.1,0,25.3,0.7,29,0.7h0.7c1.5,0,21.6-0.7,29-0.7c11.2,0,29.8,0.7,31.3,0.7c2.2,0,3-0.7,3-2.2
			C612.1,945.9,610.6,945.9,606.1,945.1 M482.5,882.6c-5.2,0-38,0-43.2,0c-2.2,0-1.5-2.2-1.5-3c5.2-14.1,23.1-58.1,24.6-61.8
			c0,0,0.7,0,2.2,3.7c3,8.9,20.1,61.1,20.1,61.1H482.5z M651.5,746.3c0-2.2-1.5-2.2-6-2.2c-14.1-1.5-14.1-8.9-14.1-19.4
			c0-11.9-0.7-22.3-0.7-32.8v-39.5c0-11.2,0.7-36.5,0.7-48.4c0-16.4,6-18.6,16.4-20.1c2.2,0,3-0.7,3-3c0-1.5-0.7-1.5-2.2-1.5
			c-2.2,0-14.1,0.7-29.8,0.7c-15.6,0-25.3-0.7-26.8-0.7c-0.7,0-2.2,0.7-2.2,1.5c0,2.2,0.7,3,3,3c6,0,15.6,3.7,16.4,17.9
			c0,11.2,0,12.7,0,29.8v59.6c0,10.4,0,15.6-0.7,28.3c0,6.7,1.5,20.8-13.4,23.1c-4.5,0.7-6.7,0.7-6.7,3c0,2.2,0.7,2.2,2.2,2.2
			c1.5,0,21.6-0.7,29-0.7c11.2,0,29.8,0.7,31.3,0.7C650.8,748.6,651.5,747.8,651.5,746.3 M13.4,584.8c13.4,0.7,15.6,13.4,16.4,26.8
			c0,11.2,0,24.6,0,42.4v39.5c0,10.4-0.7,11.9-0.7,23.8c0,17.9-1.5,26.1-11.9,26.1c-3.7,0-5.2,0.7-5.2,3c0,0.7,1.5,2.2,2.2,2.2
			c1.5,0,18.6-0.7,27.6-0.7c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5v-28.3h8.2c19.4,0,25.3,2.2,29.8,18.6c0.7,1.5,0.7,3,3.7,3c1.5,0,1.5-0.7,1.5-2.2c0-6,0-17.1,0-32
			l0.7-13.4c0-1.5-0.7-1.5-2.2-1.5c-1.5,0-2.2,0.7-2.2,3c-1.5,8.9-8.2,17.1-17.1,17.1H52.9v-52.1c0-14.1,0.7-16.4,8.2-16.4
			c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6
			c-3-10.4-3.7-14.1-3.7-19.4c0-2.2-4.5-2.2-9.7-2.2c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5
			C11.2,583.3,11.2,584.8,13.4,584.8 M381.2,885.6c0-6,0-17.1,0-32l1.5-14.1c0-1.5-0.7-1.5-2.2-1.5c-1.5,0-2.2,0.7-2.2,3
			c-1.5,8.9-8.2,17.1-17.1,17.1h-22.3v-52.1c0-14.1,0.7-16.4,8.2-16.4c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1
			c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6c-3-10.4-3.7-14.1-3.7-19.4c0-2.2-4.5-2.2-9.7-2.2
			c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5c0,2.2,0,3.7,3,3.7c12.7,0.7,15.6,13.4,15.6,26.8
			c0,11.2,0,24.6,0,42.4V896c0,10.4-0.7,11.9-0.7,23.8c0,17.9-1.5,26.1-11.9,26.1c-3.7,0-5.2,0.7-5.2,3c0,0.7,1.5,2.2,2.2,2.2
			c1.5,0,18.6-0.7,27.6-0.7c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5V867h8.2c19.4,0,25.3,2.2,29.8,19.4c0.7,1.5,0.7,3,3.7,3C380.5,887.8,381.2,887.1,381.2,885.6
			 M285.2,784.3c0-2.2-4.5-2.2-9.7-2.2c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5
			c0,2.2,0,3.7,3,3.7c12.7,0.7,15.6,13.4,15.6,26.8c0,11.2,0,24.6,0,42.4v40.2c0,0.7,0,1.5,0,1.5c0,8.9-0.7,16.4-0.7,26.8
			c0,11.9-3,22.3-17.9,22.3c-12.7,0-17.9-8.2-22.3-19.4C130.3,887.8,99,795.5,94.6,782.8c-0.7-3-0.7-3-3-3c-3,0-1.5,0-2.2,2.2
			c-23.8,58.1-38.7,94.6-58.8,135.5c-6,11.9-14.1,25.3-23.8,26.8c-6,1.5-6.7,1.5-6.7,3.7c0,2.2,0.7,2.2,2.2,2.2
			c2.2,0,4.5-0.7,18.6-0.7c20.8,0,29.8,0.7,32,0.7s3-0.7,3-2.2s-1.5-2.2-3-2.2c-8.2-0.7-15.6-8.2-15.6-13.4
			c0-8.9,3.7-17.1,14.1-38.7c2.2-5.2,5.2-5.2,7.4-5.2h47.7c4.5,11.2,14.9,38.7,14.9,46.9c0,4.5-3,7.4-7.4,8.9
			c-4.5,1.5-5.2,2.2-5.2,3.7s0.7,2.2,1.5,2.2c1.5,0,12.7-0.7,28.3-0.7c14.1,0,25.3,0.7,29,0.7h0.7c1.5,0,18.6-0.7,26.8-0.7
			c1.5,0,2.2,0,3.7,0c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5v-28.3h8.2c19.4,0,25.3,2.2,29.8,19.4c0.7,1.5,0.7,3,3.7,3c1.5,0,1.5-0.7,1.5-2.2c0-6,0-17.1,0-32
			l1.5-14.1c0-1.5-0.7-1.5-2.2-1.5s-2.2,0.7-2.2,3c-1.5,8.9-8.2,17.1-17.1,17.1h-22.3v-52.1c0-14.1,0.7-16.4,8.2-16.4
			c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6
			C286.7,793.2,285.2,788.8,285.2,784.3 M102,882.6c-5.2,0-38,0-43.2,0c-2.2,0-1.5-2.2-1.5-3c5.2-14.1,23.1-58.1,24.6-61.8
			c0,0,0.7,0,2.2,3.7c3,8.9,20.1,61.1,20.1,61.1H102z M772.2,963c-32.8-28.3-46.9-63.3-54.4-95.3c0-0.7,1.5-1.5,3-2.2
			c15.6-4.5,33.5-19.4,33.5-40.2c0-35-35.7-43.2-59.6-43.2c-14.1,0-33.5,1.5-39.5,1.5c-15.6,0-27.6-1.5-29-1.5
			c-1.5,0-2.2,0.7-2.2,2.2c0,1.5,0.7,2.2,3,2.2c8.2,1.5,14.9,3,16.4,22.3c0.7,11.2,0,16.4,0,26.8v59.6c0,10.4,0,11.2-0.7,23.8
			c-0.7,16.4,0,25.3-11.2,26.8c-3.7,0.7-6,0-6,2.2c0,1.5,0.7,2.2,3,2.2c1.5,0,17.1-0.7,26.8-0.7c8.9,0,24.6,0.7,26.8,0.7
			c2.2,0,3.7,0,3.7-2.2c0-2.2-2.2-2.2-5.2-2.2c-9.7,0-12.7-8.2-13.4-15.6c-0.7-11.9-0.7-23.8-0.7-34.3v-26.8c6,0,17.9-0.7,22.3,0
			c3,0,4.5,0,5.2,4.5c11.2,52.9,39.5,81.9,80.4,98.3c3,0.7,3,0,3-0.7C778.1,969,777.4,967.5,772.2,963 M692.5,859.5h-25.3v-49.9
			c0-16.4,3.7-20.1,18.6-20.1c24.6,0,44.7,8.9,44.7,33.5C730.5,839.4,721.5,859.5,692.5,859.5"/>
	</g>
</g>
</svg>
        </span>
      </div>

    </div>
  </div>
</section>
</footer>
  <div class="messages--container messages--container--bottom">
      
<div data-fa-message-dismiss-counter="gdpr--fa_message_4" data-fa-message-dismiss-threshold="1" class="alert alert-info mb-0 p-0 fade show d-none" role="alert" aria-label="GDPR Compliance">
  <div class="container position-relative p-3 d-flex">
    <div class="flex-grow-1 alert-content">
        <p>This site uses cookies to improve your user experience.&nbsp;<a href="https://www.foreignaffairs.com/privacy-policy" target="_blank" data-dl-click-event="hedwig_click_event" data-dl-variable-name="hedwig_dl_container" data-dl-variable-value="all_gdp_cmt">Click here</a>&nbsp;to learn more.</p>

    </div>
    <button type="button" class="close py-0 alert-close position-static" data-dismiss="alert" aria-label="Close">
      <span aria-hidden="true">&times;</span>
    </button>
  </div>
</div>


  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_Pdv7ZgSG5SezZxNJnldoj3bq-OdcUhL_KpqUQKDV5M8.js"></script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/sites/default/files/js/js_Xudt6rVMGhtmh7LHxSszsYafCTlY0JzF1l8u13yxr8U.js"></script>
<script src="//ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script src="/sites/default/files/js/js_9wm8Kz4HXMF_nOKq2z9XDoiMbzvPAAqXJk96N2ybTwU.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5378758b8faf0066961","applicationID":"593272033","transactionName":"M11QMUoCChFTVhJfCgoXcwZMCgsMHXEUQxUFVG4mVxEBPnRaFFs5IldACHoWDQ5WUBQbWxZdXAFdETQOU1YDXgoIXFcXfgwWD3NWEl8KCg==","queueTime":0,"applicationTime":1161,"atts":"HxpTRwIYGR8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=2103264010"></script>
</body>
</html>
