
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="atom: http://www.w3.org/2005/Atom  media: http://search.yahoo.com/mrss/  content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"nodedatalayer":"1127675","articletypedl":"snapshot","user type":"anonymous","authorsdl":"Vanda Felbab-Brown","authorcode":["FC6789"],"magissuedatedl":"digital","regiontagdl":"United States","topictagdl":"Humanitarian Intervention","postdate_dl":"2021-08-17","paywallstdl":"Paywall Free"});</script>
<link rel="canonical" href="https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won" />
<meta name="robots" content="noarchive" />
<link rel="shortlink" href="https://www.foreignaffairs.com/node/1127675" />
<meta name="description" content="The principal responsibility for this tragic end to 20 years of state-building efforts in Afghanistan lies squarely with the Afghan leadership. The Taliban’s victory is thus a cautionary tale." />
<meta name="abstract" content="What Washington can do about it now" />
<meta property="og:site_name" content="Foreign Affairs" />
<meta property="og:type" content="Article" />
<meta property="og:url" content="https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won" />
<meta property="og:title" content="Why the Taliban Won" />
<meta property="og:description" content="What Washington can do about it now" />
<meta property="og:image" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=zeArzG70" />
<meta property="og:image:url" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=zeArzG70" />
<meta property="og:image:secure_url" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=zeArzG70" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:updated_time" content="2021-08-17T09:59:06-04:00" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="Vanda Felbab-Brown" />
<meta property="article:publisher" content="https://www.facebook.com/ForeignAffairs" />
<meta property="article:published_time" content="2021-08-17T09:59:06-04:00" />
<meta property="article:modified_time" content="2021-08-17T09:59:06-04:00" />
<meta name="msvalidate.01" content="846D62D6CE4E94B1C328BE585F36F0DE" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="What Washington can do about it now" />
<meta name="twitter:title" content="Why the Taliban Won" />
<meta name="twitter:creator" content="@foreignaffairs" />
<meta name="twitter:creator:id" content="21114659" />
<meta name="twitter:url" content="https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=zeArzG70" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Why the Taliban Won",
            "description": "What Washington can do about it now",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=zeArzG70",
                "width": "1200",
                "height": "800"
            },
            "datePublished": "2021-08-17T08:45:00-04:00",
            "dateModified": "2021-08-17T09:59:06-04:00",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".paywall-content"
            },
            "isAccessibleForFree": "False",
            "keywords": [
                "United States",
                "Afghanistan",
                "Pakistan"
            ],
            "author": {
                "@type": "Person",
                "name": "Vanda Felbab-Brown",
                "url": "https://www.foreignaffairs.com/authors/vanda-felbab-brown"
            },
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Foreign Affairs Magazine",
                "url": "http://www.foreignaffairs.com",
                "sameAs": [
                    "https://en.wikipedia.org/wiki/Foreign_Affairs",
                    "https://twitter.com/ForeignAffairs",
                    "https://www.facebook.com/ForeignAffairs",
                    "https://www.instagram.com/foreignaffairsmag/",
                    "https://www.linkedin.com/company/foreign-affairs-magazine/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.foreignaffairs.com/themes/fa/assets/images/icon__FA-logotype.png"
                },
                "masthead": "https://www.foreignaffairs.com/staff"
            },
            "mainEntityOfPage": "https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won"
        }
    ]
}</script>
<style>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</style>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};

!(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_305898_6616.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })()
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[728, 90], [970, 90], [970, 250]])
      .build();
    
    googletag.slots["js-dfp-tag-bottom"] = googletag.defineSlot("/101014362/FA/articles/bottom", [[728, 90], [970, 90], [970, 250]], "js-dfp-tag-bottom")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[300, 250], [300, 600]])
      .build();
    
    googletag.slots["js-dfp-tag-sidebar--2"] = googletag.defineSlot("/101014362/FA/articles/sidebar", [[300, 250], [300, 600]], "js-dfp-tag-sidebar--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[300, 250], [300, 600]])
      .build();
    
    googletag.slots["js-dfp-tag-sidebar"] = googletag.defineSlot("/101014362/FA/articles/sidebar", [[300, 250], [300, 600]], "js-dfp-tag-sidebar")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [320, 50])
      .addSize([1024, 1], [[728, 90], [970, 90]])
      .build();
    
    googletag.slots["js-dfp-tag-top--2"] = googletag.defineSlot("/101014362/FA/articles/top", [[728, 90], [970, 90], [320, 50]], "js-dfp-tag-top--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["js-dfp-tag-outofpage--2"] = googletag.defineOutOfPageSlot("/101014362/FA/articles/outofpage", "js-dfp-tag-outofpage--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--3"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--3")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--2"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile")
      .addService(googletag.pubads())
      .setTargeting('regions', ['United States','Afghanistan','Pakistan'])
      .setTargeting('topics', ['Humanitarian Intervention','Post-Conflict Reconstruction','War &amp;amp; Military Strategy','Intelligence','Terrorism &amp;amp; Counterterrorism','Civil Society','Crime &amp;amp; Drugs','Refugees &amp;amp; Migration','State Failure','Biden Administration','Trump Administration','Obama Administration','GW Bush Administration'])
      .setTargeting('content-subtype', ['snapshot'])
      .setTargeting('node', ['1127675'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 500,
        renderMarginPercent: 200,
        mobileScaling: 2
      });
    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="/themes/fa/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won" />
<link rel="amphtml" href="https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won?amp" />
<script src="/sites/default/files/google_tag/live/google_tag.script.js?qxzjgm" defer></script>

    <title>Why the Taliban Won | Foreign Affairs</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_lxOe6FoZM9GkU4ywRfv8n_llPj1sKXkZjK5PQrvHbag.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_li8_rDuGqBw32FrU88-RcCw2nr7Oc_fnYssvMmPxiSU.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="layout-no-sidebars page-node-1127675">

    <a href="#main-content" class="visually-hidden focusable skip-link">
  Skip to main content
</a>

    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52SVNB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    



<body>
  <div class="flyout">
    <div class="flyout__body">
      
      <div id="js-dfp-tag-outofpage--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-outofpage--2');
    });
  </script>
</div>

<div class="d-none">
  <svg enable-background="new 0 0 350 40" version="1.1" viewBox="0 0 350 40" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" class="fa-logo-horizontal">
	<defs>
		<g id="fa-logo-horizontal">
			<path class="st0" d="m294.42 32.37c-2.41-0.24-2.53-1.5-2.53-3.33 0-2.13-0.13-3.87-0.13-5.71v-6.86c0-1.9 0.1-6.44 0.1-8.4 0-2.9 1.04-3.3 2.81-3.51 0.34-0.04 0.47-0.1 0.47-0.46 0-0.26-0.09-0.3-0.38-0.3-0.34 0-2.49 0.07-5.22 0.07-2.69 0-4.37-0.07-4.71-0.07-0.17 0-0.38 0.18-0.38 0.3 0 0.38 0.13 0.46 0.47 0.46 1.02 0 2.77 0.6 2.81 3.12 0.04 1.96-0.02 2.18-0.02 5.21l-0.05 10.44c0 1.83-0.09 3.19-0.15 5.35-0.06 2.1-0.51 3.86-3.09 3.86-2.22 0-3.15-1.37-3.9-3.35-2.68-7.07-8.21-23.15-9.03-25.41-0.19-0.52-0.13-0.51-0.52-0.51-0.51 0-0.27 0-0.39 0.38-4.14 10.32-6.81 16.7-10.24 23.85-1.03 2.15-2.44 4.42-4.15 4.71-1.13 0.19-1.21 0.26-1.21 0.6 0 0.38 0.13 0.38 0.35 0.38 0.34 0 0.72-0.13 3.32-0.13 3.62 0 5.26 0.14 5.6 0.14 0.43 0 0.46-0.13 0.46-0.38 0-0.3-0.21-0.43-0.49-0.45-1.48-0.11-2.72-1.35-2.72-2.3 0-1.62 0.63-2.94 2.5-6.76 0.42-0.86 0.88-0.9 1.32-0.9h8.34c0.8 1.95 2.58 6.79 2.58 8.25 0 0.72-0.51 1.25-1.32 1.51-0.75 0.24-0.91 0.37-0.91 0.66s0.14 0.35 0.31 0.35c0.3 0 2.26-0.09 5-0.09 2.46 0 4.46 0.07 5.02 0.08h0.07c0.3 0 3.81-0.09 5.03-0.09 1.96 0 5.23 0.09 5.53 0.09 0.34 0 0.55-0.09 0.55-0.4 0-0.39-0.31-0.33-1.1-0.4zm-21.61-11.05h-7.53c-0.34 0-0.3-0.34-0.25-0.47 0.95-2.41 4-10.11 4.28-10.75 0 0 0.18-0.02 0.4 0.6 0.52 1.5 3.55 10.62 3.55 10.62h-0.45z"/>
			<path class="st0" d="m243.47 16.66c0-3.03 0.06-5.41 0.02-7.38-0.04-2.43-0.53-4.56-2.77-4.71-0.47-0.03-0.47-0.24-0.47-0.63 0-0.26 0.08-0.24 0.38-0.24 0.34 0 2.49 0.17 5.18 0.17 4.94 0 10.02-0.14 13.19-0.14 0.98 0 1.72 0.06 1.72 0.41 0 0.84 0.17 1.59 0.62 3.35 0.21 0.82 1.1 2.34 1.1 2.72 0 0.26-0.14 0.39-0.37 0.39-0.43 0-2.03-0.88-3.18-2.51-2.02-2.85-1.44-2.96-4.03-2.96-1.11 0-4.29-0.01-5.94-0.01-1.26 0-1.39 0.34-1.39 2.87v9.12h3.84c1.64 0.08 2.73-1.34 3.05-2.93 0.08-0.39 0.14-0.56 0.42-0.56 0.25 0 0.39 0.04 0.39 0.3l-0.21 2.44c0 2.56 0.06 4.48 0.06 5.55 0 0.3-0.04 0.44-0.29 0.44-0.51 0-0.56-0.18-0.64-0.47-0.78-2.94-1.79-3.32-5.18-3.32h-1.45v4.97c0 1.83 0.13 3.71 0.13 5.84 0 1.77 0.78 3.01 2.57 3.01 0.36 0 0.58 0.14 0.58 0.47 0 0.25-0.28 0.35-0.77 0.35-0.3 0-3.17-0.09-4.49-0.09-1.64 0-4.58 0.09-4.88 0.09-0.06 0-0.34-0.24-0.34-0.35 0-0.34 0.2-0.47 0.89-0.47 1.91 0 2.11-1.45 2.11-4.57 0-2.13 0.13-2.36 0.13-4.19v-6.96z"/>
			<path class="st0" d="m339.36 27.78c0-3.62-1.9-4.89-8.28-8.91-3.46-2.18-6.37-4.56-6.37-8.38 0-4.48 4.31-7.04 8.33-7.04 3.12 0 4.55 1.18 6.36 1.18 1.28 0 1.34-1.18 1.94-1.18 0.26 0 0.29 0.33 0.29 0.68 0 1.04-0.22 2.28-0.23 3.22-0.03 2.35 0.07 2.82 0.07 3.61 0 0.21-0.17 0.43-0.39 0.43-0.35 0-0.56-0.46-0.64-0.72-1.08-3.54-3.49-5.97-7.19-5.97-2.62 0-4.65 1.82-4.65 4 0 2.94 2.74 5.04 5.22 6.64 6.01 3.87 9.47 6.47 9.47 11.08 0 4.72-3.56 7.42-8.86 7.42-0.91 0-3.04-0.3-4.59-0.94-1.65-0.69-2.65-0.87-3.37-0.87-2.36 0-2.3 1.73-3.04 1.63-0.31-0.04-0.62-0.14-0.4-0.51 0.66-1.09 1.01-2.26 1.11-3.93 0.16-2.79-0.16-4.24-0.16-4.39 0-0.34 0.03-0.53 0.56-0.53 0.35 0 0.4 0.13 0.48 0.55 0.94 4.75 4.79 7.48 8.84 7.48 2.77 0 5.5-0.86 5.5-4.55z"/>
			<path class="st0" d="m239.01 7.49c-0.46-1.76-0.62-2.5-0.62-3.35 0-0.35-0.74-0.41-1.72-0.41-3.17 0-8.25 0.14-13.19 0.14-2.69 0-4.84-0.17-5.18-0.17-0.3 0-0.38-0.01-0.38 0.24 0 0.38 0 0.6 0.47 0.63 2.25 0.15 2.73 2.28 2.77 4.71 0.04 1.96-0.02 4.35-0.02 7.38v6.97c0 0.11 0 0.22 0.01 0.32-0.02 1.54-0.09 2.82-0.15 4.74-0.06 2.1-0.51 3.86-3.09 3.86-2.22 0-3.15-1.37-3.9-3.35-2.68-7.07-8.21-23.15-9.03-25.41-0.19-0.52-0.13-0.51-0.52-0.51-0.51 0-0.27 0-0.39 0.38-4.14 10.32-6.81 16.7-10.24 23.85-1.03 2.15-2.44 4.42-4.15 4.71-1.13 0.19-1.21 0.26-1.21 0.6 0 0.38 0.13 0.38 0.35 0.38 0.34 0 0.72-0.13 3.32-0.13 3.62 0 5.26 0.14 5.6 0.14 0.43 0 0.46-0.13 0.46-0.38 0-0.3-0.21-0.43-0.49-0.45-1.48-0.11-2.72-1.35-2.72-2.3 0-1.62 0.63-2.94 2.5-6.76 0.42-0.86 0.88-0.9 1.32-0.9h8.34c0.8 1.95 2.58 6.79 2.58 8.25 0 0.72-0.51 1.25-1.32 1.51-0.75 0.24-0.91 0.37-0.91 0.66s0.14 0.35 0.31 0.35c0.3 0 2.26-0.09 5-0.09 2.46 0 4.46 0.07 5.02 0.08h0.07c0.28 0 3.29-0.07 4.71-0.08h0.62c1.32 0 4.19 0.09 4.49 0.09 0.49 0 0.77-0.09 0.77-0.35 0-0.34-0.22-0.47-0.58-0.47-1.79 0-2.57-1.24-2.57-3.01 0-2.13-0.13-4.01-0.13-5.84v-4.97h1.45c3.39 0 4.4 0.38 5.18 3.32 0.08 0.29 0.13 0.47 0.64 0.47 0.26 0 0.29-0.14 0.29-0.44 0-1.07-0.06-2.99-0.06-5.55l0.21-2.44c0-0.26-0.15-0.3-0.39-0.3-0.27 0-0.34 0.17-0.42 0.56-0.32 1.59-1.42 3.01-3.05 2.93h-3.84v-9.11c0-2.53 0.13-2.87 1.39-2.87 1.65 0 4.83 0.01 5.94 0.01 2.59 0 2.01 0.11 4.03 2.96 1.15 1.62 2.75 2.51 3.18 2.51 0.22 0 0.37-0.13 0.37-0.39-0.02-0.37-0.91-1.9-1.12-2.72zm-32.71 13.83h-7.53c-0.34 0-0.3-0.34-0.25-0.47 0.95-2.41 4-10.11 4.28-10.75 0 0 0.18-0.02 0.4 0.6 0.52 1.5 3.55 10.62 3.55 10.62h-0.45z"/>
			<path class="st0" d="m69.95 16.8c5.12 0.01 6.64-3.42 6.64-6.33 0.01-4.27-3.45-5.87-7.8-5.88-2.6-0.01-3.3 0.73-3.3 3.55l-0.02 8.66h4.48zm-8.55-4.14c0-1.79 0.13-2.69-0.03-4.65-0.28-3.47-1.55-3.74-2.92-3.94-0.36-0.05-0.51-0.17-0.51-0.43s0.09-0.35 0.38-0.35c0.34 0 2.42 0.23 5.1 0.23 1.11 0 4.43-0.21 6.95-0.2 4.25 0.01 10.46 1.54 10.45 7.64-0.01 3.66-3.21 6.26-5.89 7.02-0.22 0.06-0.51 0.17-0.47 0.34 1.26 5.62 3.73 11.71 9.42 16.71 0.86 0.76 0.99 1 0.96 1.17-0.02 0.13-0.12 0.28-0.57 0.09-7.1-2.81-12.02-7.99-13.99-17.17-0.15-0.7-0.48-0.74-0.94-0.77-0.75-0.05-2.79 0.02-3.88 0.04l-0.01 4.7c0 1.83 0.01 3.9 0.07 6.02 0.04 1.39 0.67 2.76 2.31 2.8 0.5 0.01 0.85 0.09 0.85 0.45 0 0.38-0.29 0.39-0.63 0.39-0.3 0-3.05-0.09-4.65-0.1-1.73 0-4.46 0.08-4.75 0.07-0.34 0-0.51-0.11-0.51-0.37 0-0.46 0.35-0.38 1.06-0.45 2.05-0.22 1.89-1.85 2-4.69 0.09-2.13 0.13-2.3 0.14-4.14l0.06-10.41z"/>
			<path class="st0" d="m309.56 17.61c5.12 0.01 6.64-3.42 6.64-6.33 0.01-4.27-3.45-5.87-7.8-5.88-2.6-0.01-3.3 0.73-3.3 3.55l-0.02 8.66h4.48zm-8.55-4.14c0-1.79 0.13-2.69-0.03-4.65-0.28-3.47-1.55-3.74-2.92-3.94-0.36-0.05-0.51-0.17-0.51-0.43s0.09-0.35 0.38-0.35c0.34 0 2.42 0.23 5.1 0.23 1.11 0 4.43-0.21 6.95-0.2 4.25 0.01 10.46 1.54 10.45 7.64-0.01 3.66-3.21 6.26-5.89 7.02-0.22 0.06-0.51 0.17-0.47 0.34 1.26 5.62 3.73 11.71 9.42 16.71 0.86 0.76 0.99 1 0.96 1.17-0.02 0.13-0.12 0.27-0.57 0.09-7.1-2.81-12.02-7.99-13.99-17.17-0.15-0.7-0.48-0.74-0.94-0.77-0.75-0.05-2.79 0.02-3.88 0.04l-0.01 4.7c0 1.83 0.01 3.9 0.07 6.02 0.04 1.39 0.67 2.76 2.31 2.8 0.5 0.01 0.85 0.09 0.85 0.45 0 0.38-0.29 0.39-0.63 0.39-0.3 0-3.05-0.09-4.65-0.1-1.73 0-4.46 0.08-4.75 0.07-0.34 0-0.51-0.11-0.51-0.37 0-0.46 0.35-0.38 1.06-0.45 2.05-0.22 1.89-1.85 2-4.69 0.09-2.13 0.13-2.3 0.14-4.14l0.06-10.41z"/>
			<path class="st0" d="m110.94 12.51c0.01-3.03 0.07-3.25 0.03-5.21-0.04-2.52-1.79-3.12-2.81-3.12-0.34 0-0.47-0.08-0.47-0.47 0-0.13 0.22-0.3 0.38-0.3 0.34 0 2.02 0.07 4.71 0.08 2.73 0.01 4.88-0.06 5.22-0.05 0.3 0 0.38 0.05 0.38 0.3 0 0.37-0.13 0.42-0.47 0.46-1.77 0.21-2.81 0.6-2.82 3.51 0 1.96-0.11 6.5-0.12 8.4l-0.02 6.86c0 1.83 0.12 3.57 0.11 5.71 0 1.82 0.11 3.09 2.53 3.33 0.79 0.08 1.1 0.02 1.09 0.44 0 0.31-0.21 0.4-0.56 0.4-0.3 0-3.57-0.09-5.53-0.1-1.21 0-4.73 0.07-5.03 0.07-0.34 0-0.44-0.02-0.44-0.41 0-0.34 0.36-0.35 1.19-0.48 2.7-0.4 2.33-2.9 2.38-4.05 0.09-2.13 0.13-3.09 0.14-4.92l0.11-10.45z"/>
			<path class="st0" d="m141.98 23.45c0-1.32-0.84-2.42-2.61-2.43-0.21 0-0.33-0.05-0.33-0.39 0-0.26 0.42-0.29 0.87-0.29 0.32 0 2.56 0.09 4.21 0.09 1.55 0 3.84-0.08 4.15-0.08 0.36 0 0.66 0.02 0.66 0.4 0 0.31-0.07 0.36-0.4 0.36-1.79 0-1.99 1.33-1.99 2.9l-0.01 2.92c0 0.76-0.03 1.57-0.02 2.3 0.02 1.21 0.14 2.4 0.62 2.82 0.12 0.11 0.24 0.15 0.41 0.21 0.09 0.03 0.2 0.11 0.2 0.21 0 0.34-0.65 0.58-1.57 0.58-1.18 0-3.06-0.55-3.69-2.73-0.12-0.43-0.26-0.45-0.47-0.2-1.05 1.2-3.72 2.99-7.9 2.98-11.63-0.03-15.39-8.71-15.38-14.42 0.02-9.75 7.84-15.48 15.45-15.47 1.61 0 4.26 0.27 7.13 1.44 0.15 0.06 1.04 0.15 1.27 0.15 1.04 0 1.87-1.12 2.23-1.12 0.12 0 0.33 0.09 0.33 0.45 0.01 0.58-0.19 2.19-0.19 2.78 0 1.69 0.55 3.67 0.55 4.35 0 0.3-0.57 0.59-0.78 0.22-0.5-0.91-1.23-2.12-2.45-3.65-1.35-1.68-4.54-3.33-7.91-3.33-6.44-0.01-10.78 3.63-10.81 14.03-0.02 9.14 5.89 13.01 11.56 13.03 4.69 0.01 6.86-2.64 6.86-5.9l0.01-2.21z"/>
			<path class="st0" d="m100.62 4.96c-1.11 0-6.29 0.01-7.92-0.02-0.98-0.02-1.29 0.63-1.3 3.02l-0.02 8.3 5.18 0.01c1.75 0 2.53-0.46 2.96-2.62 0.09-0.44 0.12-0.81 0.42-0.81s0.39 0.1 0.39 0.35c0 0-0.26 2.28-0.26 3.68 0 1.39 0.1 3.7 0.1 4.76 0 0.3-0.04 0.55-0.3 0.55-0.51 0-0.48-0.27-0.54-0.56-0.56-2.58-1.03-3.89-4.13-3.9l-3.82-0.01-0.03 11.53c0 1.66-0.01 2.06 1.56 2.06l7.41 0.02c1.57 0 2-0.22 3.68-2.94 0.75-1.21 1.68-2.32 2.1-2.32 0.29 0 0.32 0.19 0.32 0.31 0 0.61-0.47 1.55-0.87 3.03s-0.47 2.24-0.63 3.13c0 0.21-0.22 0.31-0.37 0.31l-15.2-0.14c-3.84-0.01-5.09 0.07-5.41 0.07-0.21 0-0.34-0.13-0.34-0.39 0-0.21 0.39-0.41 0.97-0.4 2.03 0 2.43-0.56 2.59-3.45 0.11-2.14 0.14-3.62 0.14-5.45 0 0 0.02-8.93 0.02-10.07s0.11-3.53-0.07-5.74c-0.17-2.13-0.78-2.79-2.8-3.14-0.34-0.06-0.59-0.17-0.59-0.46 0-0.26 0.24-0.35 0.54-0.35 0.34 0 2.33 0.23 5.02 0.23 4.99 0.01 10.03-0.19 13.14-0.19 0.98 0 1.62-0.01 1.62 0.34 0 0.69 0.05 1.94 0.2 2.77 0.35 1.91 0.61 2.12 0.97 2.93 0.1 0.23 0 0.51-0.38 0.51-0.68 0-1.52-0.74-2.23-1.9-0.95-1.6-1.35-3.05-2.12-3.05z"/>
			<path class="st0" d="m151.94 5.92c-0.89-0.9-1.85-1.62-2.54-1.62-0.45 0-0.99-0.15-0.99-0.47 0-0.22 0.2-0.38 0.57-0.38 0.28 0 3.51 0.13 4.35 0.13 0.7 0 2.13-0.11 2.87-0.1 0.48 0 0.53 0.35 0.6 0.52 0.31 0.82 3.17 4.83 4.12 6.02 3.75 4.68 7.68 9.86 12.41 15.39-0.09-0.11 0.02-0.28 0.03-0.42 0.23-3.92 0.46-9.37 0.47-13.41 0.01-4.48-0.43-5.18-1.36-6.07-0.39-0.37-1.61-1.21-2.48-1.21-0.51 0-0.79-0.1-0.79-0.44 0-0.43 0.47-0.34 0.61-0.34 0.75 0 3.09 0.13 4.39 0.13 1.02 0 4.74-0.12 5.02-0.12s0.44 0.14 0.43 0.4c-0.02 0.31-0.24 0.41-0.48 0.41-1.53 0-3.47 0.62-3.48 3.84 0 1.51-0.89 20.86-0.9 24.91 0 0.55-0.77 0.84-1.04 0.49-5.66-7.16-14.59-18.54-18.45-23.11-0.05-0.06-0.17-0.17-0.17-0.17 0 0.88-0.15 4.97-0.16 8.63-0.01 6.31 0.03 7.89 0.02 8.78-0.01 3.31 0.95 3.79 3.65 4.45 0.31 0.08 0.44 0.19 0.44 0.44 0 0.19-0.07 0.33-0.44 0.33-0.35 0-2.91-0.12-4.22-0.12-1.98 0-4.85 0.11-5.17 0.11-0.17 0-0.45-0.13-0.45-0.34 0-0.38 0.72-0.44 1.27-0.54 1.41-0.26 2.89-0.35 2.9-4.75 0-0.81 0.43-4.48 0.46-16.85 0-0.77-0.07-1.6-0.09-1.83-0.1-1.25-0.77-2.06-1.4-2.69z"/>
			<path class="st0" d="m9.9 16.05c0.01-3.03 0.07-5.41 0.04-7.37-0.04-2.43-0.52-4.57-2.77-4.72-0.47-0.03-0.47-0.25-0.47-0.63 0-0.26 0.09-0.24 0.38-0.24 0.34 0 2.49 0.18 5.18 0.18 4.94 0.01 10.02-0.12 13.19-0.11 0.98 0 1.72 0.06 1.72 0.42 0 0.84 0.16 1.59 0.62 3.35 0.21 0.82 1.09 2.35 1.09 2.72 0 0.26-0.15 0.39-0.37 0.39-0.43 0-2.02-0.89-3.17-2.51-2.02-2.86-1.43-2.96-4.03-2.97-1.11 0-4.29-0.02-5.94-0.02-1.26 0-1.39 0.34-1.4 2.86l-0.02 9.12 3.84 0.01c1.64 0.08 2.73-1.34 3.06-2.93 0.08-0.39 0.14-0.56 0.42-0.55 0.25 0 0.39 0.04 0.39 0.3l-0.21 2.44c-0.01 2.56 0.05 4.48 0.04 5.55 0 0.3-0.04 0.44-0.3 0.44-0.51 0-0.56-0.18-0.64-0.47-0.77-2.94-1.78-3.32-5.17-3.33h-1.45l-0.01 4.97c0 1.83 0.12 3.71 0.11 5.84 0 1.77 0.77 3.01 2.57 3.02 0.36 0 0.58 0.14 0.58 0.48 0 0.25-0.28 0.35-0.77 0.34-0.3 0-3.17-0.09-4.49-0.1-1.64 0-4.58 0.07-4.88 0.07-0.06 0-0.34-0.24-0.34-0.35 0-0.34 0.2-0.47 0.9-0.47 1.91 0 2.11-1.44 2.12-4.57 0-2.13 0.13-2.35 0.14-4.19l0.04-6.97z"/>
			<path class="st0" d="m54.24 20.55c0.02-9.13-4.56-15.94-11.55-15.97-4.25-0.02-9.82 2.73-9.84 10.05-0.02 9.03 4.81 16.54 12.4 16.56 7.44 0.01 8.98-6.99 8.99-10.64zm-10.21 12.36c-9.95-0.02-15.96-7.5-15.95-14.84 0.02-9.98 8-15.09 15.77-15.07 7.75 0.02 14.82 6.08 14.8 14.35-0.02 7.2-4.95 15.58-14.62 15.56z"/>
		</g>
	</defs>
</svg>
</div>

<section class="site-header__top-bar dfp-tag-wrapper">
  <div class="container">
    <div class="row">
      <div class="col">
        <div class="my-3 text-center">
          <div id="js-dfp-tag-top--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-top--2');
    });
  </script>
</div>

        </div>
      </div>
    </div>
  </div>
</section>

<header class="fa-header-wrapper">
  <div class="d-none d-lg-block container position-relative desktop-header-wrapper">
  <div class="row justify-content-between align-items-center desktop-header no-gutters flex-nowrap">
    <div class="col-4 d-flex h-100 subscribe-block">
      <div>
        <a href="/issues/2021/100/4" >
          <img class="subscribe-callout-image b-lazy"
          data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/issue_small_1x/public/images/2021/06/17/JA21_cover_large.jpg?itok=DqviQEI8|https://cdn-live.foreignaffairs.com/sites/default/files/styles/issue_small_2x/public/images/2021/06/17/JA21_cover_large.jpg?itok=IYpI1XTv"
          alt="July/August 2021 cover"
          height="114"
          width="80"
        />
        </a>
      </div>
    </div>
    <div class="col-auto text-center">
      <a class="d-block logo-link-desktop" href="/" aria-label="Foreign Affairs">
        <svg viewbox="0 0 350 40">
          <use xlink:href="#fa-logo-horizontal"></use>
        </svg>
      </a>
    </div>
    <div class="col-4 d-flex justify-content-end align-items-center">
                    <a href="/subscribe"
          data-dl-click-event="subscribe_cta_click"
          data-dl-variable-name="dl_event_location"
          data-dl-variable-value="Sub-topright-main-text"
          id="sub1-topright"
          class="header-action-link btn btn-danger px-3"
        >
          Subscribe
        </a>
            <button class="flyout__link flyout__js-open header-action-link my-account text-uppercase font-weight-bold">
        Sign In
        <sup class="cart-items d-none"></sup>
      </button>
    </div>
  </div>
</div>

<div id="overlay-menu" class="header-overlay-menu pb-5 position-fixed text-light">
  <header class="header-overlay-menu__header pt-md-3 mb-4 mb-md-5">
    <div class="container d-flex justify-content-between">
      <button class="overlay-menu-toggle btn navbar-menu px-3" aria-controls="overlay-menu" aria-expanded="true" data-label="Toggle overflow menu">
        <span class="rotate-45 d-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="54.3 329.2 891.5 891.6" enable-background="new 54.3 329.2 891.5 891.6" xml:space="preserve">
<g>
	<g>
		<polygon points="945.8,719.3 555.7,719.3 555.7,329.2 444.3,329.2 444.3,719.3 54.3,719.3 54.3,830.7 444.3,830.7 444.3,1220.8 
			555.7,1220.8 555.7,830.7 945.8,830.7 		"/>
	</g>
</g>
</svg>
</span>
        <span class="sr-only">Close Oveflow Menu</span>
      </button>
      <div class="d-flex flex-fill align-items-center justify-content-center">
        <a class="d-block header-overlay-menu__logo" href="/" aria-label="Foreign Affairs">
          <svg viewbox="0 0 350 40">
            <use xlink:href="#fa-logo-horizontal"></use>
          </svg>
        </a>
      </div>
      <div class="d-flex justify-content-end align-items-center header-mobile-actions">
        <a href="/search" class="btn px-3 py-1 d-md-none" title="Explore">
          <?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="17px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Icon/Search-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Page-1" stroke="currentColor" stroke-width="2">
            <path d="M13.2676,6.8836 C13.2676,10.4096 10.4096,13.2676 6.8836,13.2676 C3.3586,13.2676 0.4996,10.4096 0.4996,6.8836 C0.4996,3.3576 3.3586,0.4996 6.8836,0.4996 C10.4096,0.4996 13.2676,3.3576 13.2676,6.8836 Z" id="Stroke-1"></path>
            <line x1="18.1416" y1="16.5" x2="12.1966" y2="10.555" id="Stroke-3"></line>
        </g>
    </g>
</svg>
          <span class="sr-only">Explore</span>
        </a>
                          <a href="/subscribe"
            data-dl-click-event="subscribe_cta_click"
            data-dl-variable-name="dl_event_location"
            data-dl-variable-value="Sub-desktop-overflow"
            id="sub5-desk-overflow"
            class="btn btn-danger header-action-link d-none d-md-inline-block"
          >
            Subscribe
          </a>
              </div>
    </div>
  </header>

  <div class="container">
    <div class="tab-content">
      <div class="tab-pane active" id="sections" role="tabpanel" aria-labelledby="sections-tab">
        <div class="row mb-md-4" id="accordion">
                      <div class="col-md-2">
              <div id="headingMenu1" class=d-md-block>
                <button class="menu-head-toggle p-0 m-0 border-0 w-100 text-left " data-toggle="collapse" data-target="#collapse1" aria-expanded="true" aria-controls="collapse1">
                  <h4 class="menu-head py-3 d-flex justify-content-between fs-18 mb-0">
                    <b>Sections</b>
                    <span class="d-md-none"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 937.9 612 398.1" enable-background="new 31.1 937.9 612 398.1" xml:space="preserve">
<g>
	<polygon points="643.1,1244 629.3,1336.1 337.1,1043.9 44.9,1336.1 31.1,1244 337.1,937.9 	"/>
</g>
</svg>
</span>
                  </h4>
                </button>
              </div>
              <div class="menu-collapse collapse show" id="collapse1" aria-labelledby="headingMenu1" data-parent="#accordion">
                <ul class="list-unstyled">
                                      <li class="pt-2">
                      <a id="collapse--sections1" href="/magazine" class="fs-14 text-light">
                        Current Issue
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections2" href="/archive" class="fs-14 text-light">
                        Archive
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections3" href="/anthologies" class="fs-14 text-light">
                        Anthologies
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections4" href="/browse/review" class="fs-14 text-light">
                        Books &amp; Reviews
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections5" href="/browse/interview" class="fs-14 text-light">
                        Interviews
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections6" href="/this-day-in-history" class="fs-14 text-light">
                        This Day in History
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections7" href="/author-listing" class="fs-14 text-light">
                        Author Directory
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections8" href="/events" class="fs-14 text-light">
                        Events
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--sections9" href="https://careers.foreignaffairs.com/" class="fs-14 text-light">
                        Career Center
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
                      <div class="col-md-2">
              <div id="headingMenu2" >
                <button class="menu-head-toggle p-0 m-0 border-0 w-100 text-left collapsed" data-toggle="collapse" data-target="#collapse2" aria-expanded="false" aria-controls="collapse2">
                  <h4 class="menu-head py-3 d-flex justify-content-between fs-18 mb-0">
                    <b>Topics</b>
                    <span class="d-md-none"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 937.9 612 398.1" enable-background="new 31.1 937.9 612 398.1" xml:space="preserve">
<g>
	<polygon points="643.1,1244 629.3,1336.1 337.1,1043.9 44.9,1336.1 31.1,1244 337.1,937.9 	"/>
</g>
</svg>
</span>
                  </h4>
                </button>
              </div>
              <div class="menu-collapse collapse " id="collapse2" aria-labelledby="headingMenu2" data-parent="#accordion">
                <ul class="list-unstyled">
                                      <li class="pt-2">
                      <a id="collapse--topics1" href="/tags/coronavirus" class="fs-14 text-light">
                        Coronavirus
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics2" href="/topics/us-foreign-policy" class="fs-14 text-light">
                        U.S. Foreign Policy
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics3" href="/topics/economics" class="fs-14 text-light">
                        Economics
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics4" href="/topics/security" class="fs-14 text-light">
                        Security
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics5" href="/topics/environment" class="fs-14 text-light">
                        Environment
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics6" href="/topics/climate-change" class="fs-14 text-light">
                        Climate Change
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics7" href="/topics/biden-administration" class="fs-14 text-light">
                        Biden Administration
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--topics8" href="/topics/war-military-strategy" class="fs-14 text-light">
                        War &amp; Military Strategy
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
                      <div class="col-md-2">
              <div id="headingMenu3" >
                <button class="menu-head-toggle p-0 m-0 border-0 w-100 text-left collapsed" data-toggle="collapse" data-target="#collapse3" aria-expanded="false" aria-controls="collapse3">
                  <h4 class="menu-head py-3 d-flex justify-content-between fs-18 mb-0">
                    <b>Regions</b>
                    <span class="d-md-none"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 937.9 612 398.1" enable-background="new 31.1 937.9 612 398.1" xml:space="preserve">
<g>
	<polygon points="643.1,1244 629.3,1336.1 337.1,1043.9 44.9,1336.1 31.1,1244 337.1,937.9 	"/>
</g>
</svg>
</span>
                  </h4>
                </button>
              </div>
              <div class="menu-collapse collapse " id="collapse3" aria-labelledby="headingMenu3" data-parent="#accordion">
                <ul class="list-unstyled">
                                      <li class="pt-2">
                      <a id="collapse--regions1" href="/regions/china" class="fs-14 text-light">
                        China
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions2" href="/regions/middle-east" class="fs-14 text-light">
                        Middle East
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions3" href="/regions/india" class="fs-14 text-light">
                        India
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions4" href="/regions/russia-fsu" class="fs-14 text-light">
                        Russia &amp; FSU
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions5" href="/regions/united-states" class="fs-14 text-light">
                        United States
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions6" href="/regions/iran" class="fs-14 text-light">
                        Iran
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions7" href="/regions/turkey" class="fs-14 text-light">
                        Turkey
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions8" href="/regions/united-kingdom" class="fs-14 text-light">
                        United Kingdom
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--regions9" href="/regions" class="fs-14 text-light">
                        <strong>View All Regions &gt;</strong>
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
                      <div class="col-md-2">
              <div id="headingMenu4" >
                <button class="menu-head-toggle p-0 m-0 border-0 w-100 text-left collapsed" data-toggle="collapse" data-target="#collapse4" aria-expanded="false" aria-controls="collapse4">
                  <h4 class="menu-head py-3 d-flex justify-content-between fs-18 mb-0">
                    <b>Article Types</b>
                    <span class="d-md-none"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 937.9 612 398.1" enable-background="new 31.1 937.9 612 398.1" xml:space="preserve">
<g>
	<polygon points="643.1,1244 629.3,1336.1 337.1,1043.9 44.9,1336.1 31.1,1244 337.1,937.9 	"/>
</g>
</svg>
</span>
                  </h4>
                </button>
              </div>
              <div class="menu-collapse collapse " id="collapse4" aria-labelledby="headingMenu4" data-parent="#accordion">
                <ul class="list-unstyled">
                                      <li class="pt-2">
                      <a id="collapse--article-types1" href="/browse/essay" class="fs-14 text-light">
                        Essays
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types2" href="/browse/snapshot" class="fs-14 text-light">
                        Snapshots
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types3" href="/browse/articles-with-audio" class="fs-14 text-light">
                        Articles with Audio
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types4" href="/browse/interview" class="fs-14 text-light">
                        Interviews
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types5" href="/browse/response" class="fs-14 text-light">
                        Responses
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types6" href="/browse/review-essay" class="fs-14 text-light">
                        Review Essays
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types7" href="/browse/capsule-review" class="fs-14 text-light">
                        Capsule Reviews
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types8" href="/browse/lists" class="fs-14 text-light">
                        Reading Lists
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--article-types9" href="/browse/ask-the-experts" class="fs-14 text-light">
                        Ask the Experts
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
                      <div class="col-md-2">
              <div id="headingMenu5" >
                <button class="menu-head-toggle p-0 m-0 border-0 w-100 text-left collapsed" data-toggle="collapse" data-target="#collapse5" aria-expanded="false" aria-controls="collapse5">
                  <h4 class="menu-head py-3 d-flex justify-content-between fs-18 mb-0">
                    <b>Newsletters</b>
                    <span class="d-md-none"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 937.9 612 398.1" enable-background="new 31.1 937.9 612 398.1" xml:space="preserve">
<g>
	<polygon points="643.1,1244 629.3,1336.1 337.1,1043.9 44.9,1336.1 31.1,1244 337.1,937.9 	"/>
</g>
</svg>
</span>
                  </h4>
                </button>
              </div>
              <div class="menu-collapse collapse " id="collapse5" aria-labelledby="headingMenu5" data-parent="#accordion">
                <ul class="list-unstyled">
                                      <li class="pt-2">
                      <a id="collapse_newsletters1" href="/newsletter" class="fs-14 text-light">
                        <em>Foreign Affairs Today</em>
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse_newsletters2" href="/newsletter" class="fs-14 text-light">
                        <em>Foreign Affairs This Week</em>
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse_newsletters3" href="/newsletter" class="fs-14 text-light">
                        <em>The Backstory</em>
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse_newsletters4" href="/newsletter" class="fs-14 text-light">
                        <em>Foreign Affairs Weekend Read</em>
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse_newsletters5" href="/newsletter" class="fs-14 text-light">
                        <em>Books &amp; Reviews</em>
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse_newsletters6" href="/newsletter" class="fs-14 text-light">
                        <em>Foreign Affairs Career Adviser</em>
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
                      <div class="col-md-2">
              <div id="headingMenu6" >
                <button class="menu-head-toggle p-0 m-0 border-0 w-100 text-left collapsed" data-toggle="collapse" data-target="#collapse6" aria-expanded="false" aria-controls="collapse6">
                  <h4 class="menu-head py-3 d-flex justify-content-between fs-18 mb-0">
                    <b>Contact</b>
                    <span class="d-md-none"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 937.9 612 398.1" enable-background="new 31.1 937.9 612 398.1" xml:space="preserve">
<g>
	<polygon points="643.1,1244 629.3,1336.1 337.1,1043.9 44.9,1336.1 31.1,1244 337.1,937.9 	"/>
</g>
</svg>
</span>
                  </h4>
                </button>
              </div>
              <div class="menu-collapse collapse " id="collapse6" aria-labelledby="headingMenu6" data-parent="#accordion">
                <ul class="list-unstyled">
                                      <li class="pt-2">
                      <a id="collapse--contact1" href="/myaccount" class="fs-14 text-light">
                        Customer Service
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--contact2" href="/subscriber-resources" class="fs-14 text-light">
                        Subscriber Resources
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--contact3" href="/feedback" class="fs-14 text-light">
                        Feedback
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--contact4" href="/groupsubscriptions" class="fs-14 text-light">
                        Institutional Subscriptions
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--contact5" href="/gift" class="fs-14 text-light">
                        Gift a Subscription
                      </a>
                    </li>
                                      <li class="pt-2">
                      <a id="collapse--contact6" href="/contact-us-0" class="fs-14 text-light">
                        Contact
                      </a>
                    </li>
                                  </ul>
              </div>
            </div>
                  </div>

        <div class="menu-social pt-3">
          <h4 class="fs-18 mb-3">
            <b>Follow Us</b>
          </h4>
          <div class="d-flex flex-wrap">
                                                    <a class="menu-social-item d-block mr-3 mb-3" href="https://www.facebook.com/ForeignAffairs" aria-label="Facebook" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://twitter.com/foreignaffairs" aria-label="Twitter" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 20"><path d="M19.6 6.1v.6c0 5.7-4.4 12.3-12.3 12.3-2.5 0-4.7-.7-6.6-1.9.3 0 .7.1 1 .1 2 0 3.9-.7 5.4-1.8-1.9 0-3.5-1.3-4-3 .3 0 .5.1.8.1.4 0 .8-.1 1.1-.1-2-.6-3.5-2.4-3.5-4.5v-.1c.6.3 1.2.5 2 .5-1.2-.6-2-2-2-3.5 0-.8.2-1.5.6-2.2C4.2 5.3 7.4 7 11 7.2c-.1-.3-.1-.7-.1-1 0-2.4 1.9-4.3 4.3-4.3 1.2 0 2.4.5 3.2 1.4 1-.2 1.9-.5 2.7-1-.3 1-1 1.8-1.9 2.4.9-.1 1.7-.3 2.5-.7-.5.8-1.3 1.5-2.1 2.1z"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://www.instagram.com/foreignaffairsmag/" aria-label="Instagram" target="_blank">
                <svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="M13.6 19.1c3.024 0 5.5-2.476 5.5-5.5V6.5c0-3.024-2.476-5.5-5.5-5.5H6.5C3.476 1 1 3.476 1 6.5v7.1c0 3.024 2.476 5.5 5.5 5.5h7.1zm0 1H6.5c-3.576 0-6.5-2.924-6.5-6.5V6.5C0 2.924 2.924 0 6.5 0h7.1c3.576 0 6.5 2.924 6.5 6.5v7.1c0 3.576-2.924 6.5-6.5 6.5z" fill-rule="nonzero"/><path d="M10 15.1a4.5 4.5 0 1 1 0-9 4.5 4.5 0 0 1 0 9zm0-1a3.5 3.5 0 1 0 0-7 3.5 3.5 0 0 0 0 7z" fill-rule="nonzero"/><circle cx="16" cy="4.6" r="1.2"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://www.linkedin.com/company/foreign-affairs-magazine" aria-label="Linkedin" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22"><path d="M3.5 6C2 6 1 5 1 3.7c0-1.3 1-2.3 2.5-2.3S6 2.4 6 3.7C6 5 5 6 3.5 6zm2.2 15.1H1.3V7.8h4.4v13.3zm15.9 0h-4.4V14c0-1.8-.6-3-2.2-3-1.2 0-1.9.8-2.3 1.6-.1.3-.1.7-.1 1.1v7.4H8.1c.1-12 0-13.3 0-13.3h4.4v1.9c.6-.9 1.6-2.2 4-2.2 2.9 0 5.1 1.9 5.1 6v7.6z"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://www.youtube.com/user/ForeignAffairsMag" aria-label="Youtube" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><path d="M24.6 15.2c-.3 1.3-1.3 2.3-2.6 2.4-3 .4-6 .4-9 .4s-6 0-9-.3c-1.3-.1-2.3-1.1-2.6-2.4-.4-1.9-.4-4-.4-5.9s0-4 .4-5.8C1.7 2.3 2.8 1.3 4 1.2c3-.3 6-.3 9-.3s6 0 9 .3c1.3.1 2.3 1.1 2.6 2.4.4 1.9.4 3.9.4 5.8s0 4-.4 5.8zm-6.9-6.5l-6.9-4.3c-.3-.2-.6-.2-.9 0-.2.1-.3.4-.3.7v8.6c0 .3.2.6.4.8.1.1.3.1.4.1.2 0 .3 0 .5-.1l6.9-4.3c.3-.1.4-.4.4-.7s-.2-.7-.5-.8z"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://www.reddit.com/user/foreignaffairsmag" aria-label="Reddit" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23"><path d="M11.6 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0"/><path d="M26.2 11.9c0-2.1-1.7-3.8-3.7-3.8-.7 0-1.4.2-1.9.6-1.7-1-4-1.6-6.4-1.7l1.4-4 2.9.7V4c0 1.6 1.3 2.9 2.9 2.9 1.6 0 2.9-1.3 2.9-2.9 0-1.6-1.3-2.9-2.9-2.9-1 0-1.9.6-2.4 1.4l-4.1-1L13 7c-2.5 0-4.7.7-6.4 1.7l.1-.1c-.6-.3-1.3-.6-2-.6C2.7 8 1 9.8 1 11.9c0 1.4.7 2.6 1.8 3.3.5 3.9 5.1 7 10.8 7 5.7 0 10.4-3.1 10.8-7.1 1.2-.7 1.8-1.9 1.8-3.2zm-4.8-9.6c.8 0 1.6.7 1.6 1.6 0 .9-.7 1.6-1.6 1.6-.9 0-1.6-.7-1.6-1.6 0-.9.7-1.6 1.6-1.6zm-16.7 7c.3 0 .6.1.8.2-1.4 1.1-2.3 2.5-2.6 4.1-.4-.5-.6-1-.6-1.7 0-1.4 1.1-2.6 2.4-2.6zm9 11.6c-5.3 0-9.6-2.9-9.6-6.4 0-3.5 4.3-6.4 9.6-6.4s9.6 2.9 9.6 6.4c0 3.5-4.3 6.4-9.6 6.4zm10.7-7.5c-.3-1.5-1.2-2.9-2.6-4 .2-.1.5-.1.7-.1 1.3 0 2.4 1.1 2.4 2.5.1.6-.1 1.2-.5 1.6zm0 0"/><path d="M18.9 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0M16.9 17c-3.6 2.4-6.5.1-6.6 0-.3-.2-.7-.2-.9.1-.2.3-.2.7.1.9 0 0 1.7 1.3 4.1 1.3 1.2 0 2.6-.3 4-1.3.3-.2.4-.6.2-.9-.2-.2-.6-.3-.9-.1zm0 0"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://flipboard.com/@foreignaffairs" aria-label="Flipboard" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M0 0v21h21V0H0zm16.4 8.2h-4.1v4.1H8.2v4.1H4.1V4.1h12.3v4.1z"/></svg>              </a>
                                        <a class="menu-social-item d-block mr-3 mb-3" href="https://www.foreignaffairs.com/rss.xml" aria-label="Feed" target="_blank">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M15 14.8c-.1.1-.3.2-.5.2h-1.4c-.3 0-.6-.3-.6-.6C12.1 8.6 7.4 3.9 1.6 3.6c-.3 0-.6-.3-.6-.7V1.5c0-.2.1-.3.2-.5.1-.1.3-.2.4-.2C5.2 1 8.5 2.5 11 5s4 5.8 4.2 9.3c-.1.2-.1.4-.2.5zm-5.2 0c-.1.1-.3.2-.4.2H8c-.3 0-.6-.3-.6-.6-.3-3.1-2.7-5.5-5.8-5.8-.3 0-.6-.3-.6-.6V6.6c0-.2.1-.4.2-.5.1 0 .3-.1.4-.1 2.1.2 4.2 1.1 5.7 2.6s2.5 3.5 2.6 5.7c.1.2 0 .4-.1.5zm-6.9.2c-1 0-1.9-.9-1.9-1.9s.9-1.9 1.9-1.9 1.9.9 1.9 1.9S4 15 2.9 15z"/></svg>              </a>
                      </div>
        </div>
      </div>
    </div>
  </div>
</div>
</header>
<nav class="navbar navbar-expand-lg" id="navbar">
  <div class="container">
    <div class="row">
      <div class="col d-flex justify-content-between align-items-center px-0 navbar-content">
        <button class="overlay-menu-toggle btn btn-link d-lg-none btn-sm navbar-icon order-0 order-lg-0 navbar-menu px-3" aria-controls="overlay-menu" aria-expanded="false" aria-label="Toggle overflow menu navigation">
          <?xml version="1.0" encoding="UTF-8"?>
<svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="square">
        <g id="New-Header-Copy-2" transform="translate(-213.000000, -95.000000)" stroke="currentColor" stroke-width="2">
            <g id="Group" transform="translate(214.000000, 95.500000)">
                <line class="menu--color" x1="-1.07476087e-16" y1="14.5" x2="18" y2="14.5" id="Line-Copy-5" transform="translate(9.000000, 14.500000) scale(-1, 1) translate(-9.000000, -14.500000) "></line>
                <line class="menu--color" x1="-1.07476087e-16" y1="7.5" x2="18" y2="7.5" id="Line-Copy-3" transform="translate(9.000000, 7.500000) scale(-1, 1) translate(-9.000000, -7.500000) "></line>
                <line class="menu--color" x1="-1.07476087e-16" y1="0.5" x2="18" y2="0.5" id="Line-Copy-4" transform="translate(9.000000, 0.500000) scale(-1, 1) translate(-9.000000, -0.500000) "></line>
            </g>
        </g>
    </g>
</svg>
          <span class="sr-only">Open Oveflow Menu</span>
        </button>
        <a class="order-1 order-lg-0 flex-grow-1 text-center position-lg-absolute logo-link-navbar" href="/" aria-label="Foreign Affairs">
          <svg viewbox="0 0 350 40">
            <use xlink:href="#fa-logo-horizontal"></use>
          </svg>
        </a>
        <a href="/search" class="navbar-icon order-2 px-3 header-account-link navbar-sticky-icon" title="Explore">
          <div><?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="17px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Icon/Search-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Page-1" stroke="currentColor" stroke-width="2">
            <path d="M13.2676,6.8836 C13.2676,10.4096 10.4096,13.2676 6.8836,13.2676 C3.3586,13.2676 0.4996,10.4096 0.4996,6.8836 C0.4996,3.3576 3.3586,0.4996 6.8836,0.4996 C10.4096,0.4996 13.2676,3.3576 13.2676,6.8836 Z" id="Stroke-1"></path>
            <line x1="18.1416" y1="16.5" x2="12.1966" y2="10.555" id="Stroke-3"></line>
        </g>
    </g>
</svg>
</div>
          <span class="sr-only">Explore</span>
        </a>

        <a href="javascript:void();" class="flyout__js-open my-account navbar-icon d-lg-none order-2 px-3 header-account-link navbar-sticky-icon">
          <svg height="25px" viewBox="0 0 512 512" width="22px" xmlns="http://www.w3.org/2000/svg"><path width="25px" d="m512 256c0-141.488281-114.496094-256-256-256-141.488281 0-256 114.496094-256 256 0 140.234375 113.539062 256 256 256 141.875 0 256-115.121094 256-256zm-256-226c124.617188 0 226 101.382812 226 226 0 45.585938-13.558594 89.402344-38.703125 126.515625-100.96875-108.609375-273.441406-108.804687-374.59375 0-25.144531-37.113281-38.703125-80.929687-38.703125-126.515625 0-124.617188 101.382812-226 226-226zm-168.585938 376.5c89.773438-100.695312 247.421876-100.671875 337.167969 0-90.074219 100.773438-247.054687 100.804688-337.167969 0zm0 0"/><path d="m256 271c49.625 0 90-40.375 90-90v-30c0-49.625-40.375-90-90-90s-90 40.375-90 90v30c0 49.625 40.375 90 90 90zm-60-120c0-33.085938 26.914062-60 60-60s60 26.914062 60 60v30c0 33.085938-26.914062 60-60 60s-60-26.914062-60-60zm0 0"/></svg>          <sup class="cart-items d-none"></sup>
        </a>   
        <span class="sr-only">Sign In</span>

        <div class="collapse d-lg-flex responsive-navbar" id="responsive-navbar">
          <button class="overlay-menu-toggle overlay-menu-toggle--navbar header-navbar-link px-3 d-flex align-items-center" aria-controls="overlay-menu" aria-expanded="false" aria-label="Toggle overflow menu navigation">
            <?xml version="1.0" encoding="UTF-8"?>
<svg width="20px" height="16px" viewBox="0 0 20 16" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linecap="square">
        <g id="New-Header-Copy-2" transform="translate(-213.000000, -95.000000)" stroke="currentColor" stroke-width="2">
            <g id="Group" transform="translate(214.000000, 95.500000)">
                <line class="menu--color" x1="-1.07476087e-16" y1="14.5" x2="18" y2="14.5" id="Line-Copy-5" transform="translate(9.000000, 14.500000) scale(-1, 1) translate(-9.000000, -14.500000) "></line>
                <line class="menu--color" x1="-1.07476087e-16" y1="7.5" x2="18" y2="7.5" id="Line-Copy-3" transform="translate(9.000000, 7.500000) scale(-1, 1) translate(-9.000000, -7.500000) "></line>
                <line class="menu--color" x1="-1.07476087e-16" y1="0.5" x2="18" y2="0.5" id="Line-Copy-4" transform="translate(9.000000, 0.500000) scale(-1, 1) translate(-9.000000, -0.500000) "></line>
            </g>
        </g>
    </g>
</svg>
            <span class="overlay-menu-toggle__text navbar-link-text font-weight-800 text-uppercase">
              Menu
            </span>
          </button>

          <h2 id="target-page-title" class="sticky-header-title fs-18 mb-0 mt-1 f-serif font-weight-800 align-self-center"></h2>

          <ul class="d-flex flex-column flex-lg-row mx-auto navbar-nav">
                        <li class="nav-item dropdown">
              <a class="nav-link" href="/magazine" id="navbar-item-magazine--current-issue" role="button" tab-index="0">
                <span>Current Issue</span>
              </a>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link" href="/archive" id="navbar-item-magazine--archive" role="button" tab-index="0">
                <span>Archive</span>
              </a>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link" href="/browse/review" id="navbar-item-magazine--books-reviews" role="button" tab-index="0">
                <span>Books &amp; Reviews</span>
              </a>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link" href="/anthologies" id="navbar-item-magazine--anthologies" role="button" tab-index="0">
                <span>Anthologies</span>
              </a>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link" href="/newsletter" id="navbar-item-magazine--newsletters" role="button" tab-index="0">
                <span>Newsletters</span>
              </a>
            </li>
                      </ul>

          <a href="/search" class="header-navbar-link header-ctas-link-search d-none d-lg-block px-3 mr-0 d-flex align-items-center">
            <?xml version="1.0" encoding="UTF-8"?>
<svg width="22px" height="17px" viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Icon/Search-Copy" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Page-1" stroke="currentColor" stroke-width="2">
            <path d="M13.2676,6.8836 C13.2676,10.4096 10.4096,13.2676 6.8836,13.2676 C3.3586,13.2676 0.4996,10.4096 0.4996,6.8836 C0.4996,3.3576 3.3586,0.4996 6.8836,0.4996 C10.4096,0.4996 13.2676,3.3576 13.2676,6.8836 Z" id="Stroke-1"></path>
            <line x1="18.1416" y1="16.5" x2="12.1966" y2="10.555" id="Stroke-3"></line>
        </g>
    </g>
</svg>
            <span class="search-text navbar-link-text font-weight-800 text-uppercase">Search</span>
          </a>
        </div>

        <div class="sticky-action-links d-flex align-items-center order-2 order-lg-0 h-100 position-lg-absolute">
                                <a
              href="/subscribe"
              data-dl-click-event="subscribe_cta_click"
              data-dl-variable-name="dl_event_location"
              data-dl-variable-value="Sub-sticky-nav-text"
              id="sub3-stickynav"
              class="d-none d-lg-block btn btn-danger header-action-link header-action-link--full m-0"
            >
              Subscribe
            </a>
                  </div>
      </div>
    </div>
  </div>

  <div class="progress-indicator--horizontal"></div>
</nav>

  <div class="navbar-buttons d-lg-none d-flex p-1">
          <a
        href="/subscribe"
        data-dl-click-event="subscribe_cta_click"
        data-dl-variable-name="dl_event_location"
        data-dl-variable-value="Sub-mobile-menu"
        id="sub4-mobile-menu"
        class="btn btn-danger my-2 ml-2 mr-1 w-50"
      >
        Subscribe
      </a>
        <a href="/user/login?destination=/articles/united-states/2021-08-17/why-taliban-won%3Futm_medium%3DPANTHEON_STRIPPED" class="btn btn-primary my-2 mr-2 ml-1 w-50" data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
  </div>



        <div class="messages--container w-100">
          
          
          <div data-drupal-messages-fallback class="hidden"></div>

            
<div
data-fa-message-dismiss-counter="newsletter_overlay--fa_message_22"
data-fa-message-dismiss-impressions="2"
data-fa-message-dismiss-days="7"
class="newsletter-backdrop "
role="alert">
<div id="hwg_overlay" class="newsletter-modal" role="dialog" aria-labelledby="newsletter-head">
    <div class="newsletter-modal-content">
      <div class="newsletter-modal-top">
        <button class="newsletter-modal-close newsletter-modal-close--top alert-close dark:text-light">
          <span aria-hidden="true">&times;</span>
          <span class="sr-only">Close dialog</span>
        </button>
      </div>
      <div class="newsletter-modal-container">
        <header class="newsletter-overlay-head">
          <img data-src="https://cdn-live.foreignaffairs.com/sites/default/files/images/2021/01/05/083120_TWOFA-OVERLAY%402x.jpg" class="newsletter-overlay-head--img b-lazy no-ratio" alt="Subscribe to newsletter" loading="lazy" height="360" width="720">
        </header>
        <div class="newsletter-overlay-content">
          <section class="newsletter-overlay-form">
            <div class="newsletter-overlay-inputs">
              <div class="form-wrapper w-100">
                                  
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-overlay" action="/articles/united-states/2021-08-17/why-taliban-won?utm_medium=PANTHEON_STRIPPED" method="post" id="fa_newsletter_email_signup_overlay" accept-charset="UTF-8">
  



  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group">
          <label for="edit-email--3" class="sr-only js-form-required form-required">Email</label>
                    <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email--3" name="email" value="" required="required" aria-required="true" />

                      </fieldset>
<input class="sign-up-button btn btn-block btn-red newsletter-modal-cta button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit--3" name="op" value="Get the Newsletter" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="overlay" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-oyvo2deer21hhlwtslmtikqs2nuu1fb9zgvxrxkza7g" type="hidden" name="form_build_id" value="form-oyvO2DEER21hHLwTslMTIkQs2Nuu1fB9ZgVXRxKza7g" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-overlay" type="hidden" name="form_id" value="fa_newsletter_email_signup_overlay" class="form-control" />

</form>

                              </div>
              <a href="javascript:void(0);" class="newsletter-modal-close newsletter-modal-close--bottom btn btn-link btn-block text-dark mb-2 alert-close dark:text-light">
                <span>No, thanks</span>
              </a>
            </div>
          </section>
        </div>
      </div>
    </div>
  </div>
</div>


        </div>
        <div id="block-fa-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      





<div class="container article-body-text  ">   <div class="row">
              <div class="col-md-3 trans-fx-ph d-none d-md-block"></div>
      </div>
  <div class="row article-header--metadata-title">
    <div class="col-lg-10 offset-lg-0 col-12 col-md-8 offset-md-2">
      <div class="row">
        <div class="col-lg-11 article-header--metadata-content">
                              <h1 class="f-serif ls-0 article-title pt-2" data-drupal-page-title>Why the Taliban Won</h1>
                      <h2 class="f-serif ls-0 article-subtitle ">And What Washington Can Do About It Now</h2>
                              <div class="row no-gutters ls-0 article-byline position-relative"><h3 class="f-sans m-0 col-12 col-sm-auto mr-sm-4">By
                                  <span class="position-relative d-inline-block"><a href="#author-info" class="article-byline-author b4-l">Vanda Felbab-Brown</a></span></h3><span class="article-header--metadata-date align-self-center col-6 col-sm-auto"><time datetime="2021-08-17">August 17, 2021</time></span></div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="container article-container">
  <div class="row">
    <div class="col-12 col-md-8 offset-md-2 offset-lg-0 col-lg-8 article-body position-static">
      <div class="d-flex flex-lg-row-reverse position-relative flex-wrap flex-lg-nowrap">
        <div class="flex-fill">
          <figure class="article-inline-img-block print-hidden">
  <img
  class=" no-ratio b-lazy w-100"
  src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=mZTBAQLz"
  alt=""
  loading="eager"
   width="570" height="380"          data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=mZTBAQLz|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2021/08/17/RTXFRJCS.JPG?itok=zeArzG70"  />
      <figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2 print-hidden">
              <div class="article-inline-img-block--caption">At a Taliban checkpoint in Kabul, Afghanistan, August 2021
</div>
                    <address class="article-inline-img-block--photo-credit">Stringer / Reuters</address>
          </figcaption>
  </figure>
        </div>
        <nav class="article-tools mb-3 mb-lg-0 print-hidden">
  <div class="article-tools-wrapper py-2 py-lg-0 d-flex flex-lg-column flex-wrap justify-content-center ">
    <section class="article-tools-group d-flex d-lg-block justify-content-center align-items-center article-tools-group-loading">
                        <a href="/user/login?destination=/articles/united-states/2021-08-17/why-taliban-won%3Futm_medium%3DPANTHEON_STRIPPED" class="article-tools-item tooltip ttright article-tools-item--default"
             data-tt="Sign in and save to read later" tabindex="0"
                            data-dl-click-event="myfa_save_anon_tout"
                          >
            <span class="visually-hidden">Sign in and save to read later</span>
            <div
              class="article-tools-item--icon article-tools-item--icon--save-anonymous ">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 18"><defs></defs><polygon points="0 0 0 18 6.03 13.96 12 18 12 0 0 0"/></svg>
            </div>
          </a>
              
              <a href="//getpocket.com/edit?url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2021-08-17%2Fwhy-taliban-won?utm_medium=social&amp;utm_source=pocket_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
          data-tt="Save to Pocket" tabindex="0"
          data-dl-click-event="pocket_share">
          <span class="visually-hidden">Save to Pocket</span>
          <div
            class="article-tools-item--icon article-tools-item--icon--pocket"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 29 26" style="enable-background:new 0 0 29 26;" xml:space="preserve"><path class="st0" d="M3.4,1C1.9,1.1,1,1.9,1,3.4v8.8C1,19.4,8.2,25,14.5,25c7-0.1,13.5-5.9,13.5-12.8V3.4c0-1.5-0.9-2.3-2.4-2.4
	L3.4,1L3.4,1z M9.1,8.2l5.4,5.1l5.4-5.1c2.4-1,3.5,1.7,2.5,2.5l-7.1,6.7c-0.2,0.2-1.5,0.2-1.7,0l-7.1-6.7C5.6,9.8,6.9,7.1,9.1,8.2
	L9.1,8.2z"/></svg>
</div>
        </a>
      
      <div class="article-tools-item position-relative article-tools-item--navshare">
        <a href="javascript:void(0)" class="btn btn-outline-blue d-flex article-mobile-share">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="64.9 229.8 870.1 1160.1" enable-background="new 64.9 229.8 870.1 1160.1" xml:space="preserve">
<path d="M893.7,561.3H624.3c-12.4,0-20.8,8.2-20.8,20.8s8.2,20.8,20.8,20.8h269.3v745.9H106.3v-746h269.3c12.4,0,20.8-8.2,20.8-20.8
	c0-12.4-8.2-20.8-20.8-20.8H106.3c-24.8,0-41.4,16.6-41.4,41.4v745.9c0,24.8,16.6,41.4,41.4,41.4h787.3c24.8,0,41.4-16.6,41.4-41.4
	V602.7C935.1,577.9,918.5,561.3,893.7,561.3 M500,975.8c12.4,0,20.8-8.2,20.8-20.8V300.3l128.4,128.5c4.2,4.2,12.4,8.2,16.6,8.2
	c12.4,0,20.8-8.2,20.8-20.8c0-4.2-4.2-12.4-4.2-16.6L516.6,234c-4.2-4.2-8.2-4.2-16.6-4.2c-4.2,0-12.4,4.2-16.6,4.2L317.6,399.8
	c-4.2,4.2-4.2,8.2-4.2,16.6c0,12.4,8.2,20.8,20.8,20.8c4.2,0,12.4-4.2,16.6-4.2l128.4-132.5V955C479.2,967.6,487.6,975.8,500,975.8"
	/>
</svg>
          <div class="article-media--button--label">
            Share
          </div>
        </a>
      </div>

              <a href="/print/node/1127675" class="d-none d-lg-block article-tools-item tooltip ttright article-tools-item--default"
          target="_blank"
          data-tt="Print this article" tabindex="0"
          data-dl-click-event="print_option">
          <span class="visually-hidden">Print this article</span>
          <div
            class="article-tools-item--icon article-tools-item--icon--print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 18"><path d="M3 0v3H0v11h3v4h13v-4h3V3h-3V0H3zm.9 1h11.2v3.7H3.9V1zM4 9.6h11V17H4V9.6z" fill-rule="evenodd" clip-rule="evenodd"/></svg></div>
        </a>
          </section>

    <section class="article-tools-group article-tools-group--share d-flex d-lg-block mt-lg-3 justify-content-center align-items-center article-tools-group-loading">
              <div class="article-tools-item position-relative article-tools-item--navshare">
          <a href="/user/login?destination=/articles/united-states/2021-08-17/why-taliban-won%3Futm_medium%3DPANTHEON_STRIPPED"
            class="btn btn-outline-blue d-flex article-mobile-save ">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="563.7 331.5 567 1058.5" enable-background="new 563.7 331.5 567 1058.5" xml:space="preserve">
<path d="M1092.9,369.3V1318l-223-151.2l-22.7-15l-22.7,15.2l-223,151.2V369.3H1092.9 M1130.7,331.5h-567v1058.4L847.2,1201
	l283.5,189V331.5L1130.7,331.5z"/>
</svg>
            <div class="article-media--button--label">
              Save
            </div>
          </a>
        </div>
      
      <a href="//www.twitter.com/share?text=Why+the+Taliban+Won&amp;url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2021-08-17%2Fwhy-taliban-won?utm_medium=social&amp;utm_source=twitter_cta&amp;utm_campaign=cta_share_buttons&amp;via=ForeignAffairs" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
   data-tt="Share on Twitter" tabindex="0"
   data-dl-click-event="twitter_share">
  <span class="visually-hidden">Share on Twitter</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="49.1 417.8 883.5 714.4" enable-background="new 49.1 417.8 883.5 714.4" xml:space="preserve">
<path d="M926.2,501.7c-31.1,15.5-65.2,24.8-102.5,27.9c37.3-21.7,65.2-59,77.6-99.4c-34.2,21.7-71.4,34.2-111.8,43.5
	c-34.2-34.2-80.7-55.9-130.4-55.9c-99.4,0-177,80.7-177,180.1c0,15.5,3.1,27.9,3.1,40.4c-149.1-6.2-279.5-77.6-366.5-186.3
	c-15.5,24.8-24.8,55.9-24.8,90.1c0,62.1,31.1,118,77.6,149.1c-31.1,0-52.8-9.3-83.8-21.7c0,0,0,0,0,3.1c0,87,62.1,161.5,146,177
	c-15.5,3.1-31.1,3.1-46.6,3.1c-12.4,0-21.7,0-34.2-3.1C174.6,921,243,973.8,320.6,973.8c-62.1,49.7-136.6,77.6-220.5,77.6
	c-15.5,0-27.9,0-43.5-3.1c77.6,52.8,173.9,83.9,273.3,83.9c329.2,0,506.2-273.3,506.2-512.4c0-6.2,0-15.5,0-21.7
	C873.4,570,901.3,539,926.2,501.7z"/>
</svg>
</div>
</a>
<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Funited-states%2F2021-08-17%2Fwhy-taliban-won?utm_medium=social&amp;utm_source=facebook_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
   data-tt="Share on Facebook" tabindex="0"
   data-dl-click-event="facebook_share">
  <span class="visually-hidden">Share on Facebook</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg></div>
</a>
<a href="/cdn-cgi/l/email-protection#506f2325323a3533246d163f223539373e7011363631392223702c70073829702438357004313c3932313e70073f3e76313d206b323f34296d16223f3d756260163f223539373e756260113636313922236a756014756011073829702438357004313c3932313e70073f3e75601475601138242420236a7f7f2727277e363f223539373e313636313922237e333f3d7f31222439333c35237f253e392435347d2324312435237f626062617d60687d61677f2738297d24313c3932313e7d273f3e" class="article-tools-item tooltip ttright article-tools-item--default" data-tt="Send by email" tabindex="0" data-dl-click-event="email_share">
  <span class="visually-hidden">Send by email</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><defs></defs><path d="M16 8.5V.9l-3.3 3.76L16 8.5zM0 .75v8.73l3.79-4.41L0 .75zM15.46 0H.67l7.4 8.4L15.46 0z"/><path d="M12.03 5.42l-3.96 4.5-3.61-4.1L0 11.02V12h16v-1.96l-3.97-4.62z"/></svg>
</div>
</a>

      
              <a href="javascript:void(0)" class="article-tools-item tooltip ttright copy-link article-tools-item--default"
              data-tt="Get a link" tabindex="0"
              data-dl-click-event="get_link">
          <span class="visually-hidden article-tools-item--default">Get a link</span>
          <div class="article-tools-item--icon article-tools-item__icon--link">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path d="M8.5 12.8L6 15.3c-.5.5-1.2.8-1.9.8s-1.4-.3-1.9-.8c-1-1-1-2.7 0-3.7L5 8.8c1-1 2.7-1 3.7 0 .1.2.4.4.7.4.3 0 .4-.1.6-.2.5-.5 0-1-.2-1.2-1.6-1.6-4.2-1.6-5.8 0l-2.8 2.8c-1.6 1.6-1.6 4.2 0 5.8.8.7 1.8 1.1 2.9 1.1 1 0 2.1-.4 2.9-1.2l2.5-2.5c.3-.3.3-.7 0-1-.3-.3-.8-.3-1 0z"/><path d="M15.3 2.2C13.7.6 11.1.6 9.5 2.2L7 4.7c-.1.2-.2.3-.2.5s.1.4.2.5c.3.3.7.3 1 0l2.5-2.5c.5-.5 1.2-.8 1.9-.8s1.4.3 1.9.8c1 1 1 2.7 0 3.7l-2.8 2.8c-1 1-2.7 1-3.7 0-.3-.3-.7-.3-1 0-.3.3-.3.7 0 1 .8.8 1.8 1.2 2.9 1.2 1 0 2.1-.4 2.9-1.2L15.3 8c1.6-1.6 1.6-4.2 0-5.8z"/></svg>
          </div>
          <input type="text" name="page-url" id="page-url" value="https://www.foreignaffairs.com/articles/united-states/2021-08-17/why-taliban-won"
                  class="position-absolute pointer o-0 h-100 t-0">
        </a>
          </section>

      </div>
</nav>

      </div>
      <div class="article-content-offset">
        
<div class="article-dropcap ls-0  f-serif">
  
  <div class="article-dropcap--inner paywall-content"><p>In the end, it took astoundingly little time after U.S. forces left Afghanistan for the Taliban to bring down its government: ten days. On Friday and Saturday, hour by hour, some of Afghanistan’s biggest provinces surrendered to the Taliban as the Islamist insurgent group carried out a terrifying blitz. And on Sunday, as the Taliban entered Kabul, the U.S.-backed government fled, leaving the Taliban in charge of the entire country.</p>

<p>Perhaps no one predicted that the Afghan National Defense and Security Forces would fold so quickly. But for several years, there had been signs that the Taliban were becoming militarily ascendant and that the ANDSF suffered from critical deficiencies that the Afghan government ignored and was itself exacerbating. All the problems that allowed the Taliban to defeat the army so quickly in 2021 were on display in 2015, when the group temporarily seized Kunduz, a provincial capital in northern Afghanistan: poor morale, desertion, attrition, corruption, ethnic factionalism, bad logistics, and an overreliance on backup from Afghan special operations forces. And for years, it was no secret that ANDSF units were making deals with their supposed enemy—warning the Taliban of forthcoming offenses, refusing to fight, and selling the group weapons and equipment.</p>

<p>In other words, the dramatic meltdown of Afghanistan’s army only exposes the <a href="https://www.foreignaffairs.com/articles/united-states/2016-09-11/fragile-states-and-next-president">rot</a> that had been festering in Kabul’s halls of power for years. No wonder the Afghan population trusted its government so little, and no wonder one Afghan city after another surrendered to the Taliban this week.</p>

<p>The United States and other countries made plenty of <a href="https://www.foreignaffairs.com/articles/united-states/2021-08-16/we-all-lost-afghanistan-taliban">mistakes</a> in Afghanistan. Pakistan duplicitously enabled the Taliban. But the principal responsibility for this tragic end to 20 years of state-building efforts in Afghanistan lies squarely with the Afghan leadership. The Taliban’s victory is thus a cautionary tale about the difficulties of stabilization: unless the United States exercises tough love toward its supposed partners, years of effort can go up in smoke in days.</p>

<h3>A LONG TIME COMING</h3>

<p>Over the past decade, as the United States gradually withdrew its forces from Afghanistan and the job of running the country increasingly fell to the Afghan government, the ruling class in Kabul chose not to fix the military or improve governance. Instead, political leaders focused on acquiring power and money for themselves and patronage for their cliques. They constantly sought to generate political crises or administrative paralysis in order to extract more patronage and rents from the central government.</p>

<div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-speedbump-mobile">
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile');
    });
  </script>
</div>
</div><p>Part of the problem was delusional thinking. Afghan politicians persuaded themselves that the United States would never leave, ignoring repeated signals from the Obama administration, the Trump administration, and the Biden administration that Washington wanted out of Afghanistan. Beguiled by their own narratives of Afghanistan as the fulcrum of a presumed new Great Game between the United States, China, and Russia, Afghan leaders believed they could entangle the United States in Afghanistan in an open-ended commitment. They saw little reason to reform the ANDSF or respond to the needs of everyday Afghans. The United States and the rest of the international community, meanwhile, never fully prioritized inducing Kabul to do either. Nor could they get Pakistan to stop supporting the Taliban so strongly and in so many different ways. And so the insurgents steadily gained power.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  The meltdown of Afghanistan’s army exposes the rot that had been festering in Kabul’s halls of power for years.
</blockquote>


<p>The weakness of the Afghan government presented successive U.S. administrations with a dilemma. On the one hand, if Washington set a deadline for withdrawal, the Taliban would simply wait until U.S. troops were gone to launch a full-scale offensive against the Afghan army. And there was no guarantee that Afghan politicians would take the deadline seriously: they believed Afghanistan was geostrategically important, and they had seen multiple U.S. administrations pull back from withdrawing. Thus, there was no guarantee the Afghan government and politicians would subordinate their parochial interests to the national one and start undertaking the long-overdue reforms that would have prepared them to secure the country on their own. On the other hand, if the United States did not put any date on a withdrawal and instead made it conditions-based—as the Trump administration stated in 2016 it would do, even though it turned out the president himself never bought into the idea—then the Afghan politicians and government would have even less incentive to change their counterproductive ways.</p>

<p>Unwilling to reduce its power in any significant way or accept a change in the country’s political dispensation, the Afghan government didn’t want to negotiate with the Taliban. That remained true even after the Doha deal, the February 2020 pact in which the Taliban agreed to prevent terrorist attacks against the United States and its allies in exchange for a withdrawal of U.S. forces by May 2021. Kabul was stronger then: the Taliban had conquered far less territory than it would in 2021, and U.S. troops in the country were still able to bomb Taliban forces and provide critical technical support to the ANDSF. But with every day Kabul waited to negotiate, the lifespan of this support shortened and Afghan forces weakened. Kabul, however, thought it could sway the Biden administration to throw out the Doha deal and keep U.S. forces in the country in an open-ended commitment.</p>

<p>At the same time, the Taliban didn’t want to negotiate either, knowing full well that after U.S. troops left, their military power, and thus their bargaining position, was only going to grow. That was exactly what happened, and by that point, the Afghan government hoped that the weakness of its forces would keep the United States from leaving. Many American commentators also wanted the United States to stay, arguing that a limited force of 2,500 to 5,000 U.S. troops should prop up the Afghan government and its forces.</p>

<h3>THE ROAD NOT TAKEN</h3>

<p>This spring, U.S. President Joe Biden announced that he would withdraw all American forces from Afghanistan by September 11, 2021. By the end of July, 95 percent of them were already gone. Once it became clear that Washington was finished with the war, the Afghan army grew even more demoralized than usual. But there never was a realistic scenario in which a limited force of some 2,500 to 5,000 U.S. troops, even assuming an open-ended U.S. commitment, could have altered the basic deleterious dynamics of an Afghan government and military that were unwilling to reform and a Taliban that was on the rise.</p>

<p>The Taliban, of course, would have started attacking the remaining troops, thus forcing them to hunker down in the way their Afghan counterparts have done—or, far more likely, forcing the United States to increase troop levels to limit Taliban attacks. Washington would be back to waging a full-scale war against the Taliban, with all the casualties that would entail, with no end in sight. In five years or so, the United States would have faced the same <a href="https://www.foreignaffairs.com/articles/afghanistan/2021-02-11/why-are-al-qaeda-leaders-iran">awful</a> situation it did this spring: having no identifiable path for defeating the Taliban or even just reversing their gains.</p>

<div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-speedbump-mobile--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--2');
    });
  </script>
</div>
</div><p>The Biden administration could have and should have set the withdrawal deadline for December instead of September, giving the Afghan military and government more time to prepare to step up. There was no guarantee the Afghan leadership would seize such a moment of truth; it didn’t after the deadline was set as September. Even so, more time would have given Washington a chance to push Afghanistan’s leaders to start making changes to the military’s force posture, fixing at least the most critical aspects of logistics, and given Afghan civilians a chance to adjust, including to flee. An extra three months would not have imposed too many costs on the United States. But even though the Taliban would have swallowed a December withdrawal, they would not have accepted much beyond that. Had Americans remained in the country longer, a full-blown U.S.-Taliban war would have been back on.</p>

<p>For 20 years, the United States and its partners tried a <a href="https://www.foreignaffairs.com/articles/afghanistan/2011-06-21/agreeing-afghanistan">number</a> of strategies to defeat the Taliban. Between 2001 and 2005, they relied on Afghan warlords to defeat the Taliban regime and suppress the ensuing insurgency while the United States focused on Iraq. As the Taliban kept growing stronger, the Obama administration surged the number of U.S. and NATO troops to 150,000. By 2014, backing Afghan militias and anti-Taliban uprisings came to be seen as the key to defeat the Taliban. Finally, the Trump administration simply hoped that if the United States and its allies stayed in Afghanistan long enough, the Taliban would make enough mistakes to do themselves in. None of these strategies worked.</p>

<p>Staying past 2021 and likely escalating would have tied down U.S. forces and their valuable intelligence, surveillance, reconnaissance, and other critical support systems. The United States would have remained bogged down in Afghanistan, making China, Iran, and Russia privately happy to have Washington simultaneously mired in a hopeless conflict and taking care of their <a href="https://www.foreignaffairs.com/articles/africa/2020-08-21/terrorist-threat-not-finished">terrorism</a> concerns there.</p>

<h3>WHAT NOW?</h3>

<p>The most immediate priority is to engage in tough diplomacy and bargaining with the Taliban. Washington should pressure the group to keep the Kabul airport functioning, so that evacuations can proceed. It should warn the Taliban against committing bloodshed in Kabul and emphasize that the group now bears responsibility for delivering order and humanitarian assistance in the city, where tens of thousands of refugees now roam the streets without food and shelter.</p>

<p>The United States and the international community should also continue providing visas to Afghans vulnerable to Taliban reprisals, not just those who worked with the United States but also civil society actors, human rights advocates, and journalists. To the Taliban, the United States needs to send a clear and consistent message in the weeks and months to come: they must not execute members of the former Afghan government or civil society activists, and they need to restrain revenge killings. Washington should press for as much inclusiveness in the Taliban government as possible, incorporating ethnic minorities, technocrats, and women. And it should demand that women be allowed access to schooling and health care, at least some jobs, and the ability to leave the household without a male guardian.</p>

<p>Yet the prospects for success are dim. The Afghan army’s speedy meltdown has made the Taliban flush with victory and even less inclined to compromise. The fact that the group has announced its intention not to form an interim government suggests it does not intend to share power. Nor does the spate of <a href="https://www.hrw.org/news/2021/07/30/afghanistan-mounting-taliban-revenge-killings">revenge killings</a> it has committed in the provinces it conquered in the past few weeks bode well.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  Had Americans remained in the country longer, a full-blown U.S.-Taliban. war would have been back on.
</blockquote>


<p>At this point, the United States has limited leverage. It can offer or deny the Taliban and their leaders economic aid, formal recognition, sanctions relief, and access to international financial systems and institutions. But this set of tools cannot alter the on-the-ground power realities. Besides, the United States’ leverage is already undermined by the fact that China, Iran, and Russia have made their peace with the Taliban. These countries are far more likely to pressure the Taliban to guarantee their counterterrorism and economic interests and share power and resources with their Afghan political clients than they are to urge the group to care about human rights and political pluralism. And so the Taliban’s behavior in power will depend heavily on Afghan communities’ own capacity to bargain with their new leaders.</p>

<p>On the counterterrorism front, the news is not entirely grim. Although the Taliban are most unlikely to sever their links with al Qaeda, they will probably not permit international terrorist attacks to emanate from Afghan territory. Not only would the United States demand that but so would China, Iran, and Russia. The Taliban will also continue to have strong incentives to battle the Islamic State (also known as ISIS) in Afghanistan.</p>

<div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-speedbump-mobile--3">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--3');
    });
  </script>
</div>
</div><p>But other than that, what lies ahead is not a happy picture. An Iran-like internal political and social order may be the best that can be hoped for in Afghanistan. In this system, the Taliban’s supreme council, their ruling body of 20 or so leaders, would sit atop a layer of technocratic institutions carrying out the actual business of governance. In a very optimistic scenario, Afghanistan’s leaders would even permit some form of legislative and executive elections. Technocrats would hold certain posts, and minority groups would be given representation in the government’s administrative and decision-making structures. It’s also conceivable that the situation for women could be prevented from hitting rock bottom: the Taliban would continue to let women have access to health care, education, and certain jobs.</p>

<p>After two decades, 2,400 dead Americans, and $1 trillion, this was hardly the outcome the United States hoped for in Afghanistan. But it was years in the making.</p>
<a href="/fa_paywall/1127675/ajax/content?token=G_dqJ0tZypYYdW0HV5yoLwfcLLhgHoUmsCLPQdtqkT8" id="fa-paywall-js--fetch-content" class="use-ajax"></a><div class="loading-indicator" role="alert"><span class="loader loader-quart"></span>Loading...<br><noscript><span>Please enable JavaScript for this site to function properly.</span>
</noscript></div>
</div><div class="paywall v-2019-max mb-3">
  <div class="container">
    <div class="paywall-prompt">
      <h3 class="paywall-head mb-1">You are reading a free article. </h3>
      <h4 class="paywall-subhead font-weight-normal">Subscribe to <em>Foreign Affairs</em> to get unlimited access.</h4>
      <ul class="paywall-list list-unstyled">
        <li class="paywall-list-item">
          Paywall-free reading of new articles and a century of archives
        </li>
        <li class="paywall-list-item">
          Unlock access to iOS/Android apps to save editions for offline reading
        </li>
        <li class="paywall-list-item">
          Six issues a year in print, online, and audio editions
        </li>
      </ul>
      <a href="/subscribe" class="paywall-cta-btn btn btn-outline-light mt-2" title="Subscribe Now">
        Subscribe Now
      </a>
    </div>
  </div>
</div>

</div>
          <ul class="authors-bio px-3 pt-3 pb-2 list-unstyled" id="author-info">
                  <li class="mb-3" id="author-bio-1">
          <div class="authors-bio__body mb-0">
            VANDA FELBAB-BROWN is Director of the Initiative on Nonstate Armed Actors and a Senior Fellow at the Brookings Institution.
          </div>
        </li>
          
          <li class="d-flex mb-2">
                <a class="authors-bio__link text-uppercase font-weight-bold d-flex align-items-center" href="/authors/vanda-felbab-brown">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 12H1V1h4V0H0v13h13V8h-1z"/><path d="M8 0v1h3.6L4.8 7.8l.7.7L12 2.1V6h1V0z"/></svg>
 More By Vanda Felbab-Brown
        </a>
                      </li>
      </ul>
        <div class="article-footer ls-0 d-flex flex-wrap flex-md-nowrap">
  <div class="article-footer-tags d-flex flex-grow-1 align-items-center">
    <span>More:</span>
    <div>
              <a href="/regions/united-states" class="ml-3 article-footer--tag-item b4-l">United States</a>
              <a href="/regions/afghanistan" class="ml-3 article-footer--tag-item b4-l">Afghanistan</a>
              <a href="/regions/pakistan" class="ml-3 article-footer--tag-item b4-l">Pakistan</a>
                    <a href="/topics/humanitarian-intervention" class="ml-3 article-footer--tag-item b4-l">Humanitarian Intervention</a>
              <a href="/topics/post-conflict-reconstruction" class="ml-3 article-footer--tag-item b4-l">Post-Conflict Reconstruction</a>
              <a href="/topics/war-military-strategy" class="ml-3 article-footer--tag-item b4-l">War &amp; Military Strategy</a>
              <a href="/topics/intelligence" class="ml-3 article-footer--tag-item b4-l">Intelligence</a>
              <a href="/topics/terrorism-counterterrorism" class="ml-3 article-footer--tag-item b4-l">Terrorism &amp; Counterterrorism</a>
              <a href="/topics/civil-society" class="ml-3 article-footer--tag-item b4-l">Civil Society</a>
              <a href="/topics/crime-drugs" class="ml-3 article-footer--tag-item b4-l">Crime &amp; Drugs</a>
              <a href="/topics/refugees-migration" class="ml-3 article-footer--tag-item b4-l">Refugees &amp; Migration</a>
              <a href="/topics/state-failure" class="ml-3 article-footer--tag-item b4-l">State Failure</a>
              <a href="/topics/biden-administration" class="ml-3 article-footer--tag-item b4-l">Biden Administration</a>
              <a href="/topics/trump-administration" class="ml-3 article-footer--tag-item b4-l">Trump Administration</a>
              <a href="/topics/obama-administration" class="ml-3 article-footer--tag-item b4-l">Obama Administration</a>
              <a href="/topics/gw-bush-administration" class="ml-3 article-footer--tag-item b4-l">GW Bush Administration</a>
                </div>
  </div>
</div>
      </div>
    </div>    <div class="col-12 col-lg-4 d-none d-lg-flex align-items-center flex-column offset-lg-0 sticky-sidebar-wrapper">
      <div class="p-3 gray2-bg text-center dfp-tag-wrapper">
        <div id="js-dfp-tag-sidebar">
  <script type="text/javascript">
    var stickyElFinder = function(el, ancestor) {
      if (el.classList.contains('sticky-sidebar')) { return el; }
      if (ancestor <= 3 && el.parentElement) {
        return stickyElFinder(el.parentElement, ancestor + 1);
      }
    };

    var stickyEl = stickyElFinder(document.currentScript.parentElement, 1);
    var isPaywalledContent = document
      .querySelectorAll('.article-body .paywall--trimmed-content')
      .length > 0;

    if (stickyEl && isPaywalledContent) {
      stickyEl.parentElement.removeChild(stickyEl);
    }

    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-sidebar');
    });
  </script>
</div>

      </div>
      <div class="my-5 ls-0 most-read-articles">
  <h2 class="subhead f-sans font-weight-bold pt-2 pb-1 mx-md-2 mb-3">Most-Read Articles</h2>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/united-states/2021-08-16/we-all-lost-afghanistan-taliban">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">We All Lost Afghanistan</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">Two Decades of Mistakes, Misjudgments, and Collective Failure</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">P. Michael McKinley</h4>
    </div>
  </a>
  </article>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/afghanistan/2021-07-22/pakistans-pyrrhic-victory-afghanistan">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">Pakistan’s Pyrrhic Victory in Afghanistan</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">Islamabad Will Come to Regret Aiding the Taliban’s Resurgence</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Husain Haqqani</h4>
    </div>
  </a>
  </article>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/afghanistan/2020-02-10/how-good-war-went-bad">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">How the Good War Went Bad</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">America’s Slow-Motion Failure in Afghanistan</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Carter Malkasian</h4>
    </div>
  </a>
  </article>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/afghanistan/2021-08-13/osama-bin-ladens-911-catastrophic-success">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">Bin Laden’s Catastrophic Success</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">Al Qaeda Changed the World—but Not in the Way It Expected</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Nelly Lahoud</h4>
    </div>
  </a>
  </article>
  </div>
      <div class="fake-space"></div>
      <div class="sticky-sidebar">
        <div class="p-3 gray2-bg text-center dfp-tag-wrapper">
          <div id="js-dfp-tag-sidebar--2">
  <script type="text/javascript">
    var stickyElFinder = function(el, ancestor) {
      if (el.classList.contains('sticky-sidebar')) { return el; }
      if (ancestor <= 3 && el.parentElement) {
        return stickyElFinder(el.parentElement, ancestor + 1);
      }
    };

    var stickyEl = stickyElFinder(document.currentScript.parentElement, 1);
    var isPaywalledContent = document
      .querySelectorAll('.article-body .paywall--trimmed-content')
      .length > 0;

    if (stickyEl && isPaywalledContent) {
      stickyEl.parentElement.removeChild(stickyEl);
    }

    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-sidebar--2');
    });
  </script>
</div>

        </div>
      </div>
    </div>   </div>
      <div class="row mb-5 print-hidden">
      <div class="col-12">
        <header>
          <h3 class="head-divider-5-black">Recommended Articles</h3>
        </header>
      </div>
              <div class="col-12 col-md-6 mb-3">
          <article class="magazine-list-article magazine-list-article--suggested list-display position-relative text-center p-0">
  <a class="magazine-list-item--image-link row" href="/articles/afghanistan/2020-02-10/how-good-war-went-bad">
    <div class="col-12">
      <img
  class="b-lazy b-lazy-ratio magazine-list-item--image d-block mb-4"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  alt=""
  loading="lazy"
    data-src-sm="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=VdTRvsGg|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=fd8DYk5p"  data-src-md="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=VdTRvsGg|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=fd8DYk5p"    data-src-lg="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=Xle2meNi"  data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=VL6zOOpQ|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/articles/2020/02/03/rtxksbz.jpg?itok=OlrCIVJS"  />
    </div>
    <div class="col-12 ls-narrow">
      <div class="article-card-title font-weight-bold f-serif">
        <h3 class="mb-0 d-inline-block font-weight-bold">How the Good War Went Bad</h3>
      </div>
      <p class="magazine-by text-muted ls-0 mb-2 f-serif">
        America’s Slow-Motion Failure in Afghanistan
      </p>
      <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">
                            Carter Malkasian
              </h4>
    </div>
  </a>
</article>
        </div>
              <div class="col-12 col-md-6 mb-3">
          <article class="magazine-list-article magazine-list-article--suggested list-display position-relative text-center p-0">
  <a class="magazine-list-item--image-link row" href="/articles/afghanistan/2021-07-22/pakistans-pyrrhic-victory-afghanistan">
    <div class="col-12">
      <img
  class="b-lazy b-lazy-ratio magazine-list-item--image d-block mb-4"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  alt=""
  loading="lazy"
    data-src-sm="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/images/2021/07/21/RTR2B4IC.jpg?itok=J4xPv4qQ|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/images/2021/07/21/RTR2B4IC.jpg?itok=xXv8MQ8l"  data-src-md="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/images/2021/07/21/RTR2B4IC.jpg?itok=J4xPv4qQ|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/images/2021/07/21/RTR2B4IC.jpg?itok=xXv8MQ8l"    data-src-lg="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/images/2021/07/21/RTR2B4IC.jpg?itok=bIZOgC7l"  data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2021/07/21/RTR2B4IC.jpg?itok=tVYZhCZv|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2021/07/21/RTR2B4IC.jpg?itok=2K5hyXLz"  />
    </div>
    <div class="col-12 ls-narrow">
      <div class="article-card-title font-weight-bold f-serif">
        <h3 class="mb-0 d-inline-block font-weight-bold">Pakistan’s Pyrrhic Victory in Afghanistan</h3>
      </div>
      <p class="magazine-by text-muted ls-0 mb-2 f-serif">
        Islamabad Will Come to Regret Aiding the Taliban’s Resurgence
      </p>
      <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">
                            Husain Haqqani
              </h4>
    </div>
  </a>
</article>
        </div>
          </div>
  
  <div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-bottom">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-bottom');
    });
  </script>
</div>
</div>
</div><div class="article-newsletter-signup--container d-none">
  <div class="row align-items-center py-4 no-gutters sign-up-container" id="newsletter-sign-up-message">
    <div class="col-12 col-md-9">
      <h3 class="title custom">Stay informed.</h3>
      <div class="subtitle" for="edit-name">In-depth analysis delivered weekly.</div>
    </div>
    <div class="col-12 col-md-3">
      <button class="w-100 btn btn-primary sign-up-button f-sans form-reveal-article">
        Sign Up
      </button>
    </div>
  </div>
  <div class="form-wrapper w-100" style="display: none;">
    <div>
      
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-article" action="/articles/united-states/2021-08-17/why-taliban-won?utm_medium=PANTHEON_STRIPPED" method="post" id="fa_newsletter_email_signup_article" accept-charset="UTF-8">
  



  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group">
          <label for="edit-email--2" class="sr-only js-form-required form-required">Email</label>
                    <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email--2" name="email" value="" required="required" aria-required="true" />

                      </fieldset>
<input class="sign-up-button btn btn-primary py-2 button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit--2" name="op" value="Sign Up" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="article" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-ysx4lvyvieeikjc30c5eaaacp7lw0mxsh6gslwj1gno" type="hidden" name="form_build_id" value="form-ysx4lvYVieeiKjC30c5eAAACp7Lw0MxSh6gSLwJ1GNo" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-article" type="hidden" name="form_id" value="fa_newsletter_email_signup_article" class="form-control" />

</form>

    </div>
    <div class="signup-success d-none">
      <h4 class="f-serif font-weight-normal signup-success-message ls-0">Thank you for signing up.<br>Stay tuned for the latest from <em>Foreign Affairs</em>.</h4>
    </div>
  </div>
</div>
  
    </div>
  </div>



      <footer class="site-footer">
        

<section class="dark-blue-2-bg">
  <div class="container-fluid">
    <div class="row">
      <div class="col-12 col-md-6 p-4 light-grey-bg text-center">
        <div class="d-flex align-items-center justify-content-center flex-wrap">
          <div class="mb-2 mb-md-0 mr-md-2">
            <img
  class="b-lazy 1 "
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  alt=""
  loading="lazy"
   width="240" height="261"          data-src="/themes/fa/assets/images/subscription-cover.png"  />
          </div>
          <div>
            <p class="small-upper-text text-red mb-0">Get the Magazine</p>
            <h4 class="f-serif mb-0 fs-40">Save up to 55%</h4>
            <p class="f-serif font-italic h5 ls-0">
              on Foreign Affairs magazine!
            </p>

            <a class="btn btn-outline-red" href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-above-footer-image">Subscribe</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-6 text-white text-center py-4 d-flex flex-column justify-content-center">
        <p class="small-upper-text text-white mb-0">Foreign Affairs</p>
        <h4 class="f-serif mb-0 fs-40">Weekly Newsletter</h4>
        <p class="f-serif font-italic h5 ls-0 mb-4">
          Get in-depth analysis delivered right to your inbox
        </p>
        <div class="d-flex mx-auto">
          <button class="form-reveal btn btn-outline-light px-4 mt-2 mt-lg-0" title="Sign Up">Sign Up</button>
        
          <div class="form-wrapper w-100" style="display: none;">
            
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-homepage-bottom" action="/articles/united-states/2021-08-17/why-taliban-won?utm_medium=PANTHEON_STRIPPED" method="post" id="fa_newsletter_email_signup_homepage_bottom" accept-charset="UTF-8">
  



  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group">
          <label for="edit-email" class="sr-only js-form-required form-required">Email</label>
                    <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email footer-email-input border-0 m-0 form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" required="required" aria-required="true" />

                      </fieldset>
<input class="sign-up-button btn btn-outline-light px-4 mt-2 mt-lg-0 js-form-submit form-submit button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit" name="op" value="Sign Up" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="homepage_bottom" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-qpxmkahm-bkjg6s7uslvd8z9-ebavawgrpv-i0j4siu" type="hidden" name="form_build_id" value="form-qpXMKaHM-BkjG6s7uSLVD8z9_eBAVawGrpv-i0J4sIU" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-homepage-bottom" type="hidden" name="form_id" value="fa_newsletter_email_signup_homepage_bottom" class="form-control" />

</form>

          </div>
        </div>
      </div>
    </div>
  </div>
</section>

        

<section class="near-black-bg">
	<div class="container">
		<div class="row py-3 py-md-5">
			<div class="col-12 col-lg-8">
				<div class="row">
					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseAbout" data-toggle="collapse" data-target="#collapseAbout" aria-expanded="false" aria-controls="#collapseAbout" class="collapsed">
          About <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseAbout">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/about-foreign-affairs" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="About Us">
              About Us
            </a>
                                              <a class="site-footer-section-menu__item" href="/staff" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Staff">
              Staff
            </a>
                                              <a class="site-footer-section-menu__item" href="https://careers.foreignaffairs.com/" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Careers">
              Careers
            </a>
                                              <a class="site-footer-section-menu__item" href="/events" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Events">
              Events
            </a>
                                              <a class="site-footer-section-menu__item" href="https://www.cfr.org/career-opportunities/open-positions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Work at Foreign Affairs">
              Work at Foreign Affairs
            </a>
                              </div>
      </div>
    </nav>
  </div>


					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseContact" data-toggle="collapse" data-target="#collapseContact" aria-expanded="false" aria-controls="#collapseContact" class="collapsed">
          Contact <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseContact">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/services" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Customer Service">
              Customer Service
            </a>
                                              <a class="site-footer-section-menu__item" href="/contact-us" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Contact Us">
              Contact Us
            </a>
                                              <a class="site-footer-section-menu__item" href="/submissions-0" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Submissions">
              Submissions
            </a>
                                              <a class="site-footer-section-menu__item" href="/permissions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Permissions">
              Permissions
            </a>
                                              <a class="site-footer-section-menu__item" href="https://mediakit.foreignaffairs.com" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Advertise">
              Advertise
            </a>
                                              <a class="site-footer-section-menu__item" href="/about-us/press-center" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Press Center">
              Press Center
            </a>
                                              <a class="site-footer-section-menu__item" href="/feedback" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Leave Us Feedback">
              Leave Us Feedback
            </a>
                                              <a class="site-footer-section-menu__item" href="/frequently-asked-questions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Frequently Asked Questions">
              Frequently Asked Questions
            </a>
                              </div>
      </div>
    </nav>
  </div>


					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseSubscription" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="#collapseSubscription" class="collapsed">
          Subscription <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseSubscription">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-global-footer-text">
              Subscriptions
            </a>
                                              <a class="site-footer-section-menu__item" href="/groupsubscriptions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Group Subscriptions">
              Group Subscriptions
            </a>
                                              <a class="site-footer-section-menu__item" href="/my-foreign-affairs/account" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="My Account">
              My Account
            </a>
                                              <a class="site-footer-section-menu__item" href="/gift" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Give a Gift">
              Give a Gift
            </a>
                                              <a class="site-footer-section-menu__item" href="https://donatenow.networkforgood.org/fadonate" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Donate">
              Donate
            </a>
                                              <a class="site-footer-section-menu__item" href="https://itunes.apple.com/us/app/foreign-affairs/id575171785?mt=8" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Download iOS App">
              Download iOS App
            </a>
                                              <a class="site-footer-section-menu__item" href="/newsletter" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Newsletters">
              Newsletters
            </a>
                                              <a class="site-footer-section-menu__item" href="https://play.google.com/store/apps/details?id=com.foreignaffairs.magazine&amp;hl=en_US" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Download Android App">
              Download Android App
            </a>
                              </div>
      </div>
    </nav>
  </div>


					<div class="col-12 col-sm-3 site-footer-links-container">
	<nav class="site-footer-section-menu">
		<h2 class="site-footer-section-menu__title">
			<a href="#Follow" data-toggle="collapse" data-target="#collapseFollow" aria-expanded="false" aria-controls="#collapseFollow" class="collapsed">
				Follow
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
			</a>
		</h2>
		<div class="collapse d-md-block" id="collapseFollow">
			<div class="d-flex flex-wrap pb-4">
                                            <a class="site-footer-social-menu__item" href="https://www.facebook.com/ForeignAffairs" aria-label="Facebook" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://twitter.com/foreignaffairs" aria-label="Twitter" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 20"><path d="M19.6 6.1v.6c0 5.7-4.4 12.3-12.3 12.3-2.5 0-4.7-.7-6.6-1.9.3 0 .7.1 1 .1 2 0 3.9-.7 5.4-1.8-1.9 0-3.5-1.3-4-3 .3 0 .5.1.8.1.4 0 .8-.1 1.1-.1-2-.6-3.5-2.4-3.5-4.5v-.1c.6.3 1.2.5 2 .5-1.2-.6-2-2-2-3.5 0-.8.2-1.5.6-2.2C4.2 5.3 7.4 7 11 7.2c-.1-.3-.1-.7-.1-1 0-2.4 1.9-4.3 4.3-4.3 1.2 0 2.4.5 3.2 1.4 1-.2 1.9-.5 2.7-1-.3 1-1 1.8-1.9 2.4.9-.1 1.7-.3 2.5-.7-.5.8-1.3 1.5-2.1 2.1z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.instagram.com/foreignaffairsmag/" aria-label="Instagram" target="_blank">
              <svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="M13.6 19.1c3.024 0 5.5-2.476 5.5-5.5V6.5c0-3.024-2.476-5.5-5.5-5.5H6.5C3.476 1 1 3.476 1 6.5v7.1c0 3.024 2.476 5.5 5.5 5.5h7.1zm0 1H6.5c-3.576 0-6.5-2.924-6.5-6.5V6.5C0 2.924 2.924 0 6.5 0h7.1c3.576 0 6.5 2.924 6.5 6.5v7.1c0 3.576-2.924 6.5-6.5 6.5z" fill-rule="nonzero"/><path d="M10 15.1a4.5 4.5 0 1 1 0-9 4.5 4.5 0 0 1 0 9zm0-1a3.5 3.5 0 1 0 0-7 3.5 3.5 0 0 0 0 7z" fill-rule="nonzero"/><circle cx="16" cy="4.6" r="1.2"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.linkedin.com/company/foreign-affairs-magazine" aria-label="Linkedin" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22"><path d="M3.5 6C2 6 1 5 1 3.7c0-1.3 1-2.3 2.5-2.3S6 2.4 6 3.7C6 5 5 6 3.5 6zm2.2 15.1H1.3V7.8h4.4v13.3zm15.9 0h-4.4V14c0-1.8-.6-3-2.2-3-1.2 0-1.9.8-2.3 1.6-.1.3-.1.7-.1 1.1v7.4H8.1c.1-12 0-13.3 0-13.3h4.4v1.9c.6-.9 1.6-2.2 4-2.2 2.9 0 5.1 1.9 5.1 6v7.6z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.youtube.com/user/ForeignAffairsMag" aria-label="Youtube" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><path d="M24.6 15.2c-.3 1.3-1.3 2.3-2.6 2.4-3 .4-6 .4-9 .4s-6 0-9-.3c-1.3-.1-2.3-1.1-2.6-2.4-.4-1.9-.4-4-.4-5.9s0-4 .4-5.8C1.7 2.3 2.8 1.3 4 1.2c3-.3 6-.3 9-.3s6 0 9 .3c1.3.1 2.3 1.1 2.6 2.4.4 1.9.4 3.9.4 5.8s0 4-.4 5.8zm-6.9-6.5l-6.9-4.3c-.3-.2-.6-.2-.9 0-.2.1-.3.4-.3.7v8.6c0 .3.2.6.4.8.1.1.3.1.4.1.2 0 .3 0 .5-.1l6.9-4.3c.3-.1.4-.4.4-.7s-.2-.7-.5-.8z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.reddit.com/user/foreignaffairsmag" aria-label="Reddit" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23"><path d="M11.6 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0"/><path d="M26.2 11.9c0-2.1-1.7-3.8-3.7-3.8-.7 0-1.4.2-1.9.6-1.7-1-4-1.6-6.4-1.7l1.4-4 2.9.7V4c0 1.6 1.3 2.9 2.9 2.9 1.6 0 2.9-1.3 2.9-2.9 0-1.6-1.3-2.9-2.9-2.9-1 0-1.9.6-2.4 1.4l-4.1-1L13 7c-2.5 0-4.7.7-6.4 1.7l.1-.1c-.6-.3-1.3-.6-2-.6C2.7 8 1 9.8 1 11.9c0 1.4.7 2.6 1.8 3.3.5 3.9 5.1 7 10.8 7 5.7 0 10.4-3.1 10.8-7.1 1.2-.7 1.8-1.9 1.8-3.2zm-4.8-9.6c.8 0 1.6.7 1.6 1.6 0 .9-.7 1.6-1.6 1.6-.9 0-1.6-.7-1.6-1.6 0-.9.7-1.6 1.6-1.6zm-16.7 7c.3 0 .6.1.8.2-1.4 1.1-2.3 2.5-2.6 4.1-.4-.5-.6-1-.6-1.7 0-1.4 1.1-2.6 2.4-2.6zm9 11.6c-5.3 0-9.6-2.9-9.6-6.4 0-3.5 4.3-6.4 9.6-6.4s9.6 2.9 9.6 6.4c0 3.5-4.3 6.4-9.6 6.4zm10.7-7.5c-.3-1.5-1.2-2.9-2.6-4 .2-.1.5-.1.7-.1 1.3 0 2.4 1.1 2.4 2.5.1.6-.1 1.2-.5 1.6zm0 0"/><path d="M18.9 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0M16.9 17c-3.6 2.4-6.5.1-6.6 0-.3-.2-.7-.2-.9.1-.2.3-.2.7.1.9 0 0 1.7 1.3 4.1 1.3 1.2 0 2.6-.3 4-1.3.3-.2.4-.6.2-.9-.2-.2-.6-.3-.9-.1zm0 0"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://flipboard.com/@foreignaffairs" aria-label="Flipboard" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M0 0v21h21V0H0zm16.4 8.2h-4.1v4.1H8.2v4.1H4.1V4.1h12.3v4.1z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.foreignaffairs.com/rss.xml" aria-label="Feed" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M15 14.8c-.1.1-.3.2-.5.2h-1.4c-.3 0-.6-.3-.6-.6C12.1 8.6 7.4 3.9 1.6 3.6c-.3 0-.6-.3-.6-.7V1.5c0-.2.1-.3.2-.5.1-.1.3-.2.4-.2C5.2 1 8.5 2.5 11 5s4 5.8 4.2 9.3c-.1.2-.1.4-.2.5zm-5.2 0c-.1.1-.3.2-.4.2H8c-.3 0-.6-.3-.6-.6-.3-3.1-2.7-5.5-5.8-5.8-.3 0-.6-.3-.6-.6V6.6c0-.2.1-.4.2-.5.1 0 .3-.1.4-.1 2.1.2 4.2 1.1 5.7 2.6s2.5 3.5 2.6 5.7c.1.2 0 .4-.1.5zm-6.9.2c-1 0-1.9-.9-1.9-1.9s.9-1.9 1.9-1.9 1.9.9 1.9 1.9S4 15 2.9 15z"/></svg>            </a>
          			</div>
		</div>
	</nav>
</div>


					<div class="col-12 px-0">
          	<div id="block-navigationfootersecondaryblock" class="block block-fa-design-objects block-navigation-footer-secondary">
  
    
      <div class="content">
      
<div class="row site-footer-down-container py-sm-3 px-sm-0 mt-sm-3 w-100">
  <div class="col-12">
    <div class="site-footer-section-menu d-flex">
              <h2 class="site-footer-section-menu__more">
          <a href="/graduateschoolforum" aria-label="Graduate School Forum">Graduate School Forum</a>
        </h2>
          </div>
  </div>
</div>

    </div>
  </div>

					</div>
				</div>
			</div>
			<div class="col-12 col-lg-4 mt-3 mt-md-0">
				<div id="block-cfr-widget-block" class="block block- block-cfr-widget-block">
  
    
      <div class="content">
      <div>
  <div class="site-footer-cofr-menu__brand d-flex align-items-end mb-3">
    <img
  class="b-lazy 1 site-footer-cofr-menu__logo mr-2"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  alt="Council on Foreign Relations"
  loading="lazy"
   width="142" height="70"          data-src="/themes/fa/assets/images/council-on-FA-lockup.png"  />

    <p class="site-footer-cofr-menu__subtitle mb-0 ls-0">
      From the
      <br>
      publishers of
      <br>
      <em>Foreign Affairs</em>
    </p>
  </div>

  <section class="tabs tabs-footer">
    <div class="site-footer-cofr-menu__tab-container d-flex align-items-stretch">
      <h2 class="site-footer-cofr-menu__tab-title mb-0">The Most:</h2>
      <nav class="flex-grow-1">
        <div class="nav nav-tabs site-footer-cofr-menu h-100" id="nav-tab" role="tablist">
          <a class="site-footer-cofr-menu__tab nav-item nav-link active" href="#nav-recent" id="nav-recent-tab" data-toggle="tab" href="#nav-recent" role="tab" aria-controls="nav-recent" aria-selected="true">
            Recent
          </a>
          <a class="site-footer-cofr-menu__tab nav-item nav-link" href="#nav-shared" id="nav-shared-tab" data-toggle="tab" href="#nav-shared" role="tab" aria-controls="nav-shared" aria-selected="false">
            Shared
          </a>
          <a class="site-footer-cofr-menu__tab nav-item nav-link" href="#nav-viewed" id="nav-viewed-tab" data-toggle="tab" href="#nav-viewed" role="tab" aria-controls="nav-viewed" aria-selected="false">
            Viewed
          </a>
        </div>
      </nav>
    </div>

    <div class="tab-content" id="nav-tabContent">
      <div class="tab-pane fade show active" id="nav-recent" role="tabpanel" aria-labelledby="nav-recent-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/article/afghanistan-war-taliban-us-legacy-graphics">The Legacy of the U.S. War in Afghanistan in Nine Graphics</a>
            </h2>
                          <div class="author">by Lindsay  Maizland</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/climate-crisis-rooted-human-condition">The Climate Crisis Is Rooted in the Human Condition</a>
            </h2>
                          <div class="author">by Stewart M. Patrick</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/article/robots-are-coming-well-still-have-global-digital-underclass">The Robots are Coming, but We’ll Still Have a Global Digital Underclass</a>
            </h2>
                          <div class="author">by Catherine Powell</div>
                      </article>
              </div>

      <div class="tab-pane fade" id="nav-shared" role="tabpanel" aria-labelledby="nav-shared-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/event/link-between-foreign-languages-and-us-national-security">The Link Between Foreign Languages and U.S. National Security</a>
            </h2>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/aung-san-suu-kyis-major-speech-rakhine-state">Aung San Suu Kyi’s Major Speech on Rakhine State</a>
            </h2>
                          <div class="author">by Joshua Kurlantzick</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/report/creating-state-department-office-american-state-and-local-diplomacy">Creating a State Department Office for American State and Local Diplomacy</a>
            </h2>
                          <div class="author">by Alyssa Ayres</div>
                      </article>
              </div>

      <div class="tab-pane fade" id="nav-viewed" role="tabpanel" aria-labelledby="nav-viewed-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/books-reports">Books &amp; Reports</a>
            </h2>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/timeline/us-war-afghanistan">The U.S. War in Afghanistan</a>
            </h2>
                          <div class="author">by Zachary  Laub</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/2020-election-numbers">The 2020 Election by the Numbers</a>
            </h2>
                          <div class="author">by James M. Lindsay</div>
                      </article>
              </div>
    </div>
  </section>
</div>

    </div>
  </div>

			</div>
		</div>
	</div>
</section>

        <section class="black-bg">
  <div class="container">
    <div class="p-2 d-flex flex-column flex-md-row align-items-md-end">
      
      <div class="site-footer-legals-container text-white text-center text-md-left order-md-2">
        <p class="mb-2 mb-md-1">
          Published by the Council on Foreign Relations
        </p>
        <div class="d-flex flex-column flex-md-row">
          <nav class="site-footer-legals-nav mb-2 mb-md-1">
            <a href="/privacy-policy" class="site-footer-legals-link">Privacy Policy</a>
            <a href="/terms-use" class="site-footer-legals-link">Terms of Use</a>
          </nav>
          <p class="site-footer-copyright mb-2 mb-md-1">
            &copy;2021 Council on Foreign Relations, Inc. All Rights Reserved.
          </p>
        </div>
      </div>

      <div class="d-flex justify-content-center order-md-1 mr-md-2">
        <span class="site-footer-logo">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 578.8 1000 393.5" enable-background="new 0 578.8 1000 393.5" xml:space="preserve">
<g>
	<g>
		<path d="M306.8,584.8c8.2,1.5,14.9,3,16.4,22.3c0.7,11.2,0,16.4,0,26.8v59.6c0,10.4,0,11.2-0.7,23.8c-0.7,16.4,0,25.3-11.2,26.8
			c-3.7,0.7-6,0-6,2.2c0,1.5,0.7,2.2,3,2.2c1.5,0,17.1-0.7,26.8-0.7c8.9,0,24.6,0.7,26.8,0.7s3.7,0,3.7-2.2c0-2.2-2.2-2.2-5.2-2.2
			c-9.7,0-12.7-8.2-13.4-15.6c-0.7-11.9-0.7-23.8-0.7-34.3v-26.8c6,0,17.9-0.7,22.3,0c3,0,4.5,0.7,5.2,4.5
			c11.2,52.9,39.5,81.9,80.4,98.3c2.2,0.7,3,0,3-0.7c0-0.7-0.7-2.2-5.2-6.7c-32.8-28.3-46.9-63.3-54.4-95.3c0-0.7,1.5-1.5,3-2.2
			c15.6-4.5,33.5-19.4,33.5-40.2c0-35-35.7-43.9-59.6-43.9c-14.1,0-33.5,1.5-39.5,1.5c-15.6,0-27.6-1.5-29-1.5
			c-1.5,0-2.2,0.7-2.2,2.2C303.8,584,304.5,584.8,306.8,584.8 M347,607.8c0-16.4,3.7-20.1,18.6-20.1c24.6,0,44.7,8.9,44.7,33.5
			c0,16.4-8.9,36.5-38,36.5H347V607.8z M997,580.3c-1.5,0-23.1,0.7-29,0.7c-7.4,0-20.8-0.7-25.3-0.7c-0.7,0-3.7-0.7-3.7,2.2
			c0,2.2,1.5,2.2,4.5,2.2c5.2,0,11.9,4.5,14.1,6.7c5.2,5.2,8.2,8.9,8.2,35c0,23.1-1.5,54.4-2.2,76.7c0,0.7-0.7,1.5,0,2.2
			c-26.8-31.3-49.9-61.1-71.5-87.9c-5.2-6.7-21.6-29.8-23.8-34.3c0-0.7-0.7-3-3.7-3c-4.5,0-12.7,0.7-16.4,0.7
			c-4.5,0-23.1-0.7-24.6-0.7c-2.2,0-3,0.7-3,2.2s3,3,6,3c3.7,0,9.7,4.5,14.9,8.9c3.7,3.7,7.4,8.2,8.2,15.6c0,1.5,0.7,6,0.7,10.4
			c0,70.7-2.2,91.6-2.2,96.1c0,25.3-8.2,26.1-16.4,27.6c-3,0.7-7.4,0.7-7.4,3c0,1.5,1.5,2.2,2.2,2.2c1.5,0,18.6-0.7,29.8-0.7
			c7.4,0,22.3,0.7,23.8,0.7c2.2,0,2.2-0.7,2.2-1.5c0-1.5-0.7-2.2-2.2-2.2c-15.6-3.7-20.8-6.7-20.8-25.3c0-5.2,0-14.1,0-49.9
			c0-20.8,0.7-44.7,0.7-49.1l0.7,0.7c22.3,26.1,73.7,90.8,105.7,131.8c1.5,2.2,6,0,6-3c0-23.1,4.5-134,4.5-142.2
			c0-18.6,11.2-22.3,20.1-22.3c1.5,0,3-0.7,3-2.2C1000,581,999.3,580.3,997,580.3 M831,848.3c-14.1-8.9-29.8-20.8-29.8-38
			c0-12.7,11.9-23.1,26.8-23.1c20.8,0,35,14.1,41,34.3c0.7,1.5,1.5,4.5,3.7,4.5c1.5,0,2.2-1.5,2.2-2.2c0-4.5-0.7-7.4-0.7-20.8
			c0-5.2,1.5-12.7,1.5-18.6c0-2.2,0-3.7-1.5-3.7c-3.7,0-3.7,6.7-11.2,6.7c-10.4,0-18.6-6.7-36.5-6.7c-23.1,0-47.7,14.9-47.7,40.2
			c0,21.6,16.4,35.7,36.5,47.7c36.5,23.1,47.7,30.5,47.7,50.6c0,20.8-15.6,26.1-31.3,26.1c-23.1,0-45.4-15.6-50.6-42.4
			c-0.7-2.2-0.7-3-3-3c-3,0-3,0.7-3,3c0,0.7,1.5,8.9,0.7,25.3c-0.7,9.7-2.2,16.4-6.7,22.3c-1.5,2.2,0.7,3,2.2,3
			c4.5,0.7,3.7-9.7,17.1-9.7c3.7,0,9.7,0.7,19.4,5.2c8.9,3.7,20.8,5.2,26.1,5.2c30.5,0,50.6-15.6,50.6-42.4
			C885.3,884.8,865.2,869.9,831,848.3 M740.1,750.1c23.8,0,39.5-10.4,45.4-17.1c1.5-1.5,2.2-1.5,3,1.5c3.7,12.7,14.1,15.6,20.8,15.6
			c5.2,0,8.9-1.5,8.9-3c0-0.7-0.7-0.7-1.5-1.5c-0.7,0-1.5-0.7-2.2-1.5c-3-2.2-3.7-8.9-3.7-16.4c0-4.5,0-8.9,0-13.4v-16.4
			c0-8.9,1.5-16.4,11.2-16.4c2.2,0,2.2,0,2.2-2.2c0-2.2-1.5-2.2-3.7-2.2c-1.5,0-14.9,0.7-23.8,0.7c-9.7,0-22.3-0.7-23.8-0.7
			c-2.2,0-5.2,0-5.2,1.5c0,2.2,0.7,2.2,2.2,2.2c10.4,0,14.9,6,14.9,14.1v12.7c0,18.6-12.7,33.5-39.5,33.5
			c-32.8,0-66.3-22.3-66.3-74.5c0-59.6,24.6-80.4,61.8-80.4c19.4,0,37.2,9.7,45.4,18.6c6.7,8.9,11.2,15.6,14.1,20.8
			c1.5,2.2,4.5,0.7,4.5-1.5c0-3.7-3-14.9-3-24.6c0-3.7,1.5-12.7,0.7-15.6c0-2.2-1.5-2.2-2.2-2.2c-2.2,0-6.7,6.7-12.7,6.7
			c-1.5,0-6.7-0.7-7.4-0.7c-16.4-6.7-31.3-8.2-41-8.2c-43.2,0-87.9,32.8-87.9,88.6C651.5,700.2,673.1,750.1,740.1,750.1
			 M453.5,748.6c1.5,0,8.9-0.7,31.3-0.7l87.1,0.7c0.7,0,2.2-0.7,2.2-1.5c0.7-5.2,1.5-9.7,3.7-17.9c2.2-8.2,5.2-14.1,5.2-17.1
			c0-0.7,0-1.5-1.5-1.5c-2.2,0-7.4,6.7-11.9,13.4c-9.7,15.6-11.9,17.1-20.8,17.1h-42.4c-8.9,0-8.9-2.2-8.9-11.9v-66.3H519
			c17.9,0,20.1,7.4,23.8,22.3c0.7,1.5,0,3,3,3c1.5,0,1.5-1.5,1.5-3c0-6-0.7-19.4-0.7-27.6s1.5-20.8,1.5-20.8c0-1.5-0.7-2.2-2.2-2.2
			c-1.5,0-2.2,2.2-2.2,4.5c-2.2,12.7-6.7,14.9-17.1,14.9h-29.8v-47.7c0-13.4,1.5-17.1,7.4-17.1c8.9,0,38.7,0,45.4,0
			c4.5,0,6.7,8.2,12.7,17.1c3.7,6.7,8.9,11.2,12.7,11.2c2.2,0,3-1.5,2.2-3c-3.7-4.5-5.2-6-7.4-16.4c-0.7-4.5-1.5-11.9-1.5-15.6
			c0-2.2-3.7-2.2-8.9-2.2c-17.9,0-46.9,1.5-75.2,1.5c-15.6,0-26.8-1.5-29-1.5c-1.5,0-3,0.7-3,2.2s1.5,2.2,3.7,3
			c11.2,2.2,14.9,6,16.4,17.9c0.7,12.7,0.7,26.1,0.7,32.8v57.3c0,10.4,0,18.6-0.7,31.3c-0.7,16.4-3,20.1-14.9,20.1
			c-3.7,0-5.2,1.5-5.2,2.2C451.2,747.8,452,748.6,453.5,748.6 M224.9,750.1c55.1,0,83.4-47.7,83.4-89.4c0-47.7-40.2-81.9-84.9-81.9
			s-90.1,29-90.1,86.4C133.3,706.9,168.3,750.1,224.9,750.1 M216.7,587.7c40.2,0,66.3,38.7,66.3,90.8c0,20.8-8.9,61.1-51.4,61.1
			c-43.2,0-71.5-43.2-71.5-94.6C160.8,603.4,192.9,587.7,216.7,587.7 M606.1,945.1c-14.1-1.5-14.1-8.9-14.1-19.4
			c0-11.9-0.7-22.3-0.7-32.8v-38.7c0-11.2,0.7-36.5,0.7-48.4c0-16.4,6-18.6,16.4-20.1c2.2,0,3-0.7,3-3c0-1.5-0.7-1.5-2.2-1.5
			c-2.2,0-14.1,0.7-29.8,0.7c-15.6,0-25.3-0.7-26.8-0.7c-0.7,0-2.2,0.7-2.2,1.5c0,2.2,0.7,3,3,3c6,0,15.6,3.7,16.4,17.9
			c0,11.2,0,12.7,0,29.8V893c0,10.4-0.7,18.6-0.7,30.5c0,11.9-3,22.3-17.9,22.3c-12.7,0-17.9-8.2-22.3-19.4
			C513,886.3,481.8,794,477.3,781.3c-0.7-3-0.7-3-3-3c-3,0-1.5,0-2.2,2.2c-23.8,58.8-38.7,95.3-58.8,136.3
			c-6,11.9-14.1,25.3-23.8,26.8c-6.7,0.7-6.7,1.5-6.7,3.7c0,2.2,0.7,2.2,2.2,2.2c2.2,0,4.5-0.7,18.6-0.7c20.8,0,29.8,0.7,32,0.7
			c2.2,0,3-0.7,3-2.2s-1.5-2.2-3-2.2c-8.2-0.7-15.6-7.4-15.6-13.4c0-8.9,3.7-17.1,14.1-38.7c2.2-5.2,5.2-5.2,7.4-5.2h47.7
			c4.5,11.2,14.9,38.7,14.9,46.9c0,4.5-3,7.4-7.4,8.9c-4.5,1.5-5.2,2.2-5.2,3.7s0.7,2.2,1.5,2.2c1.5,0,12.7-0.7,28.3-0.7
			c14.1,0,25.3,0.7,29,0.7h0.7c1.5,0,21.6-0.7,29-0.7c11.2,0,29.8,0.7,31.3,0.7c2.2,0,3-0.7,3-2.2
			C612.1,945.9,610.6,945.9,606.1,945.1 M482.5,882.6c-5.2,0-38,0-43.2,0c-2.2,0-1.5-2.2-1.5-3c5.2-14.1,23.1-58.1,24.6-61.8
			c0,0,0.7,0,2.2,3.7c3,8.9,20.1,61.1,20.1,61.1H482.5z M651.5,746.3c0-2.2-1.5-2.2-6-2.2c-14.1-1.5-14.1-8.9-14.1-19.4
			c0-11.9-0.7-22.3-0.7-32.8v-39.5c0-11.2,0.7-36.5,0.7-48.4c0-16.4,6-18.6,16.4-20.1c2.2,0,3-0.7,3-3c0-1.5-0.7-1.5-2.2-1.5
			c-2.2,0-14.1,0.7-29.8,0.7c-15.6,0-25.3-0.7-26.8-0.7c-0.7,0-2.2,0.7-2.2,1.5c0,2.2,0.7,3,3,3c6,0,15.6,3.7,16.4,17.9
			c0,11.2,0,12.7,0,29.8v59.6c0,10.4,0,15.6-0.7,28.3c0,6.7,1.5,20.8-13.4,23.1c-4.5,0.7-6.7,0.7-6.7,3c0,2.2,0.7,2.2,2.2,2.2
			c1.5,0,21.6-0.7,29-0.7c11.2,0,29.8,0.7,31.3,0.7C650.8,748.6,651.5,747.8,651.5,746.3 M13.4,584.8c13.4,0.7,15.6,13.4,16.4,26.8
			c0,11.2,0,24.6,0,42.4v39.5c0,10.4-0.7,11.9-0.7,23.8c0,17.9-1.5,26.1-11.9,26.1c-3.7,0-5.2,0.7-5.2,3c0,0.7,1.5,2.2,2.2,2.2
			c1.5,0,18.6-0.7,27.6-0.7c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5v-28.3h8.2c19.4,0,25.3,2.2,29.8,18.6c0.7,1.5,0.7,3,3.7,3c1.5,0,1.5-0.7,1.5-2.2c0-6,0-17.1,0-32
			l0.7-13.4c0-1.5-0.7-1.5-2.2-1.5c-1.5,0-2.2,0.7-2.2,3c-1.5,8.9-8.2,17.1-17.1,17.1H52.9v-52.1c0-14.1,0.7-16.4,8.2-16.4
			c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6
			c-3-10.4-3.7-14.1-3.7-19.4c0-2.2-4.5-2.2-9.7-2.2c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5
			C11.2,583.3,11.2,584.8,13.4,584.8 M381.2,885.6c0-6,0-17.1,0-32l1.5-14.1c0-1.5-0.7-1.5-2.2-1.5c-1.5,0-2.2,0.7-2.2,3
			c-1.5,8.9-8.2,17.1-17.1,17.1h-22.3v-52.1c0-14.1,0.7-16.4,8.2-16.4c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1
			c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6c-3-10.4-3.7-14.1-3.7-19.4c0-2.2-4.5-2.2-9.7-2.2
			c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5c0,2.2,0,3.7,3,3.7c12.7,0.7,15.6,13.4,15.6,26.8
			c0,11.2,0,24.6,0,42.4V896c0,10.4-0.7,11.9-0.7,23.8c0,17.9-1.5,26.1-11.9,26.1c-3.7,0-5.2,0.7-5.2,3c0,0.7,1.5,2.2,2.2,2.2
			c1.5,0,18.6-0.7,27.6-0.7c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5V867h8.2c19.4,0,25.3,2.2,29.8,19.4c0.7,1.5,0.7,3,3.7,3C380.5,887.8,381.2,887.1,381.2,885.6
			 M285.2,784.3c0-2.2-4.5-2.2-9.7-2.2c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5
			c0,2.2,0,3.7,3,3.7c12.7,0.7,15.6,13.4,15.6,26.8c0,11.2,0,24.6,0,42.4v40.2c0,0.7,0,1.5,0,1.5c0,8.9-0.7,16.4-0.7,26.8
			c0,11.9-3,22.3-17.9,22.3c-12.7,0-17.9-8.2-22.3-19.4C130.3,887.8,99,795.5,94.6,782.8c-0.7-3-0.7-3-3-3c-3,0-1.5,0-2.2,2.2
			c-23.8,58.1-38.7,94.6-58.8,135.5c-6,11.9-14.1,25.3-23.8,26.8c-6,1.5-6.7,1.5-6.7,3.7c0,2.2,0.7,2.2,2.2,2.2
			c2.2,0,4.5-0.7,18.6-0.7c20.8,0,29.8,0.7,32,0.7s3-0.7,3-2.2s-1.5-2.2-3-2.2c-8.2-0.7-15.6-8.2-15.6-13.4
			c0-8.9,3.7-17.1,14.1-38.7c2.2-5.2,5.2-5.2,7.4-5.2h47.7c4.5,11.2,14.9,38.7,14.9,46.9c0,4.5-3,7.4-7.4,8.9
			c-4.5,1.5-5.2,2.2-5.2,3.7s0.7,2.2,1.5,2.2c1.5,0,12.7-0.7,28.3-0.7c14.1,0,25.3,0.7,29,0.7h0.7c1.5,0,18.6-0.7,26.8-0.7
			c1.5,0,2.2,0,3.7,0c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5v-28.3h8.2c19.4,0,25.3,2.2,29.8,19.4c0.7,1.5,0.7,3,3.7,3c1.5,0,1.5-0.7,1.5-2.2c0-6,0-17.1,0-32
			l1.5-14.1c0-1.5-0.7-1.5-2.2-1.5s-2.2,0.7-2.2,3c-1.5,8.9-8.2,17.1-17.1,17.1h-22.3v-52.1c0-14.1,0.7-16.4,8.2-16.4
			c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6
			C286.7,793.2,285.2,788.8,285.2,784.3 M102,882.6c-5.2,0-38,0-43.2,0c-2.2,0-1.5-2.2-1.5-3c5.2-14.1,23.1-58.1,24.6-61.8
			c0,0,0.7,0,2.2,3.7c3,8.9,20.1,61.1,20.1,61.1H102z M772.2,963c-32.8-28.3-46.9-63.3-54.4-95.3c0-0.7,1.5-1.5,3-2.2
			c15.6-4.5,33.5-19.4,33.5-40.2c0-35-35.7-43.2-59.6-43.2c-14.1,0-33.5,1.5-39.5,1.5c-15.6,0-27.6-1.5-29-1.5
			c-1.5,0-2.2,0.7-2.2,2.2c0,1.5,0.7,2.2,3,2.2c8.2,1.5,14.9,3,16.4,22.3c0.7,11.2,0,16.4,0,26.8v59.6c0,10.4,0,11.2-0.7,23.8
			c-0.7,16.4,0,25.3-11.2,26.8c-3.7,0.7-6,0-6,2.2c0,1.5,0.7,2.2,3,2.2c1.5,0,17.1-0.7,26.8-0.7c8.9,0,24.6,0.7,26.8,0.7
			c2.2,0,3.7,0,3.7-2.2c0-2.2-2.2-2.2-5.2-2.2c-9.7,0-12.7-8.2-13.4-15.6c-0.7-11.9-0.7-23.8-0.7-34.3v-26.8c6,0,17.9-0.7,22.3,0
			c3,0,4.5,0,5.2,4.5c11.2,52.9,39.5,81.9,80.4,98.3c3,0.7,3,0,3-0.7C778.1,969,777.4,967.5,772.2,963 M692.5,859.5h-25.3v-49.9
			c0-16.4,3.7-20.1,18.6-20.1c24.6,0,44.7,8.9,44.7,33.5C730.5,839.4,721.5,859.5,692.5,859.5"/>
	</g>
</g>
</svg>
        </span>
      </div>

    </div>
  </div>
</section>
      </footer>
              <div class="messages--container messages--container--bottom">
            <div
data-fa-message-viewport-visibility="only_desktop"
class="hedwig-super-banner ls-0 p-2  d-none"
style="background-color:#b3d3f0"role="alert"
aria-label=""
>
  <div class="position-relative">
          <button class="hedwig-super-banner--caret position-absolute px-1" data-toggle="collapse" data-target=".hedwigSuperBannerCollapse" aria-expanded="false" aria-controls="hedwigSuperBannerCollapse"><span class="visually-hidden">Collapse Element</span>
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
      </button>
        <div class="container">
      <div class="row hedwig-super-banner--expanded hedwigSuperBannerCollapse show align-items-center">
        <div class="col-lg-3 d-none d-lg-block py-3">
          <img
  class="b-lazy b-lazy-ratio hedwig-super-banner--img"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
  alt=""
  loading="lazy"
            data-src="https://cdn-live.foreignaffairs.com/sites/default/files/images/2021/05/24/05242021_super-banner-mockup.png"  />
        </div>
        <div class="hedwig-super-banner--content col-lg-6 fs-14 lh-20 py-3">
          <h3>  Get unrestricted access.
</h3>
            <p>Subscribe for articles, app access, audio, our subscriber-only newsletter, and more.</p>


        </div>
        <div class="col-lg-3">
          <a href="https://www.foreignaffairs.com/subscribe"  id="hwg_superbanner" class="btn btn-red btn-block">Subscribe Now</a>
        </div>
      </div>
      <div class="row hedwig-super-banner--collapsed hedwigSuperBannerCollapse collapse align-items-center">
        <div class="col-12 fs-14 lh-20">
          <span class="d-none d-lg-inline font-weight-bold pr-1">  Get unrestricted access.
</span><a href="https://www.foreignaffairs.com/subscribe" class="text-red font-weight-bold">Subscribe Now > </a>
        </div>
              </div>
    </div>
  </div>
</div>
<div
data-fa-message-dismiss-counter="banner--fa_message_4"
data-fa-message-dismiss-impressions="1"
data-fa-message-dismiss-days="180"
data-fa-message-viewport-visibility=""
class="alert alert-info alert--hedwig-banner mb-0 p-0 fade show d-none"
role="alert"
aria-label=""
style="background-color: #f7f9fc;"
>
  <div class="container position-relative p-3 d-flex align-items-center">
    <div class="flex-grow-1 alert-content">
        <p>This site uses cookies to improve your user experience. <a href="https://www.foreignaffairs.com/privacy-policy" target="_blank" data-dl-click-event="hedwig_click_event" id="hedwig_id3"><b>Click here</b></a> to learn more.</p>

          </div>
        <button type="button" class="close py-0 alert-close position-static" data-dismiss="alert" aria-label="Close">
      <span aria-hidden="true">&times;</span>
    </button>
      </div>
</div>
<div
data-fa-message-dismiss-counter="banner--fa_message_18"
data-fa-message-dismiss-impressions="5"
data-fa-message-dismiss-days="1"
data-fa-message-viewport-visibility="only_mobile"
class="alert alert-info alert--hedwig-banner mb-0 p-0 fade show d-none"
role="alert"
aria-label=""
style="background-color: #044786;"
>
  <div class="container position-relative p-3 d-flex align-items-center">
    <div class="flex-grow-1 alert-content">
        <p><a href="https://www.foreignaffairs.com/subscribe" id="hwg_mobile_banner"><span style="color:#ffffff;"><strong><u>Subscribe</u> for unrestricted access.</strong></span></a></p>


          </div>
        <button type="button" class="close py-0 alert-close position-static" data-dismiss="alert" aria-label="Close">
      <span aria-hidden="true">&times;</span>
    </button>
      </div>
</div>


        </div>
          </div>

    <div class="flyout__overlay">
      <div class="flyout__no-click">
      </div>
      <div class="flyout__right">
        <div class="flyout__right-inner">
          <div className="flyout__message">
            <button class="flyout__js-close flyout__close">×</button>
          </div>
          <div id="flyout"></div>
        </div>
      </div>
    </div>

  </div>
</body>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfmqvoUAAAAAO2C67Cnrj7bR7_AzxX4THqX37FZ" defer async></script>
<script src="/sites/default/files/js/js_y--MPEZ9OvcBVDrMI2-OO4scm_yuCskYcg4zjFkim1c.js"></script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/sites/default/files/js/js_dX_WvON_nh3zVyeuTy9qq3OAwW0gTOeqW6e0MlsDnow.js"></script>
<script src="//ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script src="/sites/default/files/js/js_2cxvKltGkWUFlSytKC2DsBevUER1IgvK5mvrj7eN94Y.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-5378758b8faf0066961","applicationID":"593272033","transactionName":"M11QMUoCChFTVhJfCgoXcwZMCgsMHXEUQxUFVG4mVxEBPnRaFFs5IldACHoWDQ5WUBQbWxZdXAFdETQOU1YDXgoIXFcXfgwWD3NWEl8KCg==","queueTime":0,"applicationTime":383,"atts":"HxpTRwIYGR8=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
