
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="atom: http://www.w3.org/2005/Atom  media: http://search.yahoo.com/mrss/  content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"nodedatalayer":"1126301","articletypedl":"essay","user type":"anonymous","authorsdl":"Ronald F. Inglehart","magissuedatedl":"September\/October 2020","regiontagdl":"World","topictagdl":"Economic Development","postdate_dl":"2020-08-11","paywallstdl":"Paywalled"});</script>
<meta name="robots" content="noarchive" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="shortlink" href="https://www.foreignaffairs.com/node/1126301" />
<meta property="og:site_name" content="Foreign Affairs" />
<link rel="canonical" href="https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god" />
<meta name="twitter:title" content="Giving Up on God" />
<meta property="og:type" content="Article" />
<meta name="description" content="Growing numbers of people no longer find religion a necessary source of support and meaning in their lives." />
<meta name="twitter:description" content="Growing numbers of people no longer find religion a necessary source of support and meaning in their lives." />
<meta name="msvalidate.01" content="846D62D6CE4E94B1C328BE585F36F0DE" />
<meta property="og:url" content="https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god" />
<meta name="abstract" content="Growing numbers of people no longer find religion a necessary source of support and meaning in their lives." />
<meta name="twitter:creator" content="@foreignaffairs" />
<meta property="og:title" content="Giving Up on God" />
<meta name="twitter:creator:id" content="21114659" />
<meta property="og:description" content="Growing numbers of people no longer find religion a necessary source of support and meaning in their lives." />
<meta name="twitter:url" content="https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god" />
<meta name="twitter:image" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=2w_T7LRH" />
<meta name="twitter:image:height" content="800" />
<meta name="twitter:image:width" content="1200" />
<meta property="og:image" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=2w_T7LRH" />
<meta property="og:image:url" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=2w_T7LRH" />
<meta property="og:image:secure_url" content="https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=2w_T7LRH" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:updated_time" content="2020-08-24T10:14:36-04:00" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="Ronald Inglehart" />
<meta property="article:publisher" content="https://www.facebook.com/ForeignAffairs" />
<meta property="article:published_time" content="2020-08-24T10:14:36-04:00" />
<meta property="article:modified_time" content="2020-08-24T10:14:36-04:00" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Giving Up on God",
            "description": "Growing numbers of people no longer find religion a necessary source of support and meaning in their lives.",
            "image": {
                "@type": "ImageObject",
                "url": "https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=2w_T7LRH",
                "width": "1200",
                "height": "800"
            },
            "datePublished": "2020-08-11T00:00:00-04:00",
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector": ".paywall"
            },
            "isAccessibleForFree": "False",
            "dateModified": "2020-08-24T10:14:36-04:00",
            "author": {
                "@type": "Person",
                "name": "Ronald F. Inglehart",
                "url": "https://www.foreignaffairs.com/authors/ronald-inglehart"
            },
            "keywords": "World",
            "publisher": {
                "@type": "NewsMediaOrganization",
                "name": "Foreign Affairs Magazine",
                "url": "http://www.foreignaffairs.com",
                "sameAs": [
                    "https://en.wikipedia.org/wiki/Foreign_Affairs",
                    "https://twitter.com/ForeignAffairs",
                    "https://www.facebook.com/ForeignAffairs",
                    "https://www.instagram.com/foreignaffairsmag/",
                    "https://www.linkedin.com/company/foreign-affairs-magazine/"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.foreignaffairs.com/themes/fa/assets/images/icon__FA-logotype.png"
                },
                "masthead": "https://www.foreignaffairs.com/staff"
            },
            "mainEntityOfPage": "https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god"
        }
    ]
}</script>
<style>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</style>
<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  // Add a place to store the slot name variable.
  googletag.slots = googletag.slots || {};

!(function () { var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_305898_6616.js', gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) })()
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[728, 90], [970, 90], [970, 250]])
      .build();
    
    googletag.slots["js-dfp-tag-bottom"] = googletag.defineSlot("/101014362/FA/articles/bottom", [[728, 90], [970, 90], [970, 250]], "js-dfp-tag-bottom")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[300, 250], [300, 600]])
      .build();
    
    googletag.slots["js-dfp-tag-sidebar--2"] = googletag.defineSlot("/101014362/FA/articles/sidebar", [[300, 250], [300, 600]], "js-dfp-tag-sidebar--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [])
      .addSize([1024, 1], [[300, 250], [300, 600]])
      .build();
    
    googletag.slots["js-dfp-tag-sidebar"] = googletag.defineSlot("/101014362/FA/articles/sidebar", [[300, 250], [300, 600]], "js-dfp-tag-sidebar")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [320, 50])
      .addSize([1024, 1], [[728, 90], [970, 90]])
      .build();
    
    googletag.slots["js-dfp-tag-top--2"] = googletag.defineSlot("/101014362/FA/articles/top", [[728, 90], [970, 90], [320, 50]], "js-dfp-tag-top--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      
    googletag.slots["js-dfp-tag-outofpage--2"] = googletag.defineOutOfPageSlot("/101014362/FA/articles/outofpage", "js-dfp-tag-outofpage--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      ;
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--3"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--3")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile--2"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile--2")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
      // Start by defining breakpoints for this ad.
    var mapping = googletag.sizeMapping()
      .addSize([0, 0], [300, 250])
      .addSize([1024, 1], [])
      .build();
    
    googletag.slots["js-dfp-tag-speedbump-mobile"] = googletag.defineSlot("/101014362/FA/articles/speedbump_mobile", [300, 250], "js-dfp-tag-speedbump-mobile")
      .addService(googletag.pubads())
      .setTargeting('regions', ['World'])
      .setTargeting('topics', ['Economic Development','Ideology','Democratization','Religion'])
      .setTargeting('content-subtype', ['essay'])
      .setTargeting('node', ['1126301'])
      .setTargeting('environment', ['live'])
      // Apply size mapping when there are breakpoints.
      .defineSizeMapping(mapping);
  });
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    // Collapse wrappers for collapsed slot divs.
    var collapseWrappers = function () {
      var slotIds = Object.keys(googletag.slots)
        .map(function (v) { return '#' + v; });
      jQuery(slotIds.join(','))
        .filter('*[style="display: none;"]')
        .parents('.dfp-tag-wrapper')
        .hide();
    };

    var collapseWrappersDebounce = null;
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
      if (event.isEmpty) {
        jQuery('#' + event.slot.getSlotElementId()).parents('.dfp-tag-wrapper').hide();
      }

      clearTimeout(collapseWrappersDebounce);
      collapseWrappersDebounce = setTimeout(collapseWrappers, 200);
    });

    googletag.enableServices();
  });
</script>
<link rel="shortcut icon" href="/themes/fa/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god" />
<link rel="amphtml" href="https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god?amp" />
<script src="/sites/default/files/google_tag/live/google_tag.script.js?qfz8t7" defer></script>

    <title>The Global Decline of Religion</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_TtR8LnpmVjBawp155PQwCnIX-lMGYLaonb2GqYfRJIA.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_wSr0vA2JaPHZFDp13sM6UrMj_PrLFrzyvUgOqi3B_F0.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="layout-no-sidebars page-node-1126301">

    <a href="#main-content" class="visually-hidden focusable skip-link">
  Skip to main content
</a>

    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52SVNB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="messages--container">
  
  
  <div data-drupal-messages-fallback class="hidden"></div>

    

<div 
data-fa-message-dismiss-counter="newsletter_overlay--fa_message_6"
data-fa-message-dismiss-impressions="1"
data-fa-message-dismiss-days="30"
class="newsletter-backdrop "
role="alert">
  <div class="newsletter-modal" role="dialog" aria-labelledby="newsletter-head">
    <div class="newsletter-modal-content">
      <div class="newsletter-modal-top">
        <button class="newsletter-modal-close newsletter-modal-close--top alert-close">
          <span aria-hidden="true">&times;</span>
          <span class="sr-only">Close dialog</span>
        </button>
      </div>
      <div class="newsletter-modal-container">
        <header class="newsletter-overlay-head">
          <img src="https://cdn-live.foreignaffairs.com/sites/default/files/images/2020/08/31/083120_TWOFA%20OVERLAY-01.png" class="newsletter-overlay-head--img" alt="Subscribe to newsletter">
        </header>
        <div class="newsletter-overlay-content">
          <section class="newsletter-overlay-form">
            <div class="newsletter-overlay-inputs">
              <div class="form-wrapper w-100">
                
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-3" action="/articles/world/2020-08-11/religion-giving-god" method="post" id="fa-newsletter-email-signup-3" accept-charset="UTF-8">
  


  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group">
          <label for="edit-email--3" class="sr-only js-form-required form-required">Email</label>
                    <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email--3" name="email" value="" required="required" aria-required="true" />

                      </fieldset>
<input class="sign-up-button btn btn-block btn-red newsletter-modal-cta button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit--3" name="op" value="GET THE NEWSLETTER" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="overlay" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-gj6felyvf8e0zwfxrhtlaavu7-bnnwr9kawqc2mxmc" type="hidden" name="form_build_id" value="form-_gj6FeLyvf8e0ZwfXrHtlAaVU7_bnnwR9KAwqc2mxmc" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-3" type="hidden" name="form_id" value="fa_newsletter_email_signup_3" class="form-control" />

</form>

              </div>
              <a href="javascript:void(0);" class="newsletter-modal-close newsletter-modal-close--bottom btn btn-link btn-block text-dark mb-2 alert-close">
                <span>No, thanks</span>
              </a>
            </div>
          </section>
        </div>
      </div>
    </div>
  </div>
</div>


</div>
<div id="js-dfp-tag-outofpage--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-outofpage--2');
    });
  </script>
</div>

<div class="d-none">
  <svg enable-background="new 0 0 350 40" version="1.1" viewBox="0 0 350 40" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" class="fa-logo-horizontal">
	<defs>
		<g id="fa-logo-horizontal">
			<path class="st0" d="m294.42 32.37c-2.41-0.24-2.53-1.5-2.53-3.33 0-2.13-0.13-3.87-0.13-5.71v-6.86c0-1.9 0.1-6.44 0.1-8.4 0-2.9 1.04-3.3 2.81-3.51 0.34-0.04 0.47-0.1 0.47-0.46 0-0.26-0.09-0.3-0.38-0.3-0.34 0-2.49 0.07-5.22 0.07-2.69 0-4.37-0.07-4.71-0.07-0.17 0-0.38 0.18-0.38 0.3 0 0.38 0.13 0.46 0.47 0.46 1.02 0 2.77 0.6 2.81 3.12 0.04 1.96-0.02 2.18-0.02 5.21l-0.05 10.44c0 1.83-0.09 3.19-0.15 5.35-0.06 2.1-0.51 3.86-3.09 3.86-2.22 0-3.15-1.37-3.9-3.35-2.68-7.07-8.21-23.15-9.03-25.41-0.19-0.52-0.13-0.51-0.52-0.51-0.51 0-0.27 0-0.39 0.38-4.14 10.32-6.81 16.7-10.24 23.85-1.03 2.15-2.44 4.42-4.15 4.71-1.13 0.19-1.21 0.26-1.21 0.6 0 0.38 0.13 0.38 0.35 0.38 0.34 0 0.72-0.13 3.32-0.13 3.62 0 5.26 0.14 5.6 0.14 0.43 0 0.46-0.13 0.46-0.38 0-0.3-0.21-0.43-0.49-0.45-1.48-0.11-2.72-1.35-2.72-2.3 0-1.62 0.63-2.94 2.5-6.76 0.42-0.86 0.88-0.9 1.32-0.9h8.34c0.8 1.95 2.58 6.79 2.58 8.25 0 0.72-0.51 1.25-1.32 1.51-0.75 0.24-0.91 0.37-0.91 0.66s0.14 0.35 0.31 0.35c0.3 0 2.26-0.09 5-0.09 2.46 0 4.46 0.07 5.02 0.08h0.07c0.3 0 3.81-0.09 5.03-0.09 1.96 0 5.23 0.09 5.53 0.09 0.34 0 0.55-0.09 0.55-0.4 0-0.39-0.31-0.33-1.1-0.4zm-21.61-11.05h-7.53c-0.34 0-0.3-0.34-0.25-0.47 0.95-2.41 4-10.11 4.28-10.75 0 0 0.18-0.02 0.4 0.6 0.52 1.5 3.55 10.62 3.55 10.62h-0.45z"/>
			<path class="st0" d="m243.47 16.66c0-3.03 0.06-5.41 0.02-7.38-0.04-2.43-0.53-4.56-2.77-4.71-0.47-0.03-0.47-0.24-0.47-0.63 0-0.26 0.08-0.24 0.38-0.24 0.34 0 2.49 0.17 5.18 0.17 4.94 0 10.02-0.14 13.19-0.14 0.98 0 1.72 0.06 1.72 0.41 0 0.84 0.17 1.59 0.62 3.35 0.21 0.82 1.1 2.34 1.1 2.72 0 0.26-0.14 0.39-0.37 0.39-0.43 0-2.03-0.88-3.18-2.51-2.02-2.85-1.44-2.96-4.03-2.96-1.11 0-4.29-0.01-5.94-0.01-1.26 0-1.39 0.34-1.39 2.87v9.12h3.84c1.64 0.08 2.73-1.34 3.05-2.93 0.08-0.39 0.14-0.56 0.42-0.56 0.25 0 0.39 0.04 0.39 0.3l-0.21 2.44c0 2.56 0.06 4.48 0.06 5.55 0 0.3-0.04 0.44-0.29 0.44-0.51 0-0.56-0.18-0.64-0.47-0.78-2.94-1.79-3.32-5.18-3.32h-1.45v4.97c0 1.83 0.13 3.71 0.13 5.84 0 1.77 0.78 3.01 2.57 3.01 0.36 0 0.58 0.14 0.58 0.47 0 0.25-0.28 0.35-0.77 0.35-0.3 0-3.17-0.09-4.49-0.09-1.64 0-4.58 0.09-4.88 0.09-0.06 0-0.34-0.24-0.34-0.35 0-0.34 0.2-0.47 0.89-0.47 1.91 0 2.11-1.45 2.11-4.57 0-2.13 0.13-2.36 0.13-4.19v-6.96z"/>
			<path class="st0" d="m339.36 27.78c0-3.62-1.9-4.89-8.28-8.91-3.46-2.18-6.37-4.56-6.37-8.38 0-4.48 4.31-7.04 8.33-7.04 3.12 0 4.55 1.18 6.36 1.18 1.28 0 1.34-1.18 1.94-1.18 0.26 0 0.29 0.33 0.29 0.68 0 1.04-0.22 2.28-0.23 3.22-0.03 2.35 0.07 2.82 0.07 3.61 0 0.21-0.17 0.43-0.39 0.43-0.35 0-0.56-0.46-0.64-0.72-1.08-3.54-3.49-5.97-7.19-5.97-2.62 0-4.65 1.82-4.65 4 0 2.94 2.74 5.04 5.22 6.64 6.01 3.87 9.47 6.47 9.47 11.08 0 4.72-3.56 7.42-8.86 7.42-0.91 0-3.04-0.3-4.59-0.94-1.65-0.69-2.65-0.87-3.37-0.87-2.36 0-2.3 1.73-3.04 1.63-0.31-0.04-0.62-0.14-0.4-0.51 0.66-1.09 1.01-2.26 1.11-3.93 0.16-2.79-0.16-4.24-0.16-4.39 0-0.34 0.03-0.53 0.56-0.53 0.35 0 0.4 0.13 0.48 0.55 0.94 4.75 4.79 7.48 8.84 7.48 2.77 0 5.5-0.86 5.5-4.55z"/>
			<path class="st0" d="m239.01 7.49c-0.46-1.76-0.62-2.5-0.62-3.35 0-0.35-0.74-0.41-1.72-0.41-3.17 0-8.25 0.14-13.19 0.14-2.69 0-4.84-0.17-5.18-0.17-0.3 0-0.38-0.01-0.38 0.24 0 0.38 0 0.6 0.47 0.63 2.25 0.15 2.73 2.28 2.77 4.71 0.04 1.96-0.02 4.35-0.02 7.38v6.97c0 0.11 0 0.22 0.01 0.32-0.02 1.54-0.09 2.82-0.15 4.74-0.06 2.1-0.51 3.86-3.09 3.86-2.22 0-3.15-1.37-3.9-3.35-2.68-7.07-8.21-23.15-9.03-25.41-0.19-0.52-0.13-0.51-0.52-0.51-0.51 0-0.27 0-0.39 0.38-4.14 10.32-6.81 16.7-10.24 23.85-1.03 2.15-2.44 4.42-4.15 4.71-1.13 0.19-1.21 0.26-1.21 0.6 0 0.38 0.13 0.38 0.35 0.38 0.34 0 0.72-0.13 3.32-0.13 3.62 0 5.26 0.14 5.6 0.14 0.43 0 0.46-0.13 0.46-0.38 0-0.3-0.21-0.43-0.49-0.45-1.48-0.11-2.72-1.35-2.72-2.3 0-1.62 0.63-2.94 2.5-6.76 0.42-0.86 0.88-0.9 1.32-0.9h8.34c0.8 1.95 2.58 6.79 2.58 8.25 0 0.72-0.51 1.25-1.32 1.51-0.75 0.24-0.91 0.37-0.91 0.66s0.14 0.35 0.31 0.35c0.3 0 2.26-0.09 5-0.09 2.46 0 4.46 0.07 5.02 0.08h0.07c0.28 0 3.29-0.07 4.71-0.08h0.62c1.32 0 4.19 0.09 4.49 0.09 0.49 0 0.77-0.09 0.77-0.35 0-0.34-0.22-0.47-0.58-0.47-1.79 0-2.57-1.24-2.57-3.01 0-2.13-0.13-4.01-0.13-5.84v-4.97h1.45c3.39 0 4.4 0.38 5.18 3.32 0.08 0.29 0.13 0.47 0.64 0.47 0.26 0 0.29-0.14 0.29-0.44 0-1.07-0.06-2.99-0.06-5.55l0.21-2.44c0-0.26-0.15-0.3-0.39-0.3-0.27 0-0.34 0.17-0.42 0.56-0.32 1.59-1.42 3.01-3.05 2.93h-3.84v-9.11c0-2.53 0.13-2.87 1.39-2.87 1.65 0 4.83 0.01 5.94 0.01 2.59 0 2.01 0.11 4.03 2.96 1.15 1.62 2.75 2.51 3.18 2.51 0.22 0 0.37-0.13 0.37-0.39-0.02-0.37-0.91-1.9-1.12-2.72zm-32.71 13.83h-7.53c-0.34 0-0.3-0.34-0.25-0.47 0.95-2.41 4-10.11 4.28-10.75 0 0 0.18-0.02 0.4 0.6 0.52 1.5 3.55 10.62 3.55 10.62h-0.45z"/>
			<path class="st0" d="m69.95 16.8c5.12 0.01 6.64-3.42 6.64-6.33 0.01-4.27-3.45-5.87-7.8-5.88-2.6-0.01-3.3 0.73-3.3 3.55l-0.02 8.66h4.48zm-8.55-4.14c0-1.79 0.13-2.69-0.03-4.65-0.28-3.47-1.55-3.74-2.92-3.94-0.36-0.05-0.51-0.17-0.51-0.43s0.09-0.35 0.38-0.35c0.34 0 2.42 0.23 5.1 0.23 1.11 0 4.43-0.21 6.95-0.2 4.25 0.01 10.46 1.54 10.45 7.64-0.01 3.66-3.21 6.26-5.89 7.02-0.22 0.06-0.51 0.17-0.47 0.34 1.26 5.62 3.73 11.71 9.42 16.71 0.86 0.76 0.99 1 0.96 1.17-0.02 0.13-0.12 0.28-0.57 0.09-7.1-2.81-12.02-7.99-13.99-17.17-0.15-0.7-0.48-0.74-0.94-0.77-0.75-0.05-2.79 0.02-3.88 0.04l-0.01 4.7c0 1.83 0.01 3.9 0.07 6.02 0.04 1.39 0.67 2.76 2.31 2.8 0.5 0.01 0.85 0.09 0.85 0.45 0 0.38-0.29 0.39-0.63 0.39-0.3 0-3.05-0.09-4.65-0.1-1.73 0-4.46 0.08-4.75 0.07-0.34 0-0.51-0.11-0.51-0.37 0-0.46 0.35-0.38 1.06-0.45 2.05-0.22 1.89-1.85 2-4.69 0.09-2.13 0.13-2.3 0.14-4.14l0.06-10.41z"/>
			<path class="st0" d="m309.56 17.61c5.12 0.01 6.64-3.42 6.64-6.33 0.01-4.27-3.45-5.87-7.8-5.88-2.6-0.01-3.3 0.73-3.3 3.55l-0.02 8.66h4.48zm-8.55-4.14c0-1.79 0.13-2.69-0.03-4.65-0.28-3.47-1.55-3.74-2.92-3.94-0.36-0.05-0.51-0.17-0.51-0.43s0.09-0.35 0.38-0.35c0.34 0 2.42 0.23 5.1 0.23 1.11 0 4.43-0.21 6.95-0.2 4.25 0.01 10.46 1.54 10.45 7.64-0.01 3.66-3.21 6.26-5.89 7.02-0.22 0.06-0.51 0.17-0.47 0.34 1.26 5.62 3.73 11.71 9.42 16.71 0.86 0.76 0.99 1 0.96 1.17-0.02 0.13-0.12 0.27-0.57 0.09-7.1-2.81-12.02-7.99-13.99-17.17-0.15-0.7-0.48-0.74-0.94-0.77-0.75-0.05-2.79 0.02-3.88 0.04l-0.01 4.7c0 1.83 0.01 3.9 0.07 6.02 0.04 1.39 0.67 2.76 2.31 2.8 0.5 0.01 0.85 0.09 0.85 0.45 0 0.38-0.29 0.39-0.63 0.39-0.3 0-3.05-0.09-4.65-0.1-1.73 0-4.46 0.08-4.75 0.07-0.34 0-0.51-0.11-0.51-0.37 0-0.46 0.35-0.38 1.06-0.45 2.05-0.22 1.89-1.85 2-4.69 0.09-2.13 0.13-2.3 0.14-4.14l0.06-10.41z"/>
			<path class="st0" d="m110.94 12.51c0.01-3.03 0.07-3.25 0.03-5.21-0.04-2.52-1.79-3.12-2.81-3.12-0.34 0-0.47-0.08-0.47-0.47 0-0.13 0.22-0.3 0.38-0.3 0.34 0 2.02 0.07 4.71 0.08 2.73 0.01 4.88-0.06 5.22-0.05 0.3 0 0.38 0.05 0.38 0.3 0 0.37-0.13 0.42-0.47 0.46-1.77 0.21-2.81 0.6-2.82 3.51 0 1.96-0.11 6.5-0.12 8.4l-0.02 6.86c0 1.83 0.12 3.57 0.11 5.71 0 1.82 0.11 3.09 2.53 3.33 0.79 0.08 1.1 0.02 1.09 0.44 0 0.31-0.21 0.4-0.56 0.4-0.3 0-3.57-0.09-5.53-0.1-1.21 0-4.73 0.07-5.03 0.07-0.34 0-0.44-0.02-0.44-0.41 0-0.34 0.36-0.35 1.19-0.48 2.7-0.4 2.33-2.9 2.38-4.05 0.09-2.13 0.13-3.09 0.14-4.92l0.11-10.45z"/>
			<path class="st0" d="m141.98 23.45c0-1.32-0.84-2.42-2.61-2.43-0.21 0-0.33-0.05-0.33-0.39 0-0.26 0.42-0.29 0.87-0.29 0.32 0 2.56 0.09 4.21 0.09 1.55 0 3.84-0.08 4.15-0.08 0.36 0 0.66 0.02 0.66 0.4 0 0.31-0.07 0.36-0.4 0.36-1.79 0-1.99 1.33-1.99 2.9l-0.01 2.92c0 0.76-0.03 1.57-0.02 2.3 0.02 1.21 0.14 2.4 0.62 2.82 0.12 0.11 0.24 0.15 0.41 0.21 0.09 0.03 0.2 0.11 0.2 0.21 0 0.34-0.65 0.58-1.57 0.58-1.18 0-3.06-0.55-3.69-2.73-0.12-0.43-0.26-0.45-0.47-0.2-1.05 1.2-3.72 2.99-7.9 2.98-11.63-0.03-15.39-8.71-15.38-14.42 0.02-9.75 7.84-15.48 15.45-15.47 1.61 0 4.26 0.27 7.13 1.44 0.15 0.06 1.04 0.15 1.27 0.15 1.04 0 1.87-1.12 2.23-1.12 0.12 0 0.33 0.09 0.33 0.45 0.01 0.58-0.19 2.19-0.19 2.78 0 1.69 0.55 3.67 0.55 4.35 0 0.3-0.57 0.59-0.78 0.22-0.5-0.91-1.23-2.12-2.45-3.65-1.35-1.68-4.54-3.33-7.91-3.33-6.44-0.01-10.78 3.63-10.81 14.03-0.02 9.14 5.89 13.01 11.56 13.03 4.69 0.01 6.86-2.64 6.86-5.9l0.01-2.21z"/>
			<path class="st0" d="m100.62 4.96c-1.11 0-6.29 0.01-7.92-0.02-0.98-0.02-1.29 0.63-1.3 3.02l-0.02 8.3 5.18 0.01c1.75 0 2.53-0.46 2.96-2.62 0.09-0.44 0.12-0.81 0.42-0.81s0.39 0.1 0.39 0.35c0 0-0.26 2.28-0.26 3.68 0 1.39 0.1 3.7 0.1 4.76 0 0.3-0.04 0.55-0.3 0.55-0.51 0-0.48-0.27-0.54-0.56-0.56-2.58-1.03-3.89-4.13-3.9l-3.82-0.01-0.03 11.53c0 1.66-0.01 2.06 1.56 2.06l7.41 0.02c1.57 0 2-0.22 3.68-2.94 0.75-1.21 1.68-2.32 2.1-2.32 0.29 0 0.32 0.19 0.32 0.31 0 0.61-0.47 1.55-0.87 3.03s-0.47 2.24-0.63 3.13c0 0.21-0.22 0.31-0.37 0.31l-15.2-0.14c-3.84-0.01-5.09 0.07-5.41 0.07-0.21 0-0.34-0.13-0.34-0.39 0-0.21 0.39-0.41 0.97-0.4 2.03 0 2.43-0.56 2.59-3.45 0.11-2.14 0.14-3.62 0.14-5.45 0 0 0.02-8.93 0.02-10.07s0.11-3.53-0.07-5.74c-0.17-2.13-0.78-2.79-2.8-3.14-0.34-0.06-0.59-0.17-0.59-0.46 0-0.26 0.24-0.35 0.54-0.35 0.34 0 2.33 0.23 5.02 0.23 4.99 0.01 10.03-0.19 13.14-0.19 0.98 0 1.62-0.01 1.62 0.34 0 0.69 0.05 1.94 0.2 2.77 0.35 1.91 0.61 2.12 0.97 2.93 0.1 0.23 0 0.51-0.38 0.51-0.68 0-1.52-0.74-2.23-1.9-0.95-1.6-1.35-3.05-2.12-3.05z"/>
			<path class="st0" d="m151.94 5.92c-0.89-0.9-1.85-1.62-2.54-1.62-0.45 0-0.99-0.15-0.99-0.47 0-0.22 0.2-0.38 0.57-0.38 0.28 0 3.51 0.13 4.35 0.13 0.7 0 2.13-0.11 2.87-0.1 0.48 0 0.53 0.35 0.6 0.52 0.31 0.82 3.17 4.83 4.12 6.02 3.75 4.68 7.68 9.86 12.41 15.39-0.09-0.11 0.02-0.28 0.03-0.42 0.23-3.92 0.46-9.37 0.47-13.41 0.01-4.48-0.43-5.18-1.36-6.07-0.39-0.37-1.61-1.21-2.48-1.21-0.51 0-0.79-0.1-0.79-0.44 0-0.43 0.47-0.34 0.61-0.34 0.75 0 3.09 0.13 4.39 0.13 1.02 0 4.74-0.12 5.02-0.12s0.44 0.14 0.43 0.4c-0.02 0.31-0.24 0.41-0.48 0.41-1.53 0-3.47 0.62-3.48 3.84 0 1.51-0.89 20.86-0.9 24.91 0 0.55-0.77 0.84-1.04 0.49-5.66-7.16-14.59-18.54-18.45-23.11-0.05-0.06-0.17-0.17-0.17-0.17 0 0.88-0.15 4.97-0.16 8.63-0.01 6.31 0.03 7.89 0.02 8.78-0.01 3.31 0.95 3.79 3.65 4.45 0.31 0.08 0.44 0.19 0.44 0.44 0 0.19-0.07 0.33-0.44 0.33-0.35 0-2.91-0.12-4.22-0.12-1.98 0-4.85 0.11-5.17 0.11-0.17 0-0.45-0.13-0.45-0.34 0-0.38 0.72-0.44 1.27-0.54 1.41-0.26 2.89-0.35 2.9-4.75 0-0.81 0.43-4.48 0.46-16.85 0-0.77-0.07-1.6-0.09-1.83-0.1-1.25-0.77-2.06-1.4-2.69z"/>
			<path class="st0" d="m9.9 16.05c0.01-3.03 0.07-5.41 0.04-7.37-0.04-2.43-0.52-4.57-2.77-4.72-0.47-0.03-0.47-0.25-0.47-0.63 0-0.26 0.09-0.24 0.38-0.24 0.34 0 2.49 0.18 5.18 0.18 4.94 0.01 10.02-0.12 13.19-0.11 0.98 0 1.72 0.06 1.72 0.42 0 0.84 0.16 1.59 0.62 3.35 0.21 0.82 1.09 2.35 1.09 2.72 0 0.26-0.15 0.39-0.37 0.39-0.43 0-2.02-0.89-3.17-2.51-2.02-2.86-1.43-2.96-4.03-2.97-1.11 0-4.29-0.02-5.94-0.02-1.26 0-1.39 0.34-1.4 2.86l-0.02 9.12 3.84 0.01c1.64 0.08 2.73-1.34 3.06-2.93 0.08-0.39 0.14-0.56 0.42-0.55 0.25 0 0.39 0.04 0.39 0.3l-0.21 2.44c-0.01 2.56 0.05 4.48 0.04 5.55 0 0.3-0.04 0.44-0.3 0.44-0.51 0-0.56-0.18-0.64-0.47-0.77-2.94-1.78-3.32-5.17-3.33h-1.45l-0.01 4.97c0 1.83 0.12 3.71 0.11 5.84 0 1.77 0.77 3.01 2.57 3.02 0.36 0 0.58 0.14 0.58 0.48 0 0.25-0.28 0.35-0.77 0.34-0.3 0-3.17-0.09-4.49-0.1-1.64 0-4.58 0.07-4.88 0.07-0.06 0-0.34-0.24-0.34-0.35 0-0.34 0.2-0.47 0.9-0.47 1.91 0 2.11-1.44 2.12-4.57 0-2.13 0.13-2.35 0.14-4.19l0.04-6.97z"/>
			<path class="st0" d="m54.24 20.55c0.02-9.13-4.56-15.94-11.55-15.97-4.25-0.02-9.82 2.73-9.84 10.05-0.02 9.03 4.81 16.54 12.4 16.56 7.44 0.01 8.98-6.99 8.99-10.64zm-10.21 12.36c-9.95-0.02-15.96-7.5-15.95-14.84 0.02-9.98 8-15.09 15.77-15.07 7.75 0.02 14.82 6.08 14.8 14.35-0.02 7.2-4.95 15.58-14.62 15.56z"/>
		</g>
	</defs>
</svg>
</div>

<section class="site-header__top-bar dfp-tag-wrapper">
  <div class="container">
    <div class="row">
      <div class="col">
        <div class="my-3 text-center">
          <div id="js-dfp-tag-top--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-top--2');
    });
  </script>
</div>

        </div>
      </div>
    </div>
  </div>
</section>

<header class="fa-header-wrapper">
  <div class="d-none d-lg-block container position-relative desktop-header-wrapper">
  <div class="row justify-content-between align-items-center desktop-header no-gutters flex-nowrap">
    <div class="col-4 d-flex h-100 subscribe-block">
      <div>
        <a href="/issues/2020/99/5" >
          <img class="subscribe-callout-image b-lazy" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/issue_small_1x/public/images/2020/08/10/FA_S%3AO_2020_cover_sub.jpg?itok=rCuuTKF5|https://cdn-live.foreignaffairs.com/sites/default/files/styles/issue_small_2x/public/images/2020/08/10/FA_S%3AO_2020_cover_sub.jpg?itok=XGEk20Ay" alt="September/October 2020 cover">
        </a>
      </div>
      <div class="ml-2">
        <a href="/issues/2020/99/5" class="text-uppercase font-weight-bold mb-1 d-inline-block small text-body ls-1p5">
          Current Issue
        </a>
        <div>
          <a href="/issues/2020/99/5" class="header-ctas-link" title="September/October 2020">September/October 2020</a>
        </div>
      </div>
    </div>
    <div class="col-auto text-center">
      <a class="d-block logo-link-desktop" href="/" aria-label="Foreign Affairs">
        <svg viewbox="0 0 350 40">
          <use xlink:href="#fa-logo-horizontal"></use>
        </svg>
      </a>
    </div>
    <div class="col-4 d-flex justify-content-end align-items-center">
      <a href="/cart" class="header-action-link header-ctas-link text-uppercase cart-link d-none">
        Cart
        <sup class="cart-items"></sup>
      </a>
              <a href="/user/login?destination=/articles/world/2020-08-11/religion-giving-god" class="header-action-link text-uppercase"  data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
            <a href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-topright-main-text" class="header-action-link btn btn-outline-danger px-3">Subscribe</a>
    </div>
  </div>
</div>
  <div id="global-search"></div>
</header>
<nav class="navbar navbar-expand-lg navbar-dark">
  <div class="container">
    <div class="row">
      <div class="col d-flex justify-content-between align-items-center px-2 navbar-content">
        <a class="order-1 order-lg-0 flex-grow-1 text-center position-lg-absolute logo-link-navbar" href="/" aria-label="Foreign Affairs">
          <svg viewbox="0 0 350 40">
            <use xlink:href="#fa-logo-horizontal"></use>
          </svg>
        </a>
        <button class="btn btn-link d-lg-none btn-sm navbar-icon order-0 order-lg-0 navbar-menu" aria-controls="responsive-navbar" aria-expanded="false" aria-label="Toggle navigation" data-target="#responsive-navbar" data-toggle="collapse" type="button">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 17">
  <path d="M1 1h20v1H1zM1 15h20v1H1zM1 8h20v1H1z"/>
</svg>        </button>
        <button class="header-search-link header-ctas-link-search order-3 d-lg-none js-mobile-search-link p-0 border-0 bg-transparent lh-1" aria-controls="navbarSearch" aria-expanded="false" aria-label="Enable search overlay">
          <span class="sr-only">Search</span>
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="63.6 300.9 872.8 829.1" enable-background="new 63.6 300.9 872.8 829.1" xml:space="preserve">
   <title>Search</title>
<path d="M936.4,1082.1L687.8,855.3c48-61.1,74.2-139.6,69.8-222.5c-8.7-191.9-170.1-340.3-362.1-331.5C203.6,310,55.2,467,64,659
	c8.7,187.5,170.1,335.9,362,327.1c82.9-4.4,157-34.9,213.7-82.9L888.3,1130L936.4,1082.1z M421.7,920.7
	c-157,4.4-287.9-113.4-292.3-266.1c-8.7-152.7,113.4-283.5,270.5-287.9c157-4.4,287.9,113.4,292.3,266.1
	C700.8,785.5,578.7,916.3,421.7,920.7z"/>
</svg>
        </button>

        <div class="collapse d-lg-flex w-100 responsive-navbar" id="responsive-navbar">
          <div class="d-flex d-lg-none mobile-links">
            <div class="btn-group menu-btn-wrapper" role="group">
                              <a href="/user/login?destination=/articles/world/2020-08-11/religion-giving-god" class="btn font-weight-normal" data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
                            <a href="/cart" class="btn font-weight-normal cart-link cart-link d-none">
                Cart
                <sup class="cart-items"></sup>
              </a>
              <a href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-mobile-hamburger-text" class="btn btn-featured font-weight-normal">Subscribe</a>
            </div>
          </div>

          <ul class="d-flex flex-column flex-lg-row mx-auto navbar-nav">
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--magazine" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Magazine</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--magazine">
                                                      <a class="dropdown-item " href="/archive"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Archive" >
                      Archive
                                          </a>
                                                                        <a class="dropdown-item " href="/magazine"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Current Issue" >
                      Current Issue
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--regions" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Regions</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--regions">
                                                      <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/africa" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Africa" >
                        Africa
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/democratic-republic-congo"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Congo" >
                            Congo
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/sudan"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Sudan" >
                            Sudan
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/somalia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Somalia" >
                            Somalia
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/southern-africa"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="South Africa" >
                            South Africa
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/africa"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Africa" >
                            Browse All Africa
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/americas" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Americas" >
                        Americas
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/brazil"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Brazil" >
                            Brazil
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/canada"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Canada" >
                            Canada
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/cuba"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Cuba" >
                            Cuba
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/mexico"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Mexico" >
                            Mexico
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/united-states"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="United States" >
                            United States
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/venezuela"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Venezuela" >
                            Venezuela
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/americas"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Americas" >
                            Browse All Americas
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/asia" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Asia" >
                        Asia
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/afghanistan"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Afghanistan" >
                            Afghanistan
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/china"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="China" >
                            China
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/india"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="India" >
                            India
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/japan"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Japan" >
                            Japan
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/north-korea"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="North Korea" >
                            North Korea
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/south-korea"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="South Korea" >
                            South Korea
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/asia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Asia" >
                            Browse All Asia
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/europe" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Europe" >
                        Europe
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/france"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="France" >
                            France
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/germany"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Germany" >
                            Germany
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/norway"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Norway" >
                            Norway
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/turkey"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Turkey" >
                            Turkey
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/united-kingdom"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="United Kingdom" >
                            United Kingdom
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/europe"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Europe" >
                            Browse All Europe
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/middle-east" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Middle East" >
                        Middle East
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/egypt"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Egypt" >
                            Egypt
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/iran"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Iran" >
                            Iran
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/iraq"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Iraq" >
                            Iraq
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/israel"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Israel" >
                            Israel
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/saudi-arabia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Saudi Arabia" >
                            Saudi Arabia
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/syria"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Syria" >
                            Syria
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/middle-east"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Middle East" >
                            Browse All Middle East
                                                      </a>
                                              </div>
                    </div>
                                                                        <div class="dropdown-submenu">
                      <a class="dropdown-item" href="/regions/russia-fsu" aria-haspopup="true" aria-expanded="false" tabindex="1"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Russia &amp; FSU" >
                        Russia &amp; FSU
                      </a>
                      <div class="dropdown-menu">
                                                  <a class="dropdown-item " href="/regions/russia"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Russia" >
                            Russia
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/ukraine"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Ukraine" >
                            Ukraine
                                                      </a>
                                                  <a class="dropdown-item " href="/regions/russia-fsu"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Russia &amp; FSU" >
                            Browse All Russia &amp; FSU
                                                      </a>
                                              </div>
                    </div>
                                                                        <a class="dropdown-item " href="/regions/world"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="World" >
                      World
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--topics" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Topics</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--topics">
                                                      <a class="dropdown-item " href="/topics/politics-society"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Politics &amp; Society" >
                      Politics &amp; Society
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/environment"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Environment" >
                      Environment
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/security"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Security" >
                      Security
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/law-institutions"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Law &amp; Institutions" >
                      Law &amp; Institutions
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/economics"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Economics" >
                      Economics
                                          </a>
                                                                        <a class="dropdown-item " href="/topics/us-policy"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="U.S. Foreign Policy" >
                      U.S. Foreign Policy
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--collections" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Collections</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--collections">
                                                      <a class="dropdown-item " href="/anthologies"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Anthologies" >
                      Anthologies
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/lists"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Reading Lists" >
                      Reading Lists
                                          </a>
                                                                        <a class="dropdown-item " href="/this-day-in-history"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="This Day In History" >
                      This Day In History
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--book-reviews" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>Book Reviews</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--book-reviews">
                                                      <a class="dropdown-item " href="/browse/capsule-review"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Capsule Reviews" >
                      Capsule Reviews
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/review-essay"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Review Essays" >
                      Review Essays
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/review"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Browse All Reviews" >
                      Browse All Reviews
                                          </a>
                                                </div>
            </li>
                        <li class="nav-item dropdown">
              <a class="nav-link dropdown-toggle" href="#" id="navbar-item-magazine--more" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" tab-index="0">
                <span>More</span>
              </a>
              <div class="dropdown-menu" aria-labelledby="navbar-item-magazine--more">
                                                      <a class="dropdown-item " href="/browse/articles-with-audio"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Articles with Audio" >
                      Articles with Audio
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/interview"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Interviews" >
                      Interviews
                                          </a>
                                                                        <a class="dropdown-item " href="/browse/ask-the-experts"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Ask the Experts" >
                      Ask the Experts
                                          </a>
                                                                        <a class="dropdown-item " href="/newsletter"  data-dl-click-event="newsletter_cta_click"   data-dl-variable-name="dl_event_location"   data-dl-variable-value="Newsletter-nav-bar-text" >
                      Newsletters
                                          </a>
                                                                        <a class="dropdown-item " href="/events"  data-dl-click-event="navigation_menu_bar"   data-dl-variable-name="data_dl_variable_value"   data-dl-variable-value="Events" >
                      Events
                                          </a>
                                                </div>
            </li>
                      </ul>
          <a href="#search" class="header-search-link header-ctas-link-search js-desktop-search-link d-none d-lg-block" aria-controls="navbarSearch" aria-expanded="false" aria-label="Enable search overlay">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="63.6 300.9 872.8 829.1" enable-background="new 63.6 300.9 872.8 829.1" xml:space="preserve">
   <title>Search</title>
<path d="M936.4,1082.1L687.8,855.3c48-61.1,74.2-139.6,69.8-222.5c-8.7-191.9-170.1-340.3-362.1-331.5C203.6,310,55.2,467,64,659
	c8.7,187.5,170.1,335.9,362,327.1c82.9-4.4,157-34.9,213.7-82.9L888.3,1130L936.4,1082.1z M421.7,920.7
	c-157,4.4-287.9-113.4-292.3-266.1c-8.7-152.7,113.4-283.5,270.5-287.9c157-4.4,287.9,113.4,292.3,266.1
	C700.8,785.5,578.7,916.3,421.7,920.7z"/>
</svg>
            <span class="search-text">Search</span>
          </a>
        </div>

        <div class="sticky-action-links d-flex align-items-center order-2 order-lg-0 position-lg-absolute">
                      <a href="/user/login?destination=/articles/world/2020-08-11/religion-giving-god" class="d-none d-lg-block header-action-link text-uppercase" data-dl-click-event="login_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Login-header-text">Sign in</a>
                    <a href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-sticky-nav-text" class="d-none d-lg-block header-action-link text-uppercase text-danger">Subscribe</a>
        </div>
      </div>
    </div>
  </div>

  <div class="progress-indicator--horizontal"></div>
</nav>




  <div id="block-fa-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      





<div class="container article-body-text  ">   <div class="row">
                      <div class="col-md-3 trans-fx-ph d-none d-md-block"></div>
      </div>
  <div class="row article-header--metadata-title">
    <div class="col-lg-10 offset-lg-0 col-12 col-md-8 offset-md-2">
      <div class="row">
        <div class="offset-lg-1 col-lg-11 pl-lg-0">
          <h1 class="f-serif ls-0 article-title pt-2">Giving Up on God</h1>
                      <h2 class="f-serif ls-0 article-subtitle ">The Global Decline of Religion</h2>
                              <div class="row no-gutters ls-0 article-byline position-relative"><h3 class="f-sans m-0 col-12 col-sm-auto mr-sm-4">By
                                  <span class="position-relative d-inline-block"><a href="/author" class="article-byline-author b4-l">Ronald F. Inglehart</a></span></h3><span class="article-header--metadata-date align-self-center col-6 col-sm-auto"><a href="/issues/2020/99/5">September/October 2020</a></span></div>        </div>
      </div>
    </div>
  </div>
</div>

<div class="container article-container">
  <div class="row">
    <div class="col-12 col-md-8 offset-md-2 offset-lg-0 col-lg-8 article-body position-static">
      <div class="row flex-lg-row-reverse">
        <div class="col-12 col-lg-11">
          <figure class="article-inline-img-block">
  <img
  class="b-lazy b-lazy-ratio "
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
          data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=AVg8izBm|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_1x/public/images/2020/07/31/10_Inglehart_rgb.jpg?itok=2w_T7LRH"  >
      <figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2">
              <div class="article-inline-img-block--caption">Empty seats at a Catholic church in New York City, June 2014
</div>
                    <address class="article-inline-img-block--photo-credit">Christopher Gregory / The New York Times</address>
          </figcaption>
  </figure>
        </div>
        <div class="col-12 col-lg-1 print-hidden">
          <nav class="article-tools mb-3 mb-lg-0">
  <div class="article-tools-wrapper py-2 py-lg-0 d-flex flex-lg-column flex-wrap justify-content-center ">
    <section class="article-tools-group d-flex d-lg-block justify-content-center align-items-center article-tools-group-loading">
                        <a href="/user/login?destination=/articles/world/2020-08-11/religion-giving-god" class="article-tools-item tooltip ttright article-tools-item--default"
             data-tt="Sign in and save to read later" tabindex="0"
                            data-dl-click-event="myfa_save_anon_tout"
                          >
            <span class="visually-hidden">Sign in and save to read later</span>
            <div
              class="article-tools-item--icon article-tools-item--icon--save-anonymous ">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 18"><defs></defs><polygon points="0 0 0 18 6.03 13.96 12 18 12 0 0 0"/></svg>
            </div>
          </a>
              
              <a href="//getpocket.com/edit?url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Fworld%2F2020-08-11%2Freligion-giving-god?utm_medium=social&amp;utm_source=pocket_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
          data-tt="Save to Pocket" tabindex="0"
          data-dl-click-event="pocket_share">
          <span class="visually-hidden">Save to Pocket</span>
          <div
            class="article-tools-item--icon article-tools-item--icon--pocket"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 29 26" style="enable-background:new 0 0 29 26;" xml:space="preserve"><path class="st0" d="M3.4,1C1.9,1.1,1,1.9,1,3.4v8.8C1,19.4,8.2,25,14.5,25c7-0.1,13.5-5.9,13.5-12.8V3.4c0-1.5-0.9-2.3-2.4-2.4
	L3.4,1L3.4,1z M9.1,8.2l5.4,5.1l5.4-5.1c2.4-1,3.5,1.7,2.5,2.5l-7.1,6.7c-0.2,0.2-1.5,0.2-1.7,0l-7.1-6.7C5.6,9.8,6.9,7.1,9.1,8.2
	L9.1,8.2z"/></svg>
</div>
        </a>
      
      <div class="article-tools-item position-relative article-tools-item--navshare">
        <a href="javascript:void(0)" class="btn btn-outline-blue px-0 px-md-5 py-2 d-flex article-mobile-share">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="64.9 229.8 870.1 1160.1" enable-background="new 64.9 229.8 870.1 1160.1" xml:space="preserve">
   <title>Share</title>
<path d="M893.7,561.3H624.3c-12.4,0-20.8,8.2-20.8,20.8s8.2,20.8,20.8,20.8h269.3v745.9H106.3v-746h269.3c12.4,0,20.8-8.2,20.8-20.8
	c0-12.4-8.2-20.8-20.8-20.8H106.3c-24.8,0-41.4,16.6-41.4,41.4v745.9c0,24.8,16.6,41.4,41.4,41.4h787.3c24.8,0,41.4-16.6,41.4-41.4
	V602.7C935.1,577.9,918.5,561.3,893.7,561.3 M500,975.8c12.4,0,20.8-8.2,20.8-20.8V300.3l128.4,128.5c4.2,4.2,12.4,8.2,16.6,8.2
	c12.4,0,20.8-8.2,20.8-20.8c0-4.2-4.2-12.4-4.2-16.6L516.6,234c-4.2-4.2-8.2-4.2-16.6-4.2c-4.2,0-12.4,4.2-16.6,4.2L317.6,399.8
	c-4.2,4.2-4.2,8.2-4.2,16.6c0,12.4,8.2,20.8,20.8,20.8c4.2,0,12.4-4.2,16.6-4.2l128.4-132.5V955C479.2,967.6,487.6,975.8,500,975.8"
	/>
</svg>
          <div class="article-media--button--label">
            Share
          </div>
        </a>
      </div>

              <a href="/print/node/1126301" class="d-none d-lg-block article-tools-item tooltip ttright article-tools-item--default"
          target="_blank"
          data-tt="Print this article" tabindex="0"
          data-dl-click-event="print_option">
          <span class="visually-hidden">Print this article</span>
          <div
            class="article-tools-item--icon article-tools-item--icon--print"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 18"><path d="M3 0v3H0v11h3v4h13v-4h3V3h-3V0H3zm.9 1h11.2v3.7H3.9V1zM4 9.6h11V17H4V9.6z" fill-rule="evenodd" clip-rule="evenodd"/></svg></div>
        </a>
      
          </section>

    <section class="article-tools-group d-flex d-lg-block mt-lg-3 justify-content-center align-items-center article-tools-group-loading">
              <div class="article-tools-item position-relative article-tools-item--navshare">
          <a href="/user/login?destination=/articles/world/2020-08-11/religion-giving-god"
            class="btn btn-outline-blue px-0 py-2 d-flex article-mobile-save ">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="563.7 331.5 567 1058.5" enable-background="new 563.7 331.5 567 1058.5" xml:space="preserve">
<title>My FA Saved Articles</title>
<path d="M1092.9,369.3V1318l-223-151.2l-22.7-15l-22.7,15.2l-223,151.2V369.3H1092.9 M1130.7,331.5h-567v1058.4L847.2,1201
	l283.5,189V331.5L1130.7,331.5z"/>
</svg>
            <div class="article-media--button--label">
              Save
            </div>
          </a>
        </div>
      
      <a href="//www.twitter.com/share?text=Giving+Up+on+God&amp;url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Fworld%2F2020-08-11%2Freligion-giving-god?utm_medium=social&amp;utm_source=twitter_cta&amp;utm_campaign=cta_share_buttons&amp;via=ForeignAffairs" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
   data-tt="Share on Twitter" tabindex="0"
   data-dl-click-event="twitter_share">
  <span class="visually-hidden">Share on Twitter</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="49.1 417.8 883.5 714.4" enable-background="new 49.1 417.8 883.5 714.4" xml:space="preserve">
<title>Twitter</title>
<path d="M926.2,501.7c-31.1,15.5-65.2,24.8-102.5,27.9c37.3-21.7,65.2-59,77.6-99.4c-34.2,21.7-71.4,34.2-111.8,43.5
	c-34.2-34.2-80.7-55.9-130.4-55.9c-99.4,0-177,80.7-177,180.1c0,15.5,3.1,27.9,3.1,40.4c-149.1-6.2-279.5-77.6-366.5-186.3
	c-15.5,24.8-24.8,55.9-24.8,90.1c0,62.1,31.1,118,77.6,149.1c-31.1,0-52.8-9.3-83.8-21.7c0,0,0,0,0,3.1c0,87,62.1,161.5,146,177
	c-15.5,3.1-31.1,3.1-46.6,3.1c-12.4,0-21.7,0-34.2-3.1C174.6,921,243,973.8,320.6,973.8c-62.1,49.7-136.6,77.6-220.5,77.6
	c-15.5,0-27.9,0-43.5-3.1c77.6,52.8,173.9,83.9,273.3,83.9c329.2,0,506.2-273.3,506.2-512.4c0-6.2,0-15.5,0-21.7
	C873.4,570,901.3,539,926.2,501.7z"/>
</svg>
</div>
</a>
<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Fworld%2F2020-08-11%2Freligion-giving-god?utm_medium=social&amp;utm_source=facebook_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip ttright social-popup article-tools-item--default"
   data-tt="Share on Facebook" tabindex="0"
   data-dl-click-event="facebook_share">
  <span class="visually-hidden">Share on Facebook</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg></div>
</a>
<a href="mailto:?subject=Foreign Affairs | Giving Up on God&amp;body=From%20Foreign%20Affairs:%0D%0AGiving Up on God%0D%0Ahttps://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god" class="article-tools-item tooltip ttright article-tools-item--default"
   data-tt="Send by email"
   tabindex="0" data-dl-click-event="email_share">
  <span class="visually-hidden">Send by email</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><defs></defs><title>Email</title><path d="M16 8.5V.9l-3.3 3.76L16 8.5zM0 .75v8.73l3.79-4.41L0 .75zM15.46 0H.67l7.4 8.4L15.46 0z"/><path d="M12.03 5.42l-3.96 4.5-3.61-4.1L0 11.02V12h16v-1.96l-3.97-4.62z"/></svg>
</div>
</a>

      
              <a href="javascript:void(0)" class="article-tools-item tooltip ttright copy-link article-tools-item--default"
              data-tt="Get a link" tabindex="0"
              data-dl-click-event="get_link">
          <span class="visually-hidden article-tools-item--default">Get a link</span>
          <div class="article-tools-item--icon article-tools-item__icon--link">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 18"><path d="M8.5 12.8L6 15.3c-.5.5-1.2.8-1.9.8s-1.4-.3-1.9-.8c-1-1-1-2.7 0-3.7L5 8.8c1-1 2.7-1 3.7 0 .1.2.4.4.7.4.3 0 .4-.1.6-.2.5-.5 0-1-.2-1.2-1.6-1.6-4.2-1.6-5.8 0l-2.8 2.8c-1.6 1.6-1.6 4.2 0 5.8.8.7 1.8 1.1 2.9 1.1 1 0 2.1-.4 2.9-1.2l2.5-2.5c.3-.3.3-.7 0-1-.3-.3-.8-.3-1 0z"/><path d="M15.3 2.2C13.7.6 11.1.6 9.5 2.2L7 4.7c-.1.2-.2.3-.2.5s.1.4.2.5c.3.3.7.3 1 0l2.5-2.5c.5-.5 1.2-.8 1.9-.8s1.4.3 1.9.8c1 1 1 2.7 0 3.7l-2.8 2.8c-1 1-2.7 1-3.7 0-.3-.3-.7-.3-1 0-.3.3-.3.7 0 1 .8.8 1.8 1.2 2.9 1.2 1 0 2.1-.4 2.9-1.2L15.3 8c1.6-1.6 1.6-4.2 0-5.8z"/></svg>
          </div>
          <input type="text" name="page-url" id="page-url" value="https://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god"
                  class="position-absolute pointer o-0 h-100 t-0">
        </a>
      
    </section>

          <section class="article-media mt-lg-4 d-flex flex-wrap d-lg-block ls-0">
                  
<div class="article-tools-item position-relative audio-player disabled article-tools-item--navshare d-lg-block" data-audio="wrapper">
  <a class="article-media--button d-flex flex-lg-column flex-row h-100 pl-lg-0 pr-lg-0 px-lg-0 py-lg-0" 
     data-audio="trigger" href="#" title="" 
     tabindex="0"  aria-label="Play audio" 
            data-dl-click-event="audio_player_anon_tout"
          >
    <div>
      <span class="player-icon" data-audio="icon-AUDIO_PAUSED">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 41">
	<path d="M20.5,0A20.5,20.5,0,1,0,41,20.5,20.5,20.5,0,0,0,20.5,0ZM15.78,31.39V10.52L29.22,21Z"></path>
</svg>
      </span>
      <span class="player-icon" data-audio="icon-AUDIO_PLAYING" style="display:none;">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 41">
  <path d="M20.5,0A20.5,20.5,0,1,0,41,20.5,20.5,20.5,0,0,0,20.5,0ZM18,27.5H14v-15h4Zm8,0H22v-15h4Z"></path>
</svg>
      </span>
    </div>
    <div class="d-flex flex-column align-items-start align-items-lg-center pl-2 pl-md-0">
            <span data-audio="timer" role="timer">0:00</span>
      <span data-audio="status" class="article-media--button--label">
        Play
      </span>
    </div>
  </a>
  <div class="disabled-audio-tout text-left position-absolute p-1 animation-fadein" data-audio="non-subscriber" tabindex="0">
    Audio is a subscriber-only feature. <a href="/subscribe" className="disabled-audio-tout__link" title="Subscribe">Click here to subscribe</a>.
  </div>
  <audio data-audio="source" src="" preload></audio>
</div>
                                </section>
    
  </div>
</nav>

        </div>
      </div>
      <div class="offset-lg-1">
        
<div class="article-dropcap ls-0  f-serif">
  
  <div class="article-dropcap"><p>In the early years of the twenty-first century, religion seemed to be on the rise. The collapse of both communism and the Soviet Union had left an ideological vacuum that was being filled by Orthodox Christianity in Russia and other post-Soviet states. The election in the United States of President George W. Bush, an evangelical Christian who made no secret of his piety, suggested that evangelical Christianity was rising as a political force in the country. And the 9/11 attacks directed international attention to the power of political Islam in the Muslim world. </p>

<p>A dozen years ago, my colleague Pippa Norris and I analyzed <a href="https://www.foreignaffairs.com/reviews/capsule-review/2004-11-01/sacred-and-secular-religion-and-politics-worldwide">data on religious trends</a> in 49 countries, including a few subnational territories such as Northern Ireland, from which survey evidence was available from 1981 to 2007 (these countries contained 60 percent of the world’s population). We did not find a universal resurgence of religion, despite claims to that effect—most high-income countries became less religious—but we did find that in 33 of the 49 countries we studied, people became more religious during those years. This was true in most former communist countries, in most developing countries, and even in a number of high-income countries. Our findings made it clear that industrialization and the spread of scientific knowledge were not causing religion to disappear, as some scholars had once assumed.</p>

<p>But since 2007, things have changed with surprising speed. From about 2007 to 2019, the overwhelming majority of the countries we studied—43 out of 49—<a href="http://www.worldvaluessurvey.org/WVSEventsShow.jsp?ID=413">became less religious</a>. The decline in belief was not confined to high-income countries and appeared across most of the world. </p>

<p>Growing numbers of people no longer find religion a necessary source of support and meaning in their lives. Even the United States—long cited as proof that an economically advanced society can be strongly religious—has now joined other wealthy countries in moving away from religion. Several forces are driving this trend, but the most powerful one is the waning hold of a set of beliefs closely linked to the imperative of maintaining high birthrates. Modern societies have become less religious in part because they no longer need to uphold the kinds of gender and sexual norms that the major world religions have instilled for centuries.</p>

<p>Although some religious conservatives warn that the retreat from faith will lead to a collapse of social cohesion and public morality, the evidence doesn’t support this claim. As unexpected as it may seem, countries that are less religious actually tend to be less corrupt and have lower murder rates than more religious ones. Needless to say, religion itself doesn’t encourage corruption and crime. This phenomenon reflects the fact that as societies develop, survival becomes more secure: starvation, once pervasive, becomes uncommon; life expectancy increases; murder and other forms of violence diminish. And as this level of security rises, people tend to become less religious. </p>

<h3>THE RISE AND FALL OF FAITH</h3>

<p>Our earlier study, <a href="https://books.google.com/books/about/Sacred_and_Secular.html?id=BUmLMgEACAAJ">published in 2011</a>, compared levels of religious belief measured as early as 1981 with findings from the latest surveys then available, from around 2007, bridging a period of roughly a quarter century. In each survey, respondents were asked to indicate how important God was in their lives by choosing a value on a scale ranging from one—“Not at all important”—to ten—“Very important.” </p>

<div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-speedbump-mobile">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile');
    });
  </script>
</div>
</div><p>Examining how a country’s level of religiosity changed over time led to some striking findings. A majority of the countries surveyed showed upticks in a belief in the importance of God. The largest increases were in former communist countries. For example, from 1981 to 2007, the mean score of the Bulgarian public rose from 3.6 to 5.7. In Russia, it rose from 4.0 to 6.0. In part, this growth in religiosity was a response to the severe decline of economic, physical, and psychological security experienced after the Soviet Union disintegrated; religion was filling the ideological vacuum left by the collapse of communism. Religious beliefs also increased in many developing countries outside the former Soviet Union, including Brazil, China, Mexico, and South Africa. On the other hand, religion declined in most high-income countries.</p>

<p>Since 2007, there has been a remarkably sharp trend away from religion. In virtually every high-income country, religion has continued to decline. At the same time, many poor countries, together with most of the former communist states, have also become less religious. From 2007 to 2019, only five countries became more religious, whereas the vast majority of the countries studied moved in the opposite direction. (For a graph of these shifts, click <a href="https://cdn-live.foreignaffairs.com/sites/default/files/images/2020/07/31/10_Inglehart_Graph%202_rgb.jpg" target="_blank">here</a>.)</p>

<p>India is the most important exception to the general pattern of declining religiosity. The period of the study coincides roughly with the return to power of the Hindu nationalist Bharatiya Janata Party, whose brand of politics seeks to conflate national identity with religious identity. The BJP government has advocated policies that discriminate against the followers of other religions, particularly India’s large Muslim minority, polarizing communities and whipping up religious sentiments.</p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  The most dramatic shift away from religion has taken place among the American public.
</blockquote>


<p>The most dramatic shift away from religion has taken place among <a href="http://www.worldvaluessurvey.org/WVSOnline.jsp">the American public</a>. From 1981 to 2007, the United States ranked as one of the world’s more religious countries, with religiosity levels changing very little. Since then, the United States has shown the largest move away from religion of any country for which we have data. Near the end of the initial period studied, Americans’ mean rating of the importance of God in their lives was 8.2 on a ten-point scale. In the most recent U.S. survey, from 2017, the figure had dropped to 4.6, an astonishingly sharp decline. For years, the United States had been the key case demonstrating that economic modernization need not produce secularization. By this measure, the United States now ranks as the 11th least religious country for which we have data. </p>

<p>Influential thinkers from Karl Marx to Max Weber to Émile Durkheim predicted that the spread of scientific knowledge would dispel religion throughout the world, but that did not happen. For most people, religious faith was more emotional than cognitive. And for most of human history, sheer survival was uncertain. Religion provided assurance that the world was in the hands of an infallible higher power (or powers) who promised that, if one followed the rules, things would ultimately work out for the best. In a world where people often lived near starvation, religion helped them cope with severe uncertainty and stress. But as economic and technological development took place, people became increasingly able to escape starvation, cope with disease, and suppress violence. They become less dependent on religion—and less willing to accept its constraints, including keeping women in the kitchen and gay people in the closet—as existential insecurity diminished and life expectancy rose. </p>

<div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-speedbump-mobile--2">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--2');
    });
  </script>
</div>
</div><p>Secularization doesn’t happen everywhere at once; it occurs when countries have attained high levels of existential security, and even then it usually moves at a glacial pace, as one generation replaces another. It can even reverse itself, with societies becoming more religious if they experience prolonged periods of diminished security. Secularization has been gradually taking place since the nineteenth century, starting with the societies of western Europe and North America that were most secure economically and physically and then spreading to more and more parts of the world.</p>

<p>Although secularization normally occurs at the pace of intergenerational population replacement, it can reach a tipping point when the dominant opinion shifts and, swayed by the forces of conformism and social desirability, people start to favor the outlook they once opposed—producing exceptionally rapid cultural change. Younger and better-educated groups in high-income countries have recently reached this threshold. </p>

<h3>LOSING THEIR RELIGION</h3>

<p>Several other factors beyond rising levels of economic and technological development help explain the waning of religion. In the United States, politics accounts for some of the decline. Since the 1990s, the Republican Party has sought to win support by adopting conservative Christian positions on same-sex marriage, abortion, and other cultural issues. But this political appeal to religious voters has had the corollary effect of pushing other voters, especially those who are young and culturally liberal, away from religion. It once was generally assumed that religious beliefs shaped political views, not the other way around. But recent evidence indicates that the causality can run the other way: panel studies have found that many people change their political views first and then become less religious. </p>

<p>The uncritical embrace of President Donald Trump—a leader who cannot be described as a paragon of Christian virtue—by many prominent evangelicals has led other evangelicals to fear that young people will desert their churches in droves, accelerating an ongoing trend. The Roman Catholic Church, for its part, has lost adherents because of its own crises. Earlier this year, the <a href="https://www.pewforum.org/2019/06/11/americans-see-catholic-clergy-sex-abuse-as-an-ongoing-problem/">Pew Research Center</a> found that fully 92 percent of U.S. adults were aware of recent reports of sexual abuse by Catholic priests, and about 80 percent of those surveyed said they believed that the abuses were “ongoing problems that are still happening.” Accordingly, 27 percent of U.S. Catholics polled said that they had scaled back their attendance at Mass in response to these reports. </p>

<p>But perhaps the most important force behind secularization is a transformation concerning the norms governing human fertility. For many centuries, most societies assigned to women the role of producing as many children as possible and discouraged divorce, abortion, homosexuality, contraception, and any sexual behavior not linked to reproduction. The sacred writings of the world’s major religions vary greatly, but as Norris and I have demonstrated, virtually all world religions instilled these pro-fertility norms in their adherents. Religions emphasized the importance of fertility because it was necessary. In the world of high infant mortality and low life expectancy that prevailed until recently, the average woman had to produce five to eight children in order to simply replace the population. </p>

<p><figure class="article-inline-img-block">
  <img class="b-lazy b-lazy-ratio " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="A woman prays in a Hindu temple in Kolkata, India, March 2017" data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/images/2020/08/02/RTX33HQM.JPG?itok=ARBGnJpw|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/images/2020/08/02/RTX33HQM.JPG?itok=vdZhD2Bs">
      <figcaption class="article-inline-img-block--figcaption ls-narrow f-sans mt-2">
              <div class="article-inline-img-block--caption">A woman prays in a Hindu temple in Kolkata, India, March 2017</div>
                    <address class="article-inline-img-block--photo-credit">Rupak De Chowdhuri / Reuters</address>
          </figcaption>
  </figure>
</p>

<p>During the twentieth century, a growing number of countries attained drastically reduced infant mortality rates and higher life expectancies, making these traditional cultural norms no longer necessary. This process didn’t happen overnight. The major world religions had presented pro-fertility norms as absolute moral rules and stoutly resisted change. People only slowly gave up the familiar beliefs and societal roles they had known since childhood concerning gender and sexual behavior. But when a society reached a sufficiently high level of economic and physical security, younger generations grew up taking that security for granted, and the norms around fertility receded. Ideas, practices, and laws concerning gender equality, divorce, abortion, and homosexuality are now changing rapidly.</p>

<p>This shift is quantifiable. Data collected in <a href="http://www.worldvaluessurvey.org/WVSOnline.jsp">the World Values Survey</a> over the years offer a glimpse of a deep transformation. The survey uses a ten-point scale based on each country’s acceptance of divorce, abortion, and homosexuality. The tipping point is around the middle of the scale, at 5.50: lower scores indicate that a majority of the country’s people harbor more conservative views, and higher scores indicate that a majority have more liberal views centered on individual choice. Around 1981, majorities in every country for which we have data supported pro-fertility norms. Even in high-income countries, the mean scores ranged from as low as 3.44 (Spain), 3.49 (the United States), 3.50 (Japan), 4.14 (the United Kingdom), and 4.63 (Finland) to as high as 5.35 for Sweden—then the most liberal country but with a score still slightly below the scale’s tipping point. But a profound change was underway. By 2019, Spain’s mean score had risen to 6.74, the United States’ to 5.86, Japan’s to 6.17, the United Kingdom’s to 6.90, Finland’s to 7.35, and Sweden’s to 8.49. All these countries were below the 5.50 tipping point when first surveyed, and all of them were above it by 2019. These numbers offer a simplified picture of a complex reality, but they convey the scale of the recent acceleration of secularization.</p>

<p>This trend has been spreading to the rest of the world, with one major exception. The populations of<a href="https://www.cambridge.org/core/journals/politics-and-religion/article/islam-social-justice-and-democracy/A83A5183366AE5C511E7E1C3694B2389"> the 18 Muslim-majority countries</a> for which data are available in the World Values Survey have stayed far below the tipping point, remaining strongly religious and committed to preserving traditional norms concerning gender and fertility. Even controlling for economic development, Muslim-majority countries tend to be somewhat more religious and culturally conservative than average.</p>

<h3>THINGS WON’T FALL APART</h3>

<p>For centuries, religion has served as a force for social cohesion, reducing crime and encouraging compliance with the law. Every major religion inculcates some version of the biblical commandments “Thou shalt not steal” and “Thou shalt not kill.” So it is understandable that religious conservatives fear that the retreat of religion will lead to social disarray, with rising corruption and crime. But to a surprising extent, that concern is not supported by the evidence.</p>

<div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-speedbump-mobile--3">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-speedbump-mobile--3');
    });
  </script>
</div>
</div><p>Since 1993, <a href="https://www.transparency.org/en/our-impact">Transparency International</a> has monitored the relative corruption and honesty of government officials and business people around the world. Each year, this watchdog group publishes the Corruption Perceptions Index, which ranks public-sector corruption in 180 countries and territories. These data make it possible to test the actual relationship between religiosity and corruption: Is corruption less widespread in religious countries than in less religious ones? The answer is an unequivocal no—in fact, religious countries actually tend to be more corrupt than secular ones. The highly secular Nordic states have some of the world’s lowest levels of corruption, and highly religious countries, such as Bangladesh, Guatemala, Iraq, Tanzania, and Zimbabwe, have some of the highest. </p>

<p>Clearly, religiosity does not cause corruption. Countries with low levels of economic and physical security tend to have high levels of religiosity and also high levels of corruption. Although religion may once have played a crucial role in supporting public morality, that role shrinks as societies develop economically. The people of religious countries are slightly more likely to condemn corruption than the people of less religious countries, but the impact of religion on behavior ends there. Religion may make people more punitive, but it does not make them less corrupt.</p>

<p>This pattern also applies to other crimes, such as murder. As surprising as it may seem, the murder rate is more than ten times as high in the most religious countries as it is in the least religious countries. Some relatively poor countries have low murder rates, but overall, prosperous countries that provide their residents with material and legal security are much safer than poor countries. It is not that religiosity causes murders, of course, but that both crime and religiosity tend to be high in societies with low levels of existential security. </p>

<p></p><blockquote class="internal-blockquote offset ls-narrow">
  Religious countries actually tend to be more corrupt than secular ones.
</blockquote>


<p>The evidence suggests that modern societies will not descend into nihilistic chaos without religious faith to bind them, but that may not always have been the case. In early agrarian societies, when most people lived just above the survival level, religion may have been the most effective way to maintain order and cohesion. But modernization has changed the equation. As traditional religiosity declines, an equally strong set of moral norms seems to be emerging to fill the void. Evidence from the World Values Survey indicates that in highly secure and secular countries, people are giving increasingly high priority to self-expression and free choice, with a growing emphasis on human rights, tolerance of outsiders, environmental protection, gender equality, and freedom of speech. </p>

<p>Traditional religions can be dangerously divisive in contemporary global society. Religions inherently tend to present their norms as absolute values, despite the fact that they actually reflect their societies’ histories and socioeconomic characteristics. The rigidity of any absolute belief system can give rise to fanatical intolerance, as the historical conflicts between Catholics and Protestants and Christians and Muslims have demonstrated. </p>

<p>As societies develop from agrarian to industrial to knowledge-based, growing existential security tends to reduce the importance of religion in people’s lives, and people become less obedient to traditional religious leaders and institutions. That trend seems likely to continue, but the future is always uncertain. Pandemics such as the COVID-19 one reduce people’s sense of existential security. If the pandemic lasts for many years or leads to a new Great Depression, the cultural changes of recent decades might begin to reverse. </p>

<p>But that shift remains unlikely, because it would run counter to the powerful, long-term, technology-driven trend of growing prosperity and increased life expectancy that is helping push people away from religion. If that trend continues, the influence that traditional religious authorities wield over public morality will keep shrinking as a culture of growing tolerance becomes ever stronger.</p>
<a href="/fa_paywall/1126301/ajax/content?token=acJSRA32TGQBbnSpJr-KV263y1KOW38lFifuW2zWVv8" id="fa-paywall-js--fetch-content" class="use-ajax"></a><div class="loading-indicator" role="alert">Loading...<br><noscript><span>Please enable JavaScript for this site to function properly.</span>
</noscript></div>
</div><div class="paywall v-2019-max mb-3">
  <div class="container">
    <div class="paywall-prompt">
      <h3 class="paywall-head mb-1">Subscribe to continue reading</h3>
      <h4 class="paywall-subhead font-weight-normal">Get a full year of access for as low as $34.95</h4>
      <ul class="paywall-list list-unstyled">
        <li class="paywall-list-item">
          Paywall-free reading of new articles posted daily online and almost a century of archives
        </li>
        <li class="paywall-list-item">
          Unlock access to iOS/Android apps to save editions for offline reading
        </li>
        <li class="paywall-list-item">
          Six issues a year in print, online, and audio editions
        </li>
      </ul>
      <a href="/subscribe" class="paywall-cta-btn btn btn-outline-light mt-2" title="Subscribe Now">
        Subscribe Now
      </a>
    </div>
  </div>
</div>

</div>
          <ul class="authors-bio px-3 pt-3 pb-2 list-unstyled">
                  <li class="mb-3" id="author-bio-1">
          <div class="authors-bio__body mb-0">
            RONALD F. INGLEHART is Amy and Alan Lowenstein Professor Emeritus of Democracy, Democratization, and Human Rights at the University of Michigan and the author of the forthcoming book <em>Religion’s Sudden Decline: What’s Causing It and What Comes Next?</em> 
          </div>
        </li>
          
          <li class="d-flex mb-2">
                <a class="authors-bio__link text-uppercase font-weight-bold d-flex align-items-center" href="/authors/ronald-inglehart">
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 12H1V1h4V0H0v13h13V8h-1z"/><path d="M8 0v1h3.6L4.8 7.8l.7.7L12 2.1V6h1V0z"/></svg>
 More By Ronald Inglehart
        </a>
                      </li>
      </ul>
        <div class="article-footer ls-0 d-flex flex-wrap flex-md-nowrap">
  <div class="article-footer-tags d-flex flex-grow-1 align-items-center">
    <span>More:</span>
    <div>
              <a href="/regions/world" class="ml-3 article-footer--tag-item b4-l">World</a>
                    <a href="/topics/economic-development" class="ml-3 article-footer--tag-item b4-l">Economic Development</a>
              <a href="/topics/ideology" class="ml-3 article-footer--tag-item b4-l">Ideology</a>
              <a href="/topics/democratization" class="ml-3 article-footer--tag-item b4-l">Democratization</a>
              <a href="/topics/religion" class="ml-3 article-footer--tag-item b4-l">Religion</a>
                </div>
  </div>
  <div class="article-footer-tools d-flex justify-content-end align-items-center">
    <a href="//www.twitter.com/share?text=Giving+Up+on+God&amp;url=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Fworld%2F2020-08-11%2Freligion-giving-god?utm_medium=social&amp;utm_source=twitter_cta&amp;utm_campaign=cta_share_buttons&amp;via=ForeignAffairs" class="article-tools-item tooltip  social-popup article-tools-item--default"
   data-tt="Share on Twitter" tabindex="0"
   data-dl-click-event="twitter_share">
  <span class="visually-hidden">Share on Twitter</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--twitter"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="49.1 417.8 883.5 714.4" enable-background="new 49.1 417.8 883.5 714.4" xml:space="preserve">
<title>Twitter</title>
<path d="M926.2,501.7c-31.1,15.5-65.2,24.8-102.5,27.9c37.3-21.7,65.2-59,77.6-99.4c-34.2,21.7-71.4,34.2-111.8,43.5
	c-34.2-34.2-80.7-55.9-130.4-55.9c-99.4,0-177,80.7-177,180.1c0,15.5,3.1,27.9,3.1,40.4c-149.1-6.2-279.5-77.6-366.5-186.3
	c-15.5,24.8-24.8,55.9-24.8,90.1c0,62.1,31.1,118,77.6,149.1c-31.1,0-52.8-9.3-83.8-21.7c0,0,0,0,0,3.1c0,87,62.1,161.5,146,177
	c-15.5,3.1-31.1,3.1-46.6,3.1c-12.4,0-21.7,0-34.2-3.1C174.6,921,243,973.8,320.6,973.8c-62.1,49.7-136.6,77.6-220.5,77.6
	c-15.5,0-27.9,0-43.5-3.1c77.6,52.8,173.9,83.9,273.3,83.9c329.2,0,506.2-273.3,506.2-512.4c0-6.2,0-15.5,0-21.7
	C873.4,570,901.3,539,926.2,501.7z"/>
</svg>
</div>
</a>
<a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.foreignaffairs.com%2Farticles%2Fworld%2F2020-08-11%2Freligion-giving-god?utm_medium=social&amp;utm_source=facebook_cta&amp;utm_campaign=cta_share_buttons" class="article-tools-item tooltip  social-popup article-tools-item--default"
   data-tt="Share on Facebook" tabindex="0"
   data-dl-click-event="facebook_share">
  <span class="visually-hidden">Share on Facebook</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg></div>
</a>
<a href="mailto:?subject=Foreign Affairs | Giving Up on God&amp;body=From%20Foreign%20Affairs:%0D%0AGiving Up on God%0D%0Ahttps://www.foreignaffairs.com/articles/world/2020-08-11/religion-giving-god" class="article-tools-item tooltip  article-tools-item--default"
   data-tt="Send by email"
   tabindex="0" data-dl-click-event="email_share">
  <span class="visually-hidden">Send by email</span>
  <div
    class="article-tools-item--icon article-tools-item--icon--email"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 12"><defs></defs><title>Email</title><path d="M16 8.5V.9l-3.3 3.76L16 8.5zM0 .75v8.73l3.79-4.41L0 .75zM15.46 0H.67l7.4 8.4L15.46 0z"/><path d="M12.03 5.42l-3.96 4.5-3.61-4.1L0 11.02V12h16v-1.96l-3.97-4.62z"/></svg>
</div>
</a>
  </div>
</div>
      </div>
    </div>    <div class="col-12 col-lg-4 d-none d-md-flex align-items-center flex-column col-md-8 offset-md-2 offset-lg-0 sticky-sidebar-wrapper">
      <div class="p-3 gray2-bg text-center dfp-tag-wrapper">
        <div id="js-dfp-tag-sidebar">
  <script type="text/javascript">
    var stickyElFinder = function(el, ancestor) {
      if (el.classList.contains('sticky-sidebar')) { return el; }
      if (ancestor <= 3 && el.parentElement) {
        return stickyElFinder(el.parentElement, ancestor + 1);
      }
    };

    var stickyEl = stickyElFinder(document.currentScript.parentElement, 1);
    var isPaywalledContent = document
      .querySelectorAll('.article-body .paywall--trimmed-content')
      .length > 0;

    if (stickyEl && isPaywalledContent) {
      stickyEl.parentElement.removeChild(stickyEl);
    }

    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-sidebar');
    });
  </script>
</div>

      </div>
      <div class="my-5 ls-0 most-read-articles">
  <h2 class="subhead f-sans font-weight-bold pt-2 pb-1 mx-md-2 mb-3">Most-Read Articles</h2>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/united-states/american-support-taiwan-must-be-unambiguous">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">American Support for Taiwan Must Be Unambiguous</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">To Keep the Peace, Make Clear to China That Force Won’t Stand</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Richard Haass and David Sacks</h4>
    </div>
  </a>
  </article>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/russian-federation/2020-08-11/putin-kremlins-plot-against-democracy">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">The Kremlin’s Plot Against Democracy</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">How Russia Updated Its 2016 Playbook for 2020</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Alina Polyakova</h4>
    </div>
  </a>
  </article>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/world/2020-08-28/world-economic-inequality">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">The World Is Becoming More Equal</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">Even as Globalization Hurts Middle-Class Westerners</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Branko Milanovic</h4>
    </div>
  </a>
  </article>
      <article class="magazine-list-article magazine-list-article--summary list-display position-relative featured_tag">
  <a class="magazine-list-item--image-link row" href="/articles/north-america/2020-08-31/coming-revolution-intelligence-affairs">
    <div class="col-12">
                  <h3 class="magazine-title font-weight-bold ls-0 mb-0 f-sans">The Coming Revolution in Intelligence Affairs</h3>
              <p class="magazine-deck ls-0 mb-0 f-serif">How Artificial Intelligence and Autonomous Systems Will Transform Espionage</p>
            <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">Anthony Vinci</h4>
    </div>
  </a>
  </article>
  </div>
      <div class="fake-space"></div>
      <div class="sticky-sidebar">
        <div class="p-3 gray2-bg text-center dfp-tag-wrapper">
          <div id="js-dfp-tag-sidebar--2">
  <script type="text/javascript">
    var stickyElFinder = function(el, ancestor) {
      if (el.classList.contains('sticky-sidebar')) { return el; }
      if (ancestor <= 3 && el.parentElement) {
        return stickyElFinder(el.parentElement, ancestor + 1);
      }
    };

    var stickyEl = stickyElFinder(document.currentScript.parentElement, 1);
    var isPaywalledContent = document
      .querySelectorAll('.article-body .paywall--trimmed-content')
      .length > 0;

    if (stickyEl && isPaywalledContent) {
      stickyEl.parentElement.removeChild(stickyEl);
    }

    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-sidebar--2');
    });
  </script>
</div>

        </div>
      </div>
    </div>   </div>
      <div class="row mb-5 print-hidden">
      <div class="col-12">
        <header>
          <h3 class="head-divider-5-black">Recommended Articles</h3>
        </header>
      </div>
              <div class="col-12 col-md-6 mb-3">
          <article class="magazine-list-article magazine-list-article--suggested list-display position-relative text-center p-0">
  <a class="magazine-list-item--image-link row" href="/articles/2018-04-16/age-insecurity">
    <div class="col-12">
      <img
  class="b-lazy b-lazy-ratio magazine-list-item--image d-block mb-4"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
  data-src-sm="https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_1x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=nnmcU5Tf|https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_2x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=vmDl-1Qp"  data-src-md="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=kZYxrFLS|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=6pLWAT8z"    data-src-lg="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=qBnEIKpq"  data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=Kis0Jan6|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/public-assets/images/articles/2018/04/13/06_inglehart.jpg?itok=x25bdJoR"  >
    </div>
    <div class="col-12 ls-narrow">
      <div class="article-card-title font-weight-bold f-serif">
        <h3 class="mb-0 d-inline-block font-weight-bold">The Age of Insecurity</h3>
      </div>
      <p class="magazine-by text-muted ls-0 mb-2 f-serif">
        Can Democracy Save Itself?
      </p>
      <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">
                            Ronald Inglehart
              </h4>
    </div>
  </a>
</article>
        </div>
              <div class="col-12 col-md-6 mb-3">
          <article class="magazine-list-article magazine-list-article--suggested list-display position-relative text-center p-0">
  <a class="magazine-list-item--image-link row" href="/reviews/review-essay/2015-06-22/losing-their-religion">
    <div class="col-12">
      <img
  class="b-lazy b-lazy-ratio magazine-list-item--image d-block mb-4"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
  data-src-sm="https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_1x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=pqwRWss-|https://cdn-live.foreignaffairs.com/sites/default/files/styles/small_2x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=48GsX1mN"  data-src-md="https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_1x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=ivztVlkZ|https://cdn-live.foreignaffairs.com/sites/default/files/styles/medium_2x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=rg3zffRg"    data-src-lg="|https://cdn-live.foreignaffairs.com/sites/default/files/styles/x_large_2x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=JjCuw6Qp"  data-src="https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_1x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=hkGYF0eg|https://cdn-live.foreignaffairs.com/sites/default/files/styles/large_2x/public/public-assets/images/reviews/2015/06/22/sherkat_losingtheirreligion_smallkoran.jpg?itok=7eAanfV1"  >
    </div>
    <div class="col-12 ls-narrow">
      <div class="article-card-title font-weight-bold f-serif">
        <h3 class="mb-0 d-inline-block font-weight-bold">Losing Their Religion</h3>
      </div>
      <p class="magazine-by text-muted ls-0 mb-2 f-serif">
        When Muslim Immigrants Leave Islam
      </p>
      <h4 class="magazine-author font-italic ls-0 mb-0 f-serif">
                            Darren E. Sherkat
              </h4>
    </div>
  </a>
</article>
        </div>
          </div>
  
  <div class="dfp-tag-wrapper my-3 text-center "><div id="js-dfp-tag-bottom">
  <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display('js-dfp-tag-bottom');
    });
  </script>
</div>
</div>
</div><div class="article-newsletter-signup--container d-none">
  <div class="row align-items-center py-4 no-gutters sign-up-container" id="newsletter-sign-up-message">
    <div class="col-12 col-md-9">
      <h3 class="title custom">Stay informed</h3>
      <div class="subtitle" for="edit-name">In-depth analysis delivered weekly</div>
    </div>
    <div class="col-12 col-md-3">
      <button class="w-100 btn btn-primary p-2 sign-up-button f-sans form-reveal-article">
        Sign Up
      </button>
    </div>
  </div>
  <div class="form-wrapper w-100" style="display: none;">
    <div>
      
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-2" action="/articles/world/2020-08-11/religion-giving-god" method="post" id="fa-newsletter-email-signup-2" accept-charset="UTF-8">
  


  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group">
          <label for="edit-email--2" class="sr-only js-form-required form-required">Email</label>
                    <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email--2" name="email" value="" required="required" aria-required="true" />

                      </fieldset>
<input class="sign-up-button btn btn-primary py-2 button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit--2" name="op" value="Sign Up" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="article" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-nuugkc9ma74x7mfhrlmykti4ubzqgbn7ylghxot2ev8" type="hidden" name="form_build_id" value="form-NuUGkC9Ma74X7MfHrLMykTI4ubzQGBn7YlghxoT2EV8" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-2" type="hidden" name="form_id" value="fa_newsletter_email_signup_2" class="form-control" />

</form>

    </div>
    <div class="signup-success d-none">
      <h4 class="f-serif font-weight-normal signup-success-message ls-0">Thank you for signing up.<br>Stay tuned for the latest from <em>Foreign Affairs</em>.</h4>
    </div>
  </div>
</div>
  
    </div>
  </div>



<footer class="site-footer">
  

<section class="dark-blue-2-bg">
  <div class="container-fluid">
    <div class="row">
      <div class="col-12 col-md-6 p-4 light-grey-bg text-center">
        <div class="d-flex align-items-center justify-content-center flex-wrap">
          <div class="mb-2 mb-md-0 mr-md-2">
            <img
  class="b-lazy 1 "
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt=""
          data-src="/themes/fa/assets/images/subscription-cover.png"  >
          </div>
          <div>
            <p class="small-upper-text text-red mb-0">Get the Magazine</p>
            <h4 class="f-serif mb-0 fs-40">Save up to 55%</h4>
            <p class="f-serif font-italic h5 ls-0">
              on Foreign Affairs magazine!
            </p>

            <a class="btn btn-outline-red px-5" href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-above-footer-image">subscribe</a>
          </div>
        </div>
      </div>
      <div class="col-12 col-md-6 text-white text-center py-4 d-flex flex-column justify-content-center">
        <p class="small-upper-text text-white mb-0">Foreign Affairs</p>
        <h4 class="f-serif mb-0 fs-40">Weekly Newsletter</h4>
        <p class="f-serif font-italic h5 ls-0 mb-4">
          Get in-depth analysis delivered right to your inbox
        </p>
        <button class="form-reveal btn btn-primary p-2 px-5 mx-auto sign-up-button" title="Sign Up">Sign Up</button>
        <div class="form-wrapper w-100" style="display: none;">
          
<form class="fa-newsletter-email-signup" data-drupal-selector="fa-newsletter-email-signup-1" action="/articles/world/2020-08-11/religion-giving-god" method="post" id="fa-newsletter-email-signup-1" accept-charset="UTF-8">
  


  <fieldset class="js-form-item js-form-type-email form-type-email js-form-item-email form-item-email form-no-label form-group">
          <label for="edit-email" class="sr-only js-form-required form-required">Email</label>
                    <input placeholder="Enter Your Email" size="26" maxlength="60" class="edit-email footer-email-input h-100 border-0 m-0 form-email required form-control" data-drupal-selector="edit-email" type="email" id="edit-email" name="email" value="" required="required" aria-required="true" />

                      </fieldset>
<input class="sign-up-button btn btn-outline-light px-4 mt-2 mt-lg-0 js-form-submit form-submit button js-form-submit form-submit btn btn-primary form-control" data-drupal-selector="edit-submit" data-disable-refocus="true" type="submit" id="edit-submit" name="op" value="Sign Up" />
<input data-drupal-selector="edit-newsletter-key" type="hidden" name="newsletter_key" value="fa_thisweek" class="form-control" />
<input data-drupal-selector="edit-location" type="hidden" name="location" value="homepage_bottom" class="form-control" />
<input autocomplete="off" data-drupal-selector="form-sekwoypen5qroy7th-kloum46pmd8mplefj-wnzfyf8" type="hidden" name="form_build_id" value="form-SEkwOypeN5qRoY7TH_KlOUm46PMD8mPLEFJ-WnZFYF8" class="form-control" />
<input data-drupal-selector="edit-fa-newsletter-email-signup-1" type="hidden" name="form_id" value="fa_newsletter_email_signup_1" class="form-control" />

</form>

        </div>
      </div>
    </div>
  </div>
</section>

  

<section class="near-black-bg">
	<div class="container">
		<div class="row py-3 py-md-5">
			<div class="col-12 col-lg-8">
				<div class="row">
					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseAbout" data-toggle="collapse" data-target="#collapseAbout" aria-expanded="false" aria-controls="#collapseAbout" class="collapsed">
          About <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseAbout">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/about-foreign-affairs" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="About Us">
              About Us
            </a>
                                              <a class="site-footer-section-menu__item" href="/staff" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Staff">
              Staff
            </a>
                                              <a class="site-footer-section-menu__item" href="https://careers.foreignaffairs.com/" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Careers">
              Careers
            </a>
                                              <a class="site-footer-section-menu__item" href="/events" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Events">
              Events
            </a>
                                              <a class="site-footer-section-menu__item" href="https://www.cfr.org/career-opportunities/open-positions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Work at Foreign Affairs">
              Work at Foreign Affairs
            </a>
                              </div>
      </div>
    </nav>
  </div>


					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseContact" data-toggle="collapse" data-target="#collapseContact" aria-expanded="false" aria-controls="#collapseContact" class="collapsed">
          Contact <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseContact">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/csaccount" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Customer Service">
              Customer Service
            </a>
                                              <a class="site-footer-section-menu__item" href="/contact-us-0" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Contact Us">
              Contact Us
            </a>
                                              <a class="site-footer-section-menu__item" href="/submissions-0" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Submissions">
              Submissions
            </a>
                                              <a class="site-footer-section-menu__item" href="/permissions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Permissions">
              Permissions
            </a>
                                              <a class="site-footer-section-menu__item" href="/advertising" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Advertise">
              Advertise
            </a>
                                              <a class="site-footer-section-menu__item" href="/about-us/press-center" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Press Center">
              Press Center
            </a>
                                              <a class="site-footer-section-menu__item" href="/feedback" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Leave Us Feedback">
              Leave Us Feedback
            </a>
                                              <a class="site-footer-section-menu__item" href="/frequently-asked-questions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Frequently Asked Questions">
              Frequently Asked Questions
            </a>
                              </div>
      </div>
    </nav>
  </div>


					  <div class="col-12 col-sm-3 site-footer-links-container">
    <nav class="site-footer-section-menu">
      <h2 class="site-footer-section-menu__title">
        <a href="#collapseSubscription" data-toggle="collapse" data-target="#collapseSubscription" aria-expanded="false" aria-controls="#collapseSubscription" class="collapsed">
          Subscription <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
        </a>
      </h2>
      <div class="collapse d-md-block" id="collapseSubscription">
        <div class="d-flex flex-column">
                                  <a class="site-footer-section-menu__item" href="/subscribe" data-dl-click-event="subscribe_cta_click" data-dl-variable-name="dl_event_location" data-dl-variable-value="Sub-global-footer-text">
              Subscriptions
            </a>
                                              <a class="site-footer-section-menu__item" href="/groupsubscriptions" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Group Subscriptions">
              Group Subscriptions
            </a>
                                              <a class="site-footer-section-menu__item" href="/my-foreign-affairs/account" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="My Account">
              My Account
            </a>
                                              <a class="site-footer-section-menu__item" href="/gift" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Give a Gift">
              Give a Gift
            </a>
                                              <a class="site-footer-section-menu__item" href="https://donatenow.networkforgood.org/fadonate" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Donate">
              Donate
            </a>
                                              <a class="site-footer-section-menu__item" href="https://itunes.apple.com/us/app/foreign-affairs/id575171785?mt=8" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Download iOS App">
              Download iOS App
            </a>
                                              <a class="site-footer-section-menu__item" href="/newsletter" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Newsletters">
              Newsletters
            </a>
                                              <a class="site-footer-section-menu__item" href="https://play.google.com/store/apps/details?id=com.foreignaffairs.magazine&amp;hl=en_US" data-dl-click-event="footer_links" data-dl-variable-name="data_dl_variable_value" data-dl-variable-value="Download Android App">
              Download Android App
            </a>
                              </div>
      </div>
    </nav>
  </div>


					<div class="col-12 col-sm-3 site-footer-links-container">
	<nav class="site-footer-section-menu">
		<h2 class="site-footer-section-menu__title">
			<a href="#Follow" data-toggle="collapse" data-target="#collapseFollow" aria-expanded="false" aria-controls="#collapseFollow" class="collapsed">
				Follow
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="31.1 741 937.8 610.1" enable-background="new 31.1 741 937.8 610.1" xml:space="preserve">
<g>
	<polygon points="500,1351.1 31.1,882.1 52.3,741 500,1188.7 947.7,741 968.9,882.1 	"/>
</g>
</svg>
			</a>
		</h2>
		<div class="collapse d-md-block" id="collapseFollow">
			<div class="d-flex flex-wrap pb-4">
                                  <a class="site-footer-social-menu__item" href="https://www.facebook.com/ForeignAffairs" aria-label="Facebook" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 24"><path d="M11.1 7.9l-.4 3.8h-3v11H3.1v-11H.9V7.9h2.3V5.6C3.2 2.5 4.5.7 8.1.7h3v3.8H9.2C7.8 4.5 7.7 5 7.7 6v1.9h3.4z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://twitter.com/foreignaffairs" aria-label="Twitter" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 20"><path d="M19.6 6.1v.6c0 5.7-4.4 12.3-12.3 12.3-2.5 0-4.7-.7-6.6-1.9.3 0 .7.1 1 .1 2 0 3.9-.7 5.4-1.8-1.9 0-3.5-1.3-4-3 .3 0 .5.1.8.1.4 0 .8-.1 1.1-.1-2-.6-3.5-2.4-3.5-4.5v-.1c.6.3 1.2.5 2 .5-1.2-.6-2-2-2-3.5 0-.8.2-1.5.6-2.2C4.2 5.3 7.4 7 11 7.2c-.1-.3-.1-.7-.1-1 0-2.4 1.9-4.3 4.3-4.3 1.2 0 2.4.5 3.2 1.4 1-.2 1.9-.5 2.7-1-.3 1-1 1.8-1.9 2.4.9-.1 1.7-.3 2.5-.7-.5.8-1.3 1.5-2.1 2.1z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.instagram.com/foreignaffairsmag/" aria-label="Instagram" target="_blank">
              <svg width="21" height="21" xmlns="http://www.w3.org/2000/svg"><path d="M13.6 19.1c3.024 0 5.5-2.476 5.5-5.5V6.5c0-3.024-2.476-5.5-5.5-5.5H6.5C3.476 1 1 3.476 1 6.5v7.1c0 3.024 2.476 5.5 5.5 5.5h7.1zm0 1H6.5c-3.576 0-6.5-2.924-6.5-6.5V6.5C0 2.924 2.924 0 6.5 0h7.1c3.576 0 6.5 2.924 6.5 6.5v7.1c0 3.576-2.924 6.5-6.5 6.5z" fill-rule="nonzero"/><path d="M10 15.1a4.5 4.5 0 1 1 0-9 4.5 4.5 0 0 1 0 9zm0-1a3.5 3.5 0 1 0 0-7 3.5 3.5 0 0 0 0 7z" fill-rule="nonzero"/><circle cx="16" cy="4.6" r="1.2"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.linkedin.com/company/foreign-affairs-magazine" aria-label="Linkedin" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22 22"><path d="M3.5 6C2 6 1 5 1 3.7c0-1.3 1-2.3 2.5-2.3S6 2.4 6 3.7C6 5 5 6 3.5 6zm2.2 15.1H1.3V7.8h4.4v13.3zm15.9 0h-4.4V14c0-1.8-.6-3-2.2-3-1.2 0-1.9.8-2.3 1.6-.1.3-.1.7-.1 1.1v7.4H8.1c.1-12 0-13.3 0-13.3h4.4v1.9c.6-.9 1.6-2.2 4-2.2 2.9 0 5.1 1.9 5.1 6v7.6z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.youtube.com/user/ForeignAffairsMag" aria-label="Youtube" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><path d="M24.6 15.2c-.3 1.3-1.3 2.3-2.6 2.4-3 .4-6 .4-9 .4s-6 0-9-.3c-1.3-.1-2.3-1.1-2.6-2.4-.4-1.9-.4-4-.4-5.9s0-4 .4-5.8C1.7 2.3 2.8 1.3 4 1.2c3-.3 6-.3 9-.3s6 0 9 .3c1.3.1 2.3 1.1 2.6 2.4.4 1.9.4 3.9.4 5.8s0 4-.4 5.8zm-6.9-6.5l-6.9-4.3c-.3-.2-.6-.2-.9 0-.2.1-.3.4-.3.7v8.6c0 .3.2.6.4.8.1.1.3.1.4.1.2 0 .3 0 .5-.1l6.9-4.3c.3-.1.4-.4.4-.7s-.2-.7-.5-.8z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.reddit.com/user/foreignaffairsmag" aria-label="Reddit" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 23"><path d="M11.6 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0"/><path d="M26.2 11.9c0-2.1-1.7-3.8-3.7-3.8-.7 0-1.4.2-1.9.6-1.7-1-4-1.6-6.4-1.7l1.4-4 2.9.7V4c0 1.6 1.3 2.9 2.9 2.9 1.6 0 2.9-1.3 2.9-2.9 0-1.6-1.3-2.9-2.9-2.9-1 0-1.9.6-2.4 1.4l-4.1-1L13 7c-2.5 0-4.7.7-6.4 1.7l.1-.1c-.6-.3-1.3-.6-2-.6C2.7 8 1 9.8 1 11.9c0 1.4.7 2.6 1.8 3.3.5 3.9 5.1 7 10.8 7 5.7 0 10.4-3.1 10.8-7.1 1.2-.7 1.8-1.9 1.8-3.2zm-4.8-9.6c.8 0 1.6.7 1.6 1.6 0 .9-.7 1.6-1.6 1.6-.9 0-1.6-.7-1.6-1.6 0-.9.7-1.6 1.6-1.6zm-16.7 7c.3 0 .6.1.8.2-1.4 1.1-2.3 2.5-2.6 4.1-.4-.5-.6-1-.6-1.7 0-1.4 1.1-2.6 2.4-2.6zm9 11.6c-5.3 0-9.6-2.9-9.6-6.4 0-3.5 4.3-6.4 9.6-6.4s9.6 2.9 9.6 6.4c0 3.5-4.3 6.4-9.6 6.4zm10.7-7.5c-.3-1.5-1.2-2.9-2.6-4 .2-.1.5-.1.7-.1 1.3 0 2.4 1.1 2.4 2.5.1.6-.1 1.2-.5 1.6zm0 0"/><path d="M18.9 13.2c0 .9-.8 1.7-1.7 1.7-.9 0-1.7-.8-1.7-1.7 0-.9.8-1.7 1.7-1.7.9 0 1.7.8 1.7 1.7zm0 0M16.9 17c-3.6 2.4-6.5.1-6.6 0-.3-.2-.7-.2-.9.1-.2.3-.2.7.1.9 0 0 1.7 1.3 4.1 1.3 1.2 0 2.6-.3 4-1.3.3-.2.4-.6.2-.9-.2-.2-.6-.3-.9-.1zm0 0"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://flipboard.com/@foreignaffairs" aria-label="Flipboard" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 21"><path d="M0 0v21h21V0H0zm16.4 8.2h-4.1v4.1H8.2v4.1H4.1V4.1h12.3v4.1z"/></svg>            </a>
                                  <a class="site-footer-social-menu__item" href="https://www.foreignaffairs.com/rss.xml" aria-label="Feed" target="_blank">
              <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><path d="M15 14.8c-.1.1-.3.2-.5.2h-1.4c-.3 0-.6-.3-.6-.6C12.1 8.6 7.4 3.9 1.6 3.6c-.3 0-.6-.3-.6-.7V1.5c0-.2.1-.3.2-.5.1-.1.3-.2.4-.2C5.2 1 8.5 2.5 11 5s4 5.8 4.2 9.3c-.1.2-.1.4-.2.5zm-5.2 0c-.1.1-.3.2-.4.2H8c-.3 0-.6-.3-.6-.6-.3-3.1-2.7-5.5-5.8-5.8-.3 0-.6-.3-.6-.6V6.6c0-.2.1-.4.2-.5.1 0 .3-.1.4-.1 2.1.2 4.2 1.1 5.7 2.6s2.5 3.5 2.6 5.7c.1.2 0 .4-.1.5zm-6.9.2c-1 0-1.9-.9-1.9-1.9s.9-1.9 1.9-1.9 1.9.9 1.9 1.9S4 15 2.9 15z"/></svg>            </a>
          			</div>
		</div>
	</nav>
</div>


					<div class="col-12 px-0">
          	<div id="block-navigationfootersecondaryblock" class="block block-fa-design-objects block-navigation-footer-secondary">
  
    
      <div class="content">
      
<div class="row site-footer-down-container py-sm-3 px-sm-0 mt-sm-3 w-100">
  <div class="col-12">
    <div class="site-footer-section-menu d-flex">
              <h2 class="site-footer-section-menu__more">
          <a href="/graduateschoolforum" aria-label="Graduate School Forum">Graduate School Forum</a>
        </h2>
          </div>
  </div>
</div>

    </div>
  </div>

					</div>
				</div>
			</div>
			<div class="col-12 col-lg-4 mt-3 mt-md-0">
				<div id="block-cfr-widget-block" class="block block-">
  
    
      <div class="content">
      <div>
  <div class="site-footer-cofr-menu__brand d-flex align-items-end mb-3">
    <img
  class="b-lazy 1 site-footer-cofr-menu__logo mr-2"
  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
  alt="Council on Foreign Relations"
          data-src="/themes/fa/assets/images/council-on-FA-lockup.png"  >

    <p class="site-footer-cofr-menu__subtitle mb-0 ls-0">
      From the
      <br>
      publishers of
      <br>
      <em>Foreign Affairs</em>
    </p>
  </div>

  <section class="tabs tabs-footer">
    <div class="site-footer-cofr-menu__tab-container d-flex align-items-stretch">
      <h2 class="site-footer-cofr-menu__tab-title mb-0">The Most:</h2>
      <nav class="flex-grow-1">
        <div class="nav nav-tabs site-footer-cofr-menu h-100" id="nav-tab" role="tablist">
          <a class="site-footer-cofr-menu__tab nav-item nav-link active" href="#nav-recent" id="nav-recent-tab" data-toggle="tab" href="#nav-recent" role="tab" aria-controls="nav-recent" aria-selected="true">
            Recent
          </a>
          <a class="site-footer-cofr-menu__tab nav-item nav-link" href="#nav-shared" id="nav-shared-tab" data-toggle="tab" href="#nav-shared" role="tab" aria-controls="nav-shared" aria-selected="false">
            Shared
          </a>
          <a class="site-footer-cofr-menu__tab nav-item nav-link" href="#nav-viewed" id="nav-viewed-tab" data-toggle="tab" href="#nav-viewed" role="tab" aria-controls="nav-viewed" aria-selected="false">
            Viewed
          </a>
        </div>
      </nav>
    </div>

    <div class="tab-content" id="nav-tabContent">
      <div class="tab-pane fade show active" id="nav-recent" role="tabpanel" aria-labelledby="nav-recent-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/five-anti-war-movies-worth-watching">Five Anti-War Movies Worth Watching</a>
            </h2>
                          <div class="author">by James M. Lindsay</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/cyber-week-review-august-27-2020">Cyber Week in Review: August 27, 2020</a>
            </h2>
                          <div class="author">by Adam Segal</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/commemorating-nineteenth-amendment-womens-suffrage-home-and-abroad">Commemorating the Nineteenth Amendment: Women’s Suffrage at Home and Abroad</a>
            </h2>
                          <div class="author">by Guest  Blogger for Women Around the World</div>
                      </article>
              </div>

      <div class="tab-pane fade" id="nav-shared" role="tabpanel" aria-labelledby="nav-shared-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/event/link-between-foreign-languages-and-us-national-security">The Link Between Foreign Languages and U.S. National Security</a>
            </h2>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/blog/aung-san-suu-kyis-major-speech-rakhine-state">Aung San Suu Kyi’s Major Speech on Rakhine State</a>
            </h2>
                          <div class="author">by Joshua Kurlantzick</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/report/creating-state-department-office-american-state-and-local-diplomacy">Creating a State Department Office for American State and Local Diplomacy</a>
            </h2>
                          <div class="author">by Alyssa Ayres</div>
                      </article>
              </div>

      <div class="tab-pane fade" id="nav-viewed" role="tabpanel" aria-labelledby="nav-viewed-tab">
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/publications">Publications</a>
            </h2>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/timeline/us-war-afghanistan">The U.S. War in Afghanistan</a>
            </h2>
                          <div class="author">by Zachary  Laub</div>
                      </article>
                  <article class="site-footer-cofr-menu-item">
            <h2 class="site-footer-cofr-menu-item__title">
              <a href="http://www.cfr.org/career-opportunities">Career Opportunities</a>
            </h2>
                      </article>
              </div>
    </div>
  </section>
</div>

    </div>
  </div>

			</div>
		</div>
	</div>
</section>

  <section class="black-bg">
  <div class="container">
    <div class="p-2 d-flex flex-column flex-md-row align-items-md-end">
      
      <div class="site-footer-legals-container text-white text-center text-md-left order-md-2">
        <p class="mb-2 mb-md-1">
          Published by the Council on Foreign Relations
        </p>
        <div class="d-flex flex-column flex-md-row">
          <nav class="site-footer-legals-nav mb-2 mb-md-1">
            <a href="/privacy-policy" class="site-footer-legals-link">Privacy Policy</a>
            <a href="/terms-use" class="site-footer-legals-link">Terms of Use</a>
          </nav>
          <p class="site-footer-copyright mb-2 mb-md-1">
            &copy;2020 Council on Foreign Relations, Inc. All Rights Reserved.
          </p>
        </div>
      </div>

      <div class="d-flex justify-content-center order-md-1 mr-md-2">
        <span class="site-footer-logo">
          <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 578.8 1000 393.5" enable-background="new 0 578.8 1000 393.5" xml:space="preserve">
<title>Foreign Affairs</title>
<g>
	<g>
		<path d="M306.8,584.8c8.2,1.5,14.9,3,16.4,22.3c0.7,11.2,0,16.4,0,26.8v59.6c0,10.4,0,11.2-0.7,23.8c-0.7,16.4,0,25.3-11.2,26.8
			c-3.7,0.7-6,0-6,2.2c0,1.5,0.7,2.2,3,2.2c1.5,0,17.1-0.7,26.8-0.7c8.9,0,24.6,0.7,26.8,0.7s3.7,0,3.7-2.2c0-2.2-2.2-2.2-5.2-2.2
			c-9.7,0-12.7-8.2-13.4-15.6c-0.7-11.9-0.7-23.8-0.7-34.3v-26.8c6,0,17.9-0.7,22.3,0c3,0,4.5,0.7,5.2,4.5
			c11.2,52.9,39.5,81.9,80.4,98.3c2.2,0.7,3,0,3-0.7c0-0.7-0.7-2.2-5.2-6.7c-32.8-28.3-46.9-63.3-54.4-95.3c0-0.7,1.5-1.5,3-2.2
			c15.6-4.5,33.5-19.4,33.5-40.2c0-35-35.7-43.9-59.6-43.9c-14.1,0-33.5,1.5-39.5,1.5c-15.6,0-27.6-1.5-29-1.5
			c-1.5,0-2.2,0.7-2.2,2.2C303.8,584,304.5,584.8,306.8,584.8 M347,607.8c0-16.4,3.7-20.1,18.6-20.1c24.6,0,44.7,8.9,44.7,33.5
			c0,16.4-8.9,36.5-38,36.5H347V607.8z M997,580.3c-1.5,0-23.1,0.7-29,0.7c-7.4,0-20.8-0.7-25.3-0.7c-0.7,0-3.7-0.7-3.7,2.2
			c0,2.2,1.5,2.2,4.5,2.2c5.2,0,11.9,4.5,14.1,6.7c5.2,5.2,8.2,8.9,8.2,35c0,23.1-1.5,54.4-2.2,76.7c0,0.7-0.7,1.5,0,2.2
			c-26.8-31.3-49.9-61.1-71.5-87.9c-5.2-6.7-21.6-29.8-23.8-34.3c0-0.7-0.7-3-3.7-3c-4.5,0-12.7,0.7-16.4,0.7
			c-4.5,0-23.1-0.7-24.6-0.7c-2.2,0-3,0.7-3,2.2s3,3,6,3c3.7,0,9.7,4.5,14.9,8.9c3.7,3.7,7.4,8.2,8.2,15.6c0,1.5,0.7,6,0.7,10.4
			c0,70.7-2.2,91.6-2.2,96.1c0,25.3-8.2,26.1-16.4,27.6c-3,0.7-7.4,0.7-7.4,3c0,1.5,1.5,2.2,2.2,2.2c1.5,0,18.6-0.7,29.8-0.7
			c7.4,0,22.3,0.7,23.8,0.7c2.2,0,2.2-0.7,2.2-1.5c0-1.5-0.7-2.2-2.2-2.2c-15.6-3.7-20.8-6.7-20.8-25.3c0-5.2,0-14.1,0-49.9
			c0-20.8,0.7-44.7,0.7-49.1l0.7,0.7c22.3,26.1,73.7,90.8,105.7,131.8c1.5,2.2,6,0,6-3c0-23.1,4.5-134,4.5-142.2
			c0-18.6,11.2-22.3,20.1-22.3c1.5,0,3-0.7,3-2.2C1000,581,999.3,580.3,997,580.3 M831,848.3c-14.1-8.9-29.8-20.8-29.8-38
			c0-12.7,11.9-23.1,26.8-23.1c20.8,0,35,14.1,41,34.3c0.7,1.5,1.5,4.5,3.7,4.5c1.5,0,2.2-1.5,2.2-2.2c0-4.5-0.7-7.4-0.7-20.8
			c0-5.2,1.5-12.7,1.5-18.6c0-2.2,0-3.7-1.5-3.7c-3.7,0-3.7,6.7-11.2,6.7c-10.4,0-18.6-6.7-36.5-6.7c-23.1,0-47.7,14.9-47.7,40.2
			c0,21.6,16.4,35.7,36.5,47.7c36.5,23.1,47.7,30.5,47.7,50.6c0,20.8-15.6,26.1-31.3,26.1c-23.1,0-45.4-15.6-50.6-42.4
			c-0.7-2.2-0.7-3-3-3c-3,0-3,0.7-3,3c0,0.7,1.5,8.9,0.7,25.3c-0.7,9.7-2.2,16.4-6.7,22.3c-1.5,2.2,0.7,3,2.2,3
			c4.5,0.7,3.7-9.7,17.1-9.7c3.7,0,9.7,0.7,19.4,5.2c8.9,3.7,20.8,5.2,26.1,5.2c30.5,0,50.6-15.6,50.6-42.4
			C885.3,884.8,865.2,869.9,831,848.3 M740.1,750.1c23.8,0,39.5-10.4,45.4-17.1c1.5-1.5,2.2-1.5,3,1.5c3.7,12.7,14.1,15.6,20.8,15.6
			c5.2,0,8.9-1.5,8.9-3c0-0.7-0.7-0.7-1.5-1.5c-0.7,0-1.5-0.7-2.2-1.5c-3-2.2-3.7-8.9-3.7-16.4c0-4.5,0-8.9,0-13.4v-16.4
			c0-8.9,1.5-16.4,11.2-16.4c2.2,0,2.2,0,2.2-2.2c0-2.2-1.5-2.2-3.7-2.2c-1.5,0-14.9,0.7-23.8,0.7c-9.7,0-22.3-0.7-23.8-0.7
			c-2.2,0-5.2,0-5.2,1.5c0,2.2,0.7,2.2,2.2,2.2c10.4,0,14.9,6,14.9,14.1v12.7c0,18.6-12.7,33.5-39.5,33.5
			c-32.8,0-66.3-22.3-66.3-74.5c0-59.6,24.6-80.4,61.8-80.4c19.4,0,37.2,9.7,45.4,18.6c6.7,8.9,11.2,15.6,14.1,20.8
			c1.5,2.2,4.5,0.7,4.5-1.5c0-3.7-3-14.9-3-24.6c0-3.7,1.5-12.7,0.7-15.6c0-2.2-1.5-2.2-2.2-2.2c-2.2,0-6.7,6.7-12.7,6.7
			c-1.5,0-6.7-0.7-7.4-0.7c-16.4-6.7-31.3-8.2-41-8.2c-43.2,0-87.9,32.8-87.9,88.6C651.5,700.2,673.1,750.1,740.1,750.1
			 M453.5,748.6c1.5,0,8.9-0.7,31.3-0.7l87.1,0.7c0.7,0,2.2-0.7,2.2-1.5c0.7-5.2,1.5-9.7,3.7-17.9c2.2-8.2,5.2-14.1,5.2-17.1
			c0-0.7,0-1.5-1.5-1.5c-2.2,0-7.4,6.7-11.9,13.4c-9.7,15.6-11.9,17.1-20.8,17.1h-42.4c-8.9,0-8.9-2.2-8.9-11.9v-66.3H519
			c17.9,0,20.1,7.4,23.8,22.3c0.7,1.5,0,3,3,3c1.5,0,1.5-1.5,1.5-3c0-6-0.7-19.4-0.7-27.6s1.5-20.8,1.5-20.8c0-1.5-0.7-2.2-2.2-2.2
			c-1.5,0-2.2,2.2-2.2,4.5c-2.2,12.7-6.7,14.9-17.1,14.9h-29.8v-47.7c0-13.4,1.5-17.1,7.4-17.1c8.9,0,38.7,0,45.4,0
			c4.5,0,6.7,8.2,12.7,17.1c3.7,6.7,8.9,11.2,12.7,11.2c2.2,0,3-1.5,2.2-3c-3.7-4.5-5.2-6-7.4-16.4c-0.7-4.5-1.5-11.9-1.5-15.6
			c0-2.2-3.7-2.2-8.9-2.2c-17.9,0-46.9,1.5-75.2,1.5c-15.6,0-26.8-1.5-29-1.5c-1.5,0-3,0.7-3,2.2s1.5,2.2,3.7,3
			c11.2,2.2,14.9,6,16.4,17.9c0.7,12.7,0.7,26.1,0.7,32.8v57.3c0,10.4,0,18.6-0.7,31.3c-0.7,16.4-3,20.1-14.9,20.1
			c-3.7,0-5.2,1.5-5.2,2.2C451.2,747.8,452,748.6,453.5,748.6 M224.9,750.1c55.1,0,83.4-47.7,83.4-89.4c0-47.7-40.2-81.9-84.9-81.9
			s-90.1,29-90.1,86.4C133.3,706.9,168.3,750.1,224.9,750.1 M216.7,587.7c40.2,0,66.3,38.7,66.3,90.8c0,20.8-8.9,61.1-51.4,61.1
			c-43.2,0-71.5-43.2-71.5-94.6C160.8,603.4,192.9,587.7,216.7,587.7 M606.1,945.1c-14.1-1.5-14.1-8.9-14.1-19.4
			c0-11.9-0.7-22.3-0.7-32.8v-38.7c0-11.2,0.7-36.5,0.7-48.4c0-16.4,6-18.6,16.4-20.1c2.2,0,3-0.7,3-3c0-1.5-0.7-1.5-2.2-1.5
			c-2.2,0-14.1,0.7-29.8,0.7c-15.6,0-25.3-0.7-26.8-0.7c-0.7,0-2.2,0.7-2.2,1.5c0,2.2,0.7,3,3,3c6,0,15.6,3.7,16.4,17.9
			c0,11.2,0,12.7,0,29.8V893c0,10.4-0.7,18.6-0.7,30.5c0,11.9-3,22.3-17.9,22.3c-12.7,0-17.9-8.2-22.3-19.4
			C513,886.3,481.8,794,477.3,781.3c-0.7-3-0.7-3-3-3c-3,0-1.5,0-2.2,2.2c-23.8,58.8-38.7,95.3-58.8,136.3
			c-6,11.9-14.1,25.3-23.8,26.8c-6.7,0.7-6.7,1.5-6.7,3.7c0,2.2,0.7,2.2,2.2,2.2c2.2,0,4.5-0.7,18.6-0.7c20.8,0,29.8,0.7,32,0.7
			c2.2,0,3-0.7,3-2.2s-1.5-2.2-3-2.2c-8.2-0.7-15.6-7.4-15.6-13.4c0-8.9,3.7-17.1,14.1-38.7c2.2-5.2,5.2-5.2,7.4-5.2h47.7
			c4.5,11.2,14.9,38.7,14.9,46.9c0,4.5-3,7.4-7.4,8.9c-4.5,1.5-5.2,2.2-5.2,3.7s0.7,2.2,1.5,2.2c1.5,0,12.7-0.7,28.3-0.7
			c14.1,0,25.3,0.7,29,0.7h0.7c1.5,0,21.6-0.7,29-0.7c11.2,0,29.8,0.7,31.3,0.7c2.2,0,3-0.7,3-2.2
			C612.1,945.9,610.6,945.9,606.1,945.1 M482.5,882.6c-5.2,0-38,0-43.2,0c-2.2,0-1.5-2.2-1.5-3c5.2-14.1,23.1-58.1,24.6-61.8
			c0,0,0.7,0,2.2,3.7c3,8.9,20.1,61.1,20.1,61.1H482.5z M651.5,746.3c0-2.2-1.5-2.2-6-2.2c-14.1-1.5-14.1-8.9-14.1-19.4
			c0-11.9-0.7-22.3-0.7-32.8v-39.5c0-11.2,0.7-36.5,0.7-48.4c0-16.4,6-18.6,16.4-20.1c2.2,0,3-0.7,3-3c0-1.5-0.7-1.5-2.2-1.5
			c-2.2,0-14.1,0.7-29.8,0.7c-15.6,0-25.3-0.7-26.8-0.7c-0.7,0-2.2,0.7-2.2,1.5c0,2.2,0.7,3,3,3c6,0,15.6,3.7,16.4,17.9
			c0,11.2,0,12.7,0,29.8v59.6c0,10.4,0,15.6-0.7,28.3c0,6.7,1.5,20.8-13.4,23.1c-4.5,0.7-6.7,0.7-6.7,3c0,2.2,0.7,2.2,2.2,2.2
			c1.5,0,21.6-0.7,29-0.7c11.2,0,29.8,0.7,31.3,0.7C650.8,748.6,651.5,747.8,651.5,746.3 M13.4,584.8c13.4,0.7,15.6,13.4,16.4,26.8
			c0,11.2,0,24.6,0,42.4v39.5c0,10.4-0.7,11.9-0.7,23.8c0,17.9-1.5,26.1-11.9,26.1c-3.7,0-5.2,0.7-5.2,3c0,0.7,1.5,2.2,2.2,2.2
			c1.5,0,18.6-0.7,27.6-0.7c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5v-28.3h8.2c19.4,0,25.3,2.2,29.8,18.6c0.7,1.5,0.7,3,3.7,3c1.5,0,1.5-0.7,1.5-2.2c0-6,0-17.1,0-32
			l0.7-13.4c0-1.5-0.7-1.5-2.2-1.5c-1.5,0-2.2,0.7-2.2,3c-1.5,8.9-8.2,17.1-17.1,17.1H52.9v-52.1c0-14.1,0.7-16.4,8.2-16.4
			c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6
			c-3-10.4-3.7-14.1-3.7-19.4c0-2.2-4.5-2.2-9.7-2.2c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5
			C11.2,583.3,11.2,584.8,13.4,584.8 M381.2,885.6c0-6,0-17.1,0-32l1.5-14.1c0-1.5-0.7-1.5-2.2-1.5c-1.5,0-2.2,0.7-2.2,3
			c-1.5,8.9-8.2,17.1-17.1,17.1h-22.3v-52.1c0-14.1,0.7-16.4,8.2-16.4c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1
			c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6c-3-10.4-3.7-14.1-3.7-19.4c0-2.2-4.5-2.2-9.7-2.2
			c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5c0,2.2,0,3.7,3,3.7c12.7,0.7,15.6,13.4,15.6,26.8
			c0,11.2,0,24.6,0,42.4V896c0,10.4-0.7,11.9-0.7,23.8c0,17.9-1.5,26.1-11.9,26.1c-3.7,0-5.2,0.7-5.2,3c0,0.7,1.5,2.2,2.2,2.2
			c1.5,0,18.6-0.7,27.6-0.7c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5V867h8.2c19.4,0,25.3,2.2,29.8,19.4c0.7,1.5,0.7,3,3.7,3C380.5,887.8,381.2,887.1,381.2,885.6
			 M285.2,784.3c0-2.2-4.5-2.2-9.7-2.2c-17.9,0-46.9,0.7-75.2,0.7c-15.6,0-27.6-0.7-29.8-0.7c-1.5,0-2.2,0-2.2,1.5
			c0,2.2,0,3.7,3,3.7c12.7,0.7,15.6,13.4,15.6,26.8c0,11.2,0,24.6,0,42.4v40.2c0,0.7,0,1.5,0,1.5c0,8.9-0.7,16.4-0.7,26.8
			c0,11.9-3,22.3-17.9,22.3c-12.7,0-17.9-8.2-22.3-19.4C130.3,887.8,99,795.5,94.6,782.8c-0.7-3-0.7-3-3-3c-3,0-1.5,0-2.2,2.2
			c-23.8,58.1-38.7,94.6-58.8,135.5c-6,11.9-14.1,25.3-23.8,26.8c-6,1.5-6.7,1.5-6.7,3.7c0,2.2,0.7,2.2,2.2,2.2
			c2.2,0,4.5-0.7,18.6-0.7c20.8,0,29.8,0.7,32,0.7s3-0.7,3-2.2s-1.5-2.2-3-2.2c-8.2-0.7-15.6-8.2-15.6-13.4
			c0-8.9,3.7-17.1,14.1-38.7c2.2-5.2,5.2-5.2,7.4-5.2h47.7c4.5,11.2,14.9,38.7,14.9,46.9c0,4.5-3,7.4-7.4,8.9
			c-4.5,1.5-5.2,2.2-5.2,3.7s0.7,2.2,1.5,2.2c1.5,0,12.7-0.7,28.3-0.7c14.1,0,25.3,0.7,29,0.7h0.7c1.5,0,18.6-0.7,26.8-0.7
			c1.5,0,2.2,0,3.7,0c7.4,0,23.8,0.7,25.3,0.7c3,0,4.5-0.7,4.5-2.2c0-2.2-1.5-3-3-3c-10.4,0-14.9-7.4-14.9-17.1
			c0-11.9-0.7-23.1-0.7-33.5v-28.3h8.2c19.4,0,25.3,2.2,29.8,19.4c0.7,1.5,0.7,3,3.7,3c1.5,0,1.5-0.7,1.5-2.2c0-6,0-17.1,0-32
			l1.5-14.1c0-1.5-0.7-1.5-2.2-1.5s-2.2,0.7-2.2,3c-1.5,8.9-8.2,17.1-17.1,17.1h-22.3v-52.1c0-14.1,0.7-16.4,8.2-16.4
			c9.7,0,27.6,0,34.3,0c14.9,0,11.2,0.7,23.1,17.1c6.7,8.9,15.6,14.1,17.9,14.1c1.5,0,2.2-0.7,2.2-2.2c0-2.2-5.2-11.2-6-15.6
			C286.7,793.2,285.2,788.8,285.2,784.3 M102,882.6c-5.2,0-38,0-43.2,0c-2.2,0-1.5-2.2-1.5-3c5.2-14.1,23.1-58.1,24.6-61.8
			c0,0,0.7,0,2.2,3.7c3,8.9,20.1,61.1,20.1,61.1H102z M772.2,963c-32.8-28.3-46.9-63.3-54.4-95.3c0-0.7,1.5-1.5,3-2.2
			c15.6-4.5,33.5-19.4,33.5-40.2c0-35-35.7-43.2-59.6-43.2c-14.1,0-33.5,1.5-39.5,1.5c-15.6,0-27.6-1.5-29-1.5
			c-1.5,0-2.2,0.7-2.2,2.2c0,1.5,0.7,2.2,3,2.2c8.2,1.5,14.9,3,16.4,22.3c0.7,11.2,0,16.4,0,26.8v59.6c0,10.4,0,11.2-0.7,23.8
			c-0.7,16.4,0,25.3-11.2,26.8c-3.7,0.7-6,0-6,2.2c0,1.5,0.7,2.2,3,2.2c1.5,0,17.1-0.7,26.8-0.7c8.9,0,24.6,0.7,26.8,0.7
			c2.2,0,3.7,0,3.7-2.2c0-2.2-2.2-2.2-5.2-2.2c-9.7,0-12.7-8.2-13.4-15.6c-0.7-11.9-0.7-23.8-0.7-34.3v-26.8c6,0,17.9-0.7,22.3,0
			c3,0,4.5,0,5.2,4.5c11.2,52.9,39.5,81.9,80.4,98.3c3,0.7,3,0,3-0.7C778.1,969,777.4,967.5,772.2,963 M692.5,859.5h-25.3v-49.9
			c0-16.4,3.7-20.1,18.6-20.1c24.6,0,44.7,8.9,44.7,33.5C730.5,839.4,721.5,859.5,692.5,859.5"/>
	</g>
</g>
</svg>
        </span>
      </div>

    </div>
  </div>
</section>
</footer>
  <div class="messages--container messages--container--bottom">
      
<div
data-fa-message-dismiss-counter="banner--fa_message_4"
data-fa-message-dismiss-impressions="1"
data-fa-message-dismiss-days="30"
 
class="alert alert-info mb-0 p-0 fade show d-none" 
role="alert"
aria-label="Banner"
>
  <div class="container position-relative p-3 d-flex align-items-center">
    <div class="flex-grow-1 alert-content">
        <p>This site uses cookies to improve your user experience. <a href="https://www.foreignaffairs.com/privacy-policy" target="_blank" data-dl-click-event="hedwig_click_event" data-dl-variable-name="hedwig_dl_container" data-dl-variable-value="all_bot_gdp_cmt">Click here</a> to learn more.</p>

    </div>
        <button type="button" class="close py-0 alert-close position-static" data-dismiss="alert" aria-label="Close">
      <span aria-hidden="true">&times;</span>
    </button>
      </div>
</div>


  </div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">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</script>
<script src="/sites/default/files/js/js_Hx4Wy0WwZDJ-V_6d7shu8b6s3U58EVnK6aM-hmqHtTA.js"></script>
<script src="https://static.chartbeat.com/js/chartbeat_mab.js"></script>
<script src="/sites/default/files/js/js_Boea3SFgpplqOZEjFcz0Y62x6qHRqqjVMo-boOramuA.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-analytics.js"></script>
<script src="https://www.gstatic.com/firebasejs/7.14.6/firebase-messaging.js"></script>
<script src="/sites/default/files/js/js_cm9KrT5U8X2LzsrCZdAzE3OdfB6fLSc37JhStptrZt0.js"></script>
<script src="//ak.sail-horizon.com/spm/spm.v1.min.js"></script>
<script src="/sites/default/files/js/js_sG8eBL4fEhpz1fFpveyQoNClRjN_IqaPrZne5a9h_BE.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5378758b8faf0066961","applicationID":"593272033","transactionName":"M11QMUoCChFTVhJfCgoXcwZMCgsMHXEUQxUFVG4mVxEBPnRaFFs5IldACHoWDQ5WUBQbWxZdXAFdETQOU1YDXgoIXFcXfgwWD3NWEl8KCg==","queueTime":0,"applicationTime":855,"atts":"HxpTRwIYGR8=","errorBeacon":"bam.nr-data.net","agent":""}</script><script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=760773763"></script>
</body>
</html>
